<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  lang="es" xml:lang="es">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="robots" content="index, follow" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta property="fb:pages" content="222525367783351" />

    <!-- Favicons WTF -->
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="//andaluciainformacion.es/web2/assets/img/favicons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="//andaluciainformacion.es/web2/assets/img/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="//andaluciainformacion.es/web2/assets/img/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="//andaluciainformacion.es/web2/assets/img/favicons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="//andaluciainformacion.es/web2/assets/img/favicons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="//andaluciainformacion.es/web2/assets/img/favicons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="//andaluciainformacion.es/web2/assets/img/favicons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="//andaluciainformacion.es/web2/assets/img/favicons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="//andaluciainformacion.es/web2/assets/img/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="//andaluciainformacion.es/web2/assets/img/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="//andaluciainformacion.es/web2/assets/img/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="//andaluciainformacion.es/web2/assets/img/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="//andaluciainformacion.es/web2/assets/img/favicons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Andalucía Información"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="//andaluciainformacion.es/web2/assets/img/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="//andaluciainformacion.es/web2/assets/img/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="//andaluciainformacion.es/web2/assets/img/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="//andaluciainformacion.es/web2/assets/img/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="//andaluciainformacion.es/web2/assets/img/favicons/mstile-310x310.png" />
    <!-- // Favicons -->

   	<link href="//fonts.googleapis.com/icon?family=Material+Icons|Playfair+Display:400,400i" rel="stylesheet">
    <link type="text/css" rel="stylesheet" href="//andaluciainformacion.es/web2/assets/css/materialize.min.css"  media="screen,projection"/>
    <link href="//andaluciainformacion.es/web2/assets/css/style.min.css" type="text/css" rel="stylesheet"/>
    <link rel="stylesheet" href="//andaluciainformacion.es/web2/assets/fonts/material-design-iconic-font/css/material-design-iconic-font.min.css">
    


	<title>Sanidad dijo no a la petición de la Junta del toque de queda antes de las 22,00 &middot;  Andaluc&iacute;a Informaci&oacute;n</title>

	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Organization",
	  "url": "https://andaluciainformacion.es",
	  "logo": "https://andaluciainformacion.es/web2/assets/img/favicon-112x112.png"
	}
	</script>

    <link rel="canonical" href="https://andaluciainformacion.es/andalucia/930933/sanidad-dijo-no-a-la-peticion-de-la-junta-del-toque-de-queda-antes-de-las-2200/" />
	<link rel="amphtml" href="https://andaluciainformacion.es/andalucia/930933/sanidad-dijo-no-a-la-peticion-de-la-junta-del-toque-de-queda-antes-de-las-2200/amp/">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://andaluciainformacion.es/andalucia/930933/sanidad-dijo-no-a-la-peticion-de-la-junta-del-toque-de-queda-antes-de-las-2200/">
	<meta property="og:title" content="Sanidad dijo no a la petición de la Junta del toque de queda antes de las 22,00">
	<meta property="og:description"  content="El toque de queda en esta comunidad será desde las 22,00 hasta las 7,00 horas, dentro de la horquilla que ha autorizado el Ejecutivo nacional ">
    <meta property="og:image" content="https://andaluciainformacion.es/media/809849/social/imagen.jpg">
    <meta property="og:image:url" content="https://andaluciainformacion.es/media/809849/social/imagen.jpg">
	<meta property="og:video" content="">
    <meta property="og:video:url" content="">
	<meta name="medium" content="news" />
	<meta name="description"  content="El toque de queda en esta comunidad será desde las 22,00 hasta las 7,00 horas, dentro de la horquilla que ha autorizado el Ejecutivo nacional " />
	<link rel="image_src"  href="https://andaluciainformacion.es/media/809849/social/imagen.jpg" />
	<meta property="fb:app_id" content="335797883573245">


	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@andaluciainf">
	<meta name="twitter:creator" content="@andaluciainf">
	<meta name="twitter:title" content="Sanidad dijo no a la petición de la Junta del toque de queda antes de las 22,00">
	<meta name="twitter:description" content="El toque de queda en esta comunidad será desde las 22,00 hasta las 7,00 horas, dentro de la horquilla que ha autorizado el Ejecutivo nacional ">
	<meta name="twitter:image:src" content="https://andaluciainformacion.es/media/809849/social/imagen.jpg">


	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Article",
	  "headline": "Sanidad dijo no a la petición de la Junta del toque de queda antes de las 22,00",
	  "image": {
		"@type": "ImageObject",
		"url": "https://andaluciainformacion.es/media/809849/social/imagen.jpg",
		"width": 800,
		"height": 600
	  },
	  "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://andaluciainformacion.es/andalucia/930933/sanidad-dijo-no-a-la-peticion-de-la-junta-del-toque-de-queda-antes-de-las-2200/"
	  },
	  "description": "El toque de queda en esta comunidad será desde las 22,00 hasta las 7,00 horas, dentro de la horquilla que ha autorizado el Ejecutivo nacional ",
	  "datePublished": "2020-11-09 10:31:40",
	  "dateModified": "2020-11-09 10:37:58",
	  "author": {
		"@type": "Person",
		"name": "Andalucía Información"
	  },
	  "publisher": {
		"@type": "Organization",
		"name": "Andalucía Información",
		"logo": {
		  "@type": "ImageObject",
		  "url": "//andaluciainformacion.es/web2/assets/img/favicons/favicon-112x112.png",
		  "width": 112,
		  "height": 112
		}
	  }
	}
	</script>




<script type="text/javascript" src="https://code.jquery.com/jquery-2.1.1.min.js"></script>

<!-- 1 -->


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
	var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
		  appId: 'da5c3d44-c5c3-447e-bf4a-a3dc3463fd78',
		  safari_web_id: 'web.onesignal.auto.38b1a4de-a361-440e-ae28-b71c05790af2',
		  autoRegister: false,
        notifyButton: {
          enable: false,
        },
        promptOptions: {
          actionMessage: "¿Quiere recibir las últimas noticias a tiempo real?",
          acceptButtonText: "Por supuesto",
          cancelButtonText: "No, gracias"
        }
      });
      if (Notification.permission === "granted") {
        OneSignal.registerForPushNotifications();
      } else {
        OneSignal.showHttpPrompt();
      }
    });
</script>

<!-- TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/andalucainformacin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- //TABOOLA -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '441318546339308');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=441318546339308&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

</head>

<body  itemscope itemtype="http://schema.org/WebPage">


<!-- Wrap HEADER -->
<div class="wrap-HEADER">

    <!-- ULTIMAHORA -->
	<div class="wrap-TRIPLE wrap-ULTIMAHORA">
		<div class="container">
        	<div class="row">
                <div class="ticker-fijo">HOY ES NOTICIA: </div>
                <div class="simple-ticker" id="js-ticker-roll">
                    <ul>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930994/andalucia-suma-mil-positivos-menos-que-el-lunes-pasado-un-total-de-3329-casos" title="Andalucía suma mil positivos menos que el lunes pasado, un total de 3.329 casos">Andalucía suma mil positivos menos que el lunes pasado, un total de 3.329 casos</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930993/pfizer-asegura-que-su-vacuna-contra-el-covid-19-es-eficaz-en-mas-del-90-" title="Pfizer asegura que su vacuna contra el Covid-19 es eficaz &quot;en más del 90%&quot;">Pfizer asegura que su vacuna contra el Covid-19 es eficaz &quot;en más del 90%&quot;</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930991/un-agente-senala-que-caballero-garantizo-a-acyco-un-coste-cero-en-su-ere" title="Un agente señala que Caballero garantizó a Acyco un &quot;coste cero&quot; en su ERE">Un agente señala que Caballero garantizó a Acyco un &quot;coste cero&quot; en su ERE</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930988/los-espectadores-podran-acceder-a-todo-el-contenido-del-festival-por-15-euros" title="Los espectadores podrán acceder a todo el contenido del Festival por 15 euros">Los espectadores podrán acceder a todo el contenido del Festival por 15 euros</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930973/bravo-valora-el-esfuerzo-de-los-grupos-para-conseguir-el-mejor-presupuesto" title="Bravo valora el &quot;esfuerzo&quot; de los grupos para conseguir el mejor presupuesto">Bravo valora el &quot;esfuerzo&quot; de los grupos para conseguir el mejor presupuesto</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930971/actividades-y-desplazamientos-permitidos-en-andalucia-con-la-nueva-normativa" title="Actividades y desplazamientos permitidos en Andalucía con la nueva normativa">Actividades y desplazamientos permitidos en Andalucía con la nueva normativa</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930974/cs-califica-de-record-historico-la-partida-presupuestaria-para-sanidad-en-2021" title="Cs califica de &quot;récord histórico&quot; la partida presupuestaria para Sanidad en 2021">Cs califica de &quot;récord histórico&quot; la partida presupuestaria para Sanidad en 2021</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930977/en-libertad-el-unico-detenido-que-seguia-en-prision-por-el-crimen-de-el-torrejon" title="En libertad el único detenido que seguía en prisión por el crimen de El Torrejón">En libertad el único detenido que seguía en prisión por el crimen de El Torrejón</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930970/el-gobierno-asegura-plena-ayuda-a-la-junta-para-frenar-la-expansion-de-la-covid" title="El Gobierno asegura plena ayuda a la Junta para frenar la expansión de la Covid">El Gobierno asegura plena ayuda a la Junta para frenar la expansión de la Covid</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930969/el-pp-ve-oportunidad-historica-para-el-psoe-de-apoyar-presupuestos-de-la-junta" title="El PP ve &quot;oportunidad histórica&quot; para el PSOE de apoyar presupuestos de la Junta">El PP ve &quot;oportunidad histórica&quot; para el PSOE de apoyar presupuestos de la Junta</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930963/la-junta-pospone-las-oposiciones-de-seleccion-de-administracion-autonomica" title="La Junta pospone las oposiciones de selección de administración autonómica ">La Junta pospone las oposiciones de selección de administración autonómica </a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930958/nueva-norma-tres-bolsas-de-basura-en-los-hogares-con-positivos-o-en-cuarentena" title="Nueva norma: tres bolsas de basura en los hogares con positivos o en cuarentena">Nueva norma: tres bolsas de basura en los hogares con positivos o en cuarentena</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930957/decepcion-en-el-comercio-de-huelva-y-un-sos-de-la-hosteleria" title="Decepción en el comercio de Huelva y un SOS de la hostelería ">Decepción en el comercio de Huelva y un SOS de la hostelería </a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930941/el-boletin-oficial-de-andalucia-publica-las-nuevas-restricciones-por-la-covid" title="El Boletín Oficial de Andalucía publica las nuevas restricciones por la Covid">El Boletín Oficial de Andalucía publica las nuevas restricciones por la Covid</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930933/sanidad-dijo-no-a-la-peticion-de-la-junta-del-toque-de-queda-antes-de-las-2200" title="Sanidad dijo no a la petición de la Junta del toque de queda antes de las 22,00">Sanidad dijo no a la petición de la Junta del toque de queda antes de las 22,00</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930913/andalucia-repunta-en-la-cifra-de-hospitalizados-por-covid-184-en-24-horas" title="Andalucía repunta en la cifra de hospitalizados por Covid, 184 en 24 horas">Andalucía repunta en la cifra de hospitalizados por Covid, 184 en 24 horas</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930911/hospitalizada-una-mujer-tras-caerse-parcialmente-un-techo-en-los-barrios" title="Hospitalizada una mujer tras caerse parcialmente un techo en Los Barrios">Hospitalizada una mujer tras caerse parcialmente un techo en Los Barrios</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930895/el-gobierno-colaborara-con-la-junta-y-ofrece-otros-150-rastreadores-del-ejercito" title="El Gobierno colaborará con la Junta y ofrece otros 150 rastreadores del Ejército">El Gobierno colaborará con la Junta y ofrece otros 150 rastreadores del Ejército</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930893/adios-trump-adios-aranceles" title="Adiós Trump, adiós aranceles">Adiós Trump, adiós aranceles</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930892/como-la-vida-misma" title="Como la vida misma">Como la vida misma</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930888/padres-de-los-salesianos-piden-mas-transparencia-sobre-los-casos-en-el-colegio" title="Padres de los Salesianos piden más transparencia sobre los casos en el colegio">Padres de los Salesianos piden más transparencia sobre los casos en el colegio</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930887/hosteleros-denuncian-una-persecucion-inaceptable-de-la-junta-y-se-movilizaran" title="Hosteleros denuncian &quot;una persecución inaceptable&quot; de la Junta y se movilizarán">Hosteleros denuncian &quot;una persecución inaceptable&quot; de la Junta y se movilizarán</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930876/el-sporting-da-la-sorpresa-y-suma-su-primer-punto-ante-el-atletico-de-madrid" title="El Sporting da la sorpresa y suma su primer punto ante el Atlético de Madrid">El Sporting da la sorpresa y suma su primer punto ante el Atlético de Madrid</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930855/aplazado-el-san-fernando-recre-por-un-positivo-en-el-staff-tecnico-gaditano" title="Aplazado el San Fernando-Recre por un positivo en el staff técnico gaditano">Aplazado el San Fernando-Recre por un positivo en el staff técnico gaditano</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930831/andalucia-cierra-todos-los-municipios-y-la-actividad-no-esencial-a-las-18-horas" title="Andalucía cierra todos los municipios y la actividad no esencial a las 18 horas">Andalucía cierra todos los municipios y la actividad no esencial a las 18 horas</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930859/psoe-a-critica-que-andalucia-haya-sido-de-las-ultimas-en-tomar-decisiones-" title="PSOE-A critica que Andalucía haya sido &quot;de las últimas en tomar decisiones&quot;">PSOE-A critica que Andalucía haya sido &quot;de las últimas en tomar decisiones&quot;</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930863/el-alcalde-de-granada-pide-a-los-ciudadanos-sentido-comun-" title="El alcalde de Granada pide a los ciudadanos &quot;sentido común&quot;">El alcalde de Granada pide a los ciudadanos &quot;sentido común&quot;</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930852/domingo-negro-en-huelva-con-tres-fallecidos-en-las-ultimas-24-horas-por-covid" title="Domingo negro en Huelva con tres fallecidos en las últimas 24 horas por Covid ">Domingo negro en Huelva con tres fallecidos en las últimas 24 horas por Covid </a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930846/la-junta-hara-un-plan-de-rescate-para-la-hosteleria-y-el-comercio" title="La Junta hará un plan de rescate para la hostelería y el comercio">La Junta hará un plan de rescate para la hostelería y el comercio</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930845/moreno-anuncia-el-cierre-de-la-actividad-no-esencial-en-granada" title="Moreno anuncia el cierre de la actividad no esencial en Granada">Moreno anuncia el cierre de la actividad no esencial en Granada</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930842/un-dulce-viaje-por-la-europa-de-fantasia" title="Un dulce viaje por la Europa de fantasía">Un dulce viaje por la Europa de fantasía</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930841/los-aeropuertos-andaluces-reciben-un-709-menos-de-viajeros-hasta-septiembre" title="Los aeropuertos andaluces reciben un 70,9% menos de viajeros hasta septiembre">Los aeropuertos andaluces reciben un 70,9% menos de viajeros hasta septiembre</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930839/docentes-por-la-publica-convoca-una-huelga-el-12-de-noviembre" title="Docentes por la pública convoca una huelga el 12 de noviembre">Docentes por la pública convoca una huelga el 12 de noviembre</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930835/3755-positivos-en-andalucia-cierran-la-semana-con-27851-casos-y-315-muertes" title="3.755 positivos en Andalucía cierran la semana con 27.851 casos y 315 muertes">3.755 positivos en Andalucía cierran la semana con 27.851 casos y 315 muertes</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930825/detenidos-por-pagar-69-compras-en-internet-con-datos-bancarios-de-un-conocido" title="Detenidos por pagar 69 compras en internet con datos bancarios de un conocido">Detenidos por pagar 69 compras en internet con datos bancarios de un conocido</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930802/valero-iu-reclama-a-administraciones-un-compromiso-con-la-reindustrializacion" title="Valero (IU) reclama a administraciones un compromiso con la reindustrialización ">Valero (IU) reclama a administraciones un compromiso con la reindustrialización </a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930820/juventudes-socialistas-de-huelva-un-militante-un-voto-" title="Juventudes Socialistas de Huelva: &quot;Un militante, un voto&quot;">Juventudes Socialistas de Huelva: &quot;Un militante, un voto&quot;</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/930818/espana-tiene-pendiente-en-andalucia-un-838-de-las-peticiones-de-ingreso-minimo" title="España tiene pendiente en Andalucía un 83,8% de las peticiones de Ingreso Mínimo">España tiene pendiente en Andalucía un 83,8% de las peticiones de Ingreso Mínimo</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                    </ul>
                </div>
        	</div>
		</div>
	</div>
    <!-- // ULTIMAHORA -->
	    <!-- TOPHEADER -->
	<div class="wrap-TRIPLE wrap-TOPHEADER">
		<div class="container">
        	<div class="row">
            	<div class="col s12">
                    <div class="th-act">Actualizado: 13:35 CET</div>
                    <div class="th-fech">Lunes, 09/11/2020</div>
                   <ul itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                        <meta itemprop="url" content="https://andaluciainformacion.es" />
                        <meta itemprop="name" content="Andalucía Información" />
                       <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                           <meta itemprop="url" content="https://andaluciainformacion.es/web2/assets/img/favicons/apple-touch-icon-152x152.png">
                           <meta itemprop="width" content="152">
                           <meta itemprop="height" content="152">
                       </span>
                        <li><a rel="nofollow"  target="_blank" href="https://itunes.apple.com/es/app/andaluc%C3%ADa-informaci%C3%B3n/id981101763?mt=8" title="Descargar aplicación desde App Store" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Descargar aplicación desde App Store"><i class="zmdi zmdi-apple zmdi-hc-2x light-blue-text lighten-1"></i></a></li>
                        <li><a rel="nofollow"  target="_blank" href="https://play.google.com/store/apps/details?id=es.andaluciainformacion.aiapp3" title="Descargar aplicación desde Google Play" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Descargar aplicación desde Google Play"><i class="zmdi zmdi-google-play zmdi-hc-2x light-green-text lighten-4"></i></a></li>
                        <li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://www.facebook.com/andaluciainformacion.es/" title="Visítanos en Facebook" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Facebook"><i class="zmdi zmdi-facebook zmdi-hc-2x  blue-text text-darken-1"></i></a></li>
                        <li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://twitter.com/andaluciainf" title="Visítanos en Twitter" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Twiter"><i class="zmdi zmdi-twitter zmdi-hc-2x blue-text text-lighten-2"></i></a></li>
                        <li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://www.linkedin.com/company/publicaciones-del-sur/" title="Visítanos en Linkedin" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Linkedin"><i class="zmdi zmdi-linkedin zmdi-hc-2x blue-text text-darken-1"></i></a></li>
                        <li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://www.instagram.com/andaluciainformacion.es/" title="Visítanos en Instagram" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Instagram"><i class="zmdi zmdi-instagram zmdi-hc-2x pink-text text-darken-1"></i></a></li>

                        <li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://www.youtube.com/user/andaluciainformacion" title="Visítanos en Youtube" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Youtube"><i class="zmdi zmdi-youtube zmdi-hc-2x red-text"></i></a></li>
                        <li><a target="_blank" href="https://andaluciainformacion.es/rss/?i=1" title="RSS" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="RSS"><i class="zmdi zmdi-rss zmdi-hc-2x yellow-text text-darken-4"></i></a></li>
                        <li><a href="#BOLETIN" title="NEWSLETTER" class="tooltipped BoletinScroll" data-position="bottom" data-delay="50" data-tooltip="NEWSLETTER"><i class="zmdi zmdi-email zmdi-hc-2x blue-text text-accent-4"></i></a></li>
                    </ul>
				</div>
        	</div>
		</div>
	</div>
    <!-- // TOPHEADER -->

    <!-- CORPORATIVO -->
	<div class="wrap-TRIPLE wrap-CORPORATIVO">
		<div class="container">
        	<div class="row">

            	<a class="wrap-logo logo-ai" title="Sanidad dijo no a la petición de la Junta del toque de queda antes de las 22,00 &middot;  Andaluc&iacute;a Informaci&oacute;n" href="//andaluciainformacion.es/" id="ID_EDICION"><span class="hidden-content">Sanidad dijo no a la petición de la Junta del toque de queda antes de las 22,00 &middot;  Andaluc&iacute;a Informaci&oacute;n</span></a>            	<div class="wrap-hemeroteca">
                	<a class="waves-effect waves-light btn red" href="//andaluciainformacion.es/hemeroteca-pdf/" title="Ver Hemeroteca">HEMEROTECA</a>
		                                <a class="waves-effect waves-light btn red descarga_pdf"  target="_blank" href="https://andaluciainformacion.es/web2/assets/portada_pdf_control_de_impresiones.php?id=1&friendly_url=andalucia" title="Descargar PDF">DESCARGAR PDF</a>
					<img src="//andaluciainformacion.es/cms/media/portadas/andalucia.jpg" alt="Hemeroteca Ai" />
                                    </div>
        	</div>
		</div>
	</div>
    <!-- // CORPORATIVO -->

    <!-- NAVEGACION -->
	<div class="wrap-TRIPLE wrap-NAVEGACION">
		<div class="container">
        	<div class="row">

                <header class="cd-main-header">
                    <a class="cd-logo" href="//andaluciainformacion.es/">&nbsp;</a>
            		                    <a class="cd-PDF " href="//andaluciainformacion.es/cms/media/portadas/andalucia.pdf" title="Descargar PDF" target="_blank"><i class="zmdi zmdi-download"></i> PDF</a>
                                        <a class="cd-TV" href="https://7tvandalucia.es/portada/" title="Ver 7TV Andalucía" target="_blank">&nbsp;</a>
					<a class="cd-Corona" href="https://andaluciainformacion.es/coronavirus" title="La última hora del COVID-19"></a>
                    <ul class="cd-header-buttons">
                        <li><a class="cd-search-trigger" href="#cd-search">Buscar<span></span></a></li>
                        <li><a class="cd-nav-trigger" href="#cd-primary-nav">Menu<span></span></a></li>
                    </ul> <!-- cd-header-buttons -->
                </header>
                <div id="cd-search" class="cd-search">
                    <form action="//andaluciainformacion.es/">
                    	<input type="hidden" name="hemeroteca-articulo" value="1" />
                        <input type="search" name="q" placeholder="Buscar...">
                    </form>
                </div>

            </div>
        </div>
	</div>
    <!-- // NAVEGACION -->

</div>
<!-- // Wrap HEADER -->
<!-- NAVIMOVIL -->
<div class="navi-movil">
</div>
<!-- NAVIMOVIL -->
<!-- MAIN -->
<main class="cd-main-content">

<div class="container skys">

</div>
<!-- SUB HEADER -->
<div class="wrap-SUB-HEADER">
	

	<!-- CRUMBS -->
	<div class="wrap-TRIPLE wrap-CRUMBS">
		<div class="container">
			<!-- row -->
			<div class="row">

				<div class="col s12">
					<div class="crumbfijo">ESTÁS EN: </div>
					<nav>
						<div class="nav-wrapper">

	 
		 <a href="https://andaluciainformacion.es/andalucia" class='breadcrumb'>Andalucía</a>

	 	 <a href="https://andaluciainformacion.es/" class='breadcrumb'>Sanidad dijo no a la petición de la Junta del toque de queda antes de las 22,00</a>						</div>
					</nav>
				</div>

			</div>
			<!-- // row -->
		</div>
	</div>
	<!-- // CRUMBS -->
			            <!-- HOYESNOTICIA -->
            <div class="wrap-TRIPLE wrap-HOYESNOTICIA">
                <div class="container">
                    <!-- row -->
                    <div class="row">
                        
                        <div class="col s12">
                            <div class="hoyfijo"><a href="https://andaluciainformacion.es/">DESTACADOS:</a></div>
                            <ul>
								                                    <li><a href="https://andaluciainformacion.es/mundo/930759/biden-gana-las-elecciones-en-eeuu-y-trump-no-reconoce-su-derrota/" title="Biden Presidente">Biden Presidente</a></li>
									                                    <li><a href="https://andaluciainformacion.es/espana/930793/seis-ccaa-deciden-congelar-sus-sueldos-al-contrario-de-la-subida-del-gobierno/" title="Sueldos CCAA">Sueldos CCAA</a></li>
									                                    <li><a href="https://andaluciainformacion.es/andalucia/930831/andalucia-cierra-todos-los-municipios-y-la-actividad-no-esencial-a-las-18-horas/" title="Medidas en Andalucía">Medidas en Andalucía</a></li>
									                                    <li><a href="https://andaluciainformacion.es/andalucia/930846/la-junta-hara-un-plan-de-rescate-para-la-hosteleria-y-el-comercio/" title="Plan de rescate">Plan de rescate</a></li>
									                                    <li><a href="https://andaluciainformacion.es/andalucia/930835/3755-positivos-en-andalucia-cierran-la-semana-con-27851-casos-y-315-muertes/" title="Casos en Andalucía">Casos en Andalucía</a></li>
									                                    <li><a href="https://andaluciainformacion.es/andalucia/930777/detenido-en-marbella-un-historico-narcotraficante-del-cartel-de-cali/" title="Narco de Cali">Narco de Cali</a></li>
									                                    <li><a href="https://andaluciainformacion.es/andalucia/930768/foam-alerta-de-la-alta-tasa-de-muertes-en-las-residencias-con-961-en-total/" title="Muertes en residencias">Muertes en residencias</a></li>
									                            </ul>
                        </div>
                    </div>
                </div>
                <!-- // row -->
            </div>
            <!-- // HOYESNOTICIA -->
			
</div>
<!-- SUB HEADER -->

<script src="https://content.jwplatform.com/libraries/rMdMtb6P.js"></script>
<script>jwplayer.key="nzPkBt4miUXbeS/9sTWvdHPTtBNo0QfiLRD2fw==";</script>
<article itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://andaluciainformacion.es/andalucia/930933/sanidad-dijo-no-a-la-peticion-de-la-junta-del-toque-de-queda-antes-de-las-2200/">
<span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <meta itemprop="url" content="https://andaluciainformacion.es" />
    <meta itemprop="name" content="Andalucía Información" />
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://andaluciainformacion.es/web2/assets/img/favicons/apple-touch-icon-152x152.png" />
        <meta itemprop="width" content="152" />
        <meta itemprop="height" content="152" />
    </span>
</span>

    <!-- Wrap FICHA-ARTICULO -->
<div class="wrap-FICHA-ARTICULO">

    <!-- BNR 0 -->
	<div class="container">
    	<div class="section">

			<!-- row -->
			<div class="row">
				<div class="col s12">

					<h2 itemprop="contentLocation"><a href="//andaluciainformacion.es/andalucia">Andalucía</a></h2>
                    <h1 itemprop="headline">Sanidad dijo no a la petición de la Junta del toque de queda antes de las 22,00</h1>
					                    <meta itemprop="datePublished" content="2020-11-09 10:31:40.000000 CET">
					                    <meta itemprop="dateModified" content="2020-11-09 10:37:58.000000 CET">

                    
                    <p class="art-entradilla" itemprop="alternativeHeadline">El toque de queda en esta comunidad será desde las 22,00 hasta las 7,00 horas, dentro de la horquilla que ha autorizado el Ejecutivo nacional </p>
                </div>
			</div>
            <!-- // row -->

            <!-- row -->
            <div class="row">

					
                <!-- CONTENIDO-IZQ -->
            	<div class="CONTENIDO-IZQ col s12 m12 l8 xl8">

					<!-- MEDIA ARTICULO -->
<div class="wrap-media ">
    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
       
                    <div class="img-wrap">
                        <img src="//andaluciainformacion.es/media/809849/sanidad-dijo-no-a-la-peticion-de-la-junta-del-toque-de-queda-antes-de-las-2200.jpg" alt="Jesús Aguirre. EFE" title="Jesús Aguirre. EFE" itemprop="url"/>
                    </div>
		        <div class="gallerias-leyenda">
            <figcaption>
                <ul  itemprop="caption">
                    <li class="media-pie">Jesús Aguirre.</li>
                    <li class="media-autor"  itemprop="author">EFE</li>
                </ul>
            </figcaption>
        </div>
	    </figure>
</div>
<!-- // MEDIA ARTICULO -->

                    <!-- CONTENIDO ARTICULO -->
                    <div class="CONTENIDO-ARTICULO">

                        <!-- AddToAny BEGIN -->
                        <div class="a2a_kit a2a_kit_size_32 a2a_default_style ADDTOANY" data-a2a-icon-color="#00699b">
                            <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
                            <a class="a2a_button_facebook"></a>
                            <a class="a2a_button_twitter"></a>
                            <a class="a2a_button_google_plus"></a>
                            <a class="a2a_button_linkedin"></a>
                            <a class="a2a_button_meneame"></a>
                            <a class="a2a_button_whatsapp"></a>
                            <a class="a2a_button_sms"></a>
                            <a class="a2a_button_email"></a>
                            <a class="a2a_button_print"></a>
                            <a class="boton-leer" href="#" onclick="cargar_audio(); return false;"><i class="zmdi zmdi-volume-up"></i><span><strong>¿Cansado de leer?</strong>Haz click y te la leemos nosotros</span></a>
                        </div>
						<div class="music"></div>
						<script>
							function cargar_audio(){

								$('.music').html('<audio style=\'width: 100%; margin-bottom: 20px;\' controls autoplay><source src=\'https://andalucia'+'informacion.es/web2/assets/audio_azure_tex'+'t_to_speech.php?i=930933\' type=\'audio/mpeg\'></audio>');
							}
						</script>
                        <script async="" src="//static.addtoany.com/menu/page.js"></script>
                        <!-- AddToAny END -->

												                        <!-- art-autor -->
                        <div class="art-autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                            <div class="autor-foto" " itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                <img  itemprop="url" src="//andaluciainformacion.es/cms/media/usuarios/andalucia-informacion.png" class="responsive-img circle" alt="Autor en Andalucia Información" />
                            </div>
                            <ul>
                                <li class="redactor" itemprop="name">
									<a href="                                                                                    https://andaluciainformacion.es/?hemeroteca-articulo=1&a=Andalucía Información ">Andalucía Información                                                                             								 	</a>
	                                <!-- estos enlaces se muestran si el redactor tiene redes sociales -->
                                    <a href="https://www.facebook.com/andaluciainformacion.es/" target="_blank"><i class="zmdi zmdi-facebook zmdi-hc-lg"></i></a>                                    <a href="https://twitter.com/andaluciainf" target="_blank"><i class="zmdi zmdi-twitter zmdi-hc-lg"></i></a>                                    <a href="https://www.instagram.com/andaluciainformacion.es/" target="_blank"><i class="zmdi zmdi-instagram zmdi-hc-lg"></i></a>                                    <a href="https://www.linkedin.com/company/publicaciones-del-sur/" target="_blank"><i class="zmdi zmdi-linkedin zmdi-hc-lg"></i></a>
                                    <a href="mailto:digital@publicacionesdelsur.net"><i class="zmdi zmdi-email zmdi-hc-lg"></i></a>                                    <!-- // estos enlaces se muestran si el redactor tiene redes sociales -->
								</li>
                                <li class="edicion">Andalucía</li>
                            </ul>
                            <div class="publicado">
                                <div class="fecha-pub">Publicado: 09/11/2020 &middot;</div>
	                            <div class="hora-pub">10:31</div>
    	                        <div class="fecha-mod red-text"><strong> Actualizado: 09/11/2020 &middot; 10:37</strong></div>
							</div>
                        </div>
                        <!-- // art-autor -->
                    							                        <!-- art-etiquetas -->
                        <ul class="art-etiquetas">
                                                                <li itemprop="keywords"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&q=Andalucía">Andalucía</a></li>
                                                                <li itemprop="keywords"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&q=coronavirus"> coronavirus</a></li>
                                                </ul>
                        <!-- // art-etiquetas -->
						
						
                                            	<!-- art-cuerpo -->
                        <div class="art-cuerpo" itemprop="articleBody">
                        <!-- PUBLI-PARRAFO-1 --><div class='BANNER'><!-- INICIO ID 2923 - NORMAL --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280px NUEVO 2016 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0998692745552493"
     data-ad-slot="6747875145"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- FIN ID 2923 --></div><!-- //PUBLI-PARRAFO-1 --><p>El consejero andaluz de Salud y Familias, Jes&uacute;s Aguirre, ha manifestado este lunes que plante&oacute; al Ministerio de Sanidad la posibilidad de aplicar en Andaluc&iacute;a un toque de queda antes de las 22,00 horas, pero que no fue autorizado. Desde este martes, el toque de queda en esta comunidad ser&aacute; desde las 22,00 hasta las 7,00 horas, dentro de la horquilla que ha autorizado el Ejecutivo nacional en el marco del estado de alarma.</p >

<p>En declaraciones a Canal Sur Radio, recogidas por Europa Press, Aguirre ha manifestado, respecto a si la Junta hubiera aplicado un confinamiento domiciliario si tuviera competencias para ello, que &quot;no necesariamente&quot;, porque &quot;tenemos que ir utilizando las armas que tenemos antes de llegar al confinamiento domiciliario&quot;.</p >

<p>Ha indicado que la Junta s&iacute; que ha planteado al Ministerio de Sanidad la posibilidad de adelantar el toque de queda a antes de las 22,00 horas, teniendo en cuenta que la actividad no esencial se cerrar&aacute;, a partir de este martes, a las 18,00 horas, pero, sin embargo, la respuesta del Gobierno fue negativa.</p >

<p>El consejero ha insistido en que no puede entender la &quot;gran disparidad de criterios&quot; entre las comunidades a la hora de abordar la pandemia, ya que el Gobierno central deber&iacute;a &quot;mantener la cohesi&oacute;n interterritorial en la toma de decisiones&quot; y deber&iacute;a &quot;liderar&quot; para que las medidas fueran los m&aacute;s cohesionadas posibles.</p >

<p>Sobre la situaci&oacute;n en la provincia de Granada, con una incidencia de unos 1.200 casos por cada 100.000 habitantes, el consejero ha se&ntilde;alado que mientras que las medidas adoptadas son muy &quot;dr&aacute;sticas, pero necesarias&quot; porque hay que doblegar la curva de contagios. Ha explicado que en la primera quincena de octubre se dispar&oacute; el volumen de positivos, principalmente, en la franja de edad entre los 15 y 29 a&ntilde;os y que luego vino una ola de contagios en mayores de 60 a&ntilde;os, lo que provoc&oacute; el aumento de la presi&oacute;n hospitalaria.</p >

<p>En cuanto a la situaci&oacute;n de los hospitales andaluces, donde hay 3.335 personas hospitalizadas por Covid, de las que 457 se encuentran en la UCI, ha querido dejar claro que en estos momentos hay &quot;capacidad de absorci&oacute;n&quot; y no hay ning&uacute;n tipo de &quot;colapso hospitalario&quot;, aunque &quot;s&iacute; mucha tensi&oacute;n hospitalaria&quot;.</p ><!-- BANNER ART 3 - 0 -->

<p>Seg&uacute;n el consejero, en estos momentos se est&aacute; mejor preparados y coordinados que en la primera ola. Ha manifestado que con el plan 4.500 se ha aumentado de forma exponencial la disponibilidad de camas en los hospitales, de manera que son 15.275 camas las que hay en el sistema sanitario y se cuenta con 800 UCI m&aacute;s.</p>

<p>El consejero recalcado adem&aacute;s que los datos que da la Junta a diario sobre la situaci&oacute;n del coronavirus en la comunidad son &quot;fiables al m&aacute;ximo&quot; y no se &quot;esconde ning&uacute;n fallecido&quot;.</p>

<p>Asimismo, ha indicado que ante esta segunda ola de la pandemia, la Junta ha hecho sus tareas y en este momento hay un estocaje de material de protecci&oacute;n (mascarillas, guantes o EPIS) para seis meses.</p>

<p>Sobre los contagios entre el personal sanitario, ha indicado que la cifra desde que empez&oacute; la pandemia ha sido de 8.400 profesionales sanitarios y sociosanitario. Ha apuntado que en la primera ola el contagio era mayor en los centros hospitalarios por contacto con un paciente con Covid, mientras que ahora ese riesgo se ha reducido por la disponibilidad de material de protecci&oacute;n.</p>

<p>En cuanto a la situaci&oacute;n en las residencias de mayores, el consejero ha expuesto que el 89 por ciento de 1.107 residencias p&uacute;blicas y privadas est&aacute;n libres de Covid. Ha apuntado que 40 residencias est&aacute;n medicalizadas y se realizan cada semana test de ant&iacute;genos a residentes y personal.</p>



						</div>
                        <!-- // art-cuerpo -->
                        

	                    
							<div id="ads_JOKRB2332PXA"></div>
							<script defer="" language="javascript" type="text/javascript">
									(function(){
										var newscript= document.createElement("script");
										newscript.type = "text/javascript";
										newscript.async = true;
										lz_elem = (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]);
										lz_elem.appendChild(newscript);
										newscript.onload = function(ev){
											var lz_url="https://play.lzrikate.com/red/zone.php?code=JOKRB2332PXA&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
											var lz_target = "ads_JOKRB2332PXA";
											var lz_sync_mode=false;
											lz_loadads(lz_url ,lz_target,lz_sync_mode);
										}
										newscript.src= "https://img.lzrikate.com/ads/lz_loader.js?ver=1.4";
									})();
								</script>
													<!-- TABOOLA --
						<div id="taboola-below-article-thumbnails"></div>
						<script type="text/javascript">
						  window._taboola = window._taboola || [];
						  _taboola.push({
							mode: 'thumbnails-a1',
							container: 'taboola-below-article-thumbnails',
							placement: 'Below Article Thumbnails',
							target_type: 'mix'
						  });
						</script>
						<!-- //TABOOLA -->

						<!-- BEGIN www.andaluciainformacion.es/mobile/nativo -->



    <script>(function (d,s,n,id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.className = n; js.src = 'https://stream.playbuzz.com/embed/sdk.js?embedId=f18e495a-e477-4e72-afd9-a4c086a86f81'; fjs.parentNode.insertBefore(js, fjs); }(document,'script','playbuzz-stream','stream-sdk-jssdk_andaluciainformacion.es')); </script> <div id='f18e495a-e477-4e72-afd9-a4c086a86f81'></div>	<!-- art-comentarios -->
                        <div class="art-comentarios">
                            <div class="TITULO-bloque">
                                <h4><span>COMENTARIOS</span></h4>
                            </div>
                            <!-- FACEBOOK CODIGO -->

                            <script>
                                window.fbAsyncInit = function() {
                                    FB.init({
                                        appId      : '335797883573245',
                                        xfbml      : true,
                                        version    : 'v2.12'
                                    });
                                    FB.AppEvents.logPageView();
                                    FB.Event.subscribe('comment.create', function(post) {

                                        var articulo = 930933;
                                        var portada = 1;

                                        $.ajax( {
                                            type: "POST",
                                            data: {id : articulo, id_portada : portada},
                                            url: "//andaluciainformacion.es/web2/assets/facebook-count-comments.php",
                                            success: function ( data ) {
                                                console.log(data);
                                            }
                                        });

                                    });

                                };


                                (function(d, s, id){
                                    var js, fjs = d.getElementsByTagName(s)[0];
                                    if (d.getElementById(id)) {return;}
                                    js = d.createElement(s); js.id = id;
                                    js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.12&appId=335797883573245&autoLogAppEvents=1';
                                    fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            </script>

                            <!-- //FACEBOOK CODIGO -->
                            <div class="fb-comments" data-href="https://andaluciainformacion.es/andalucia/930933/articulo/" data-width="100%" data-numposts="100"></div>

						</div>
                        <!-- // art-comentarios -->
    
										<!-- END www.andaluciainformacion.es/mobile/nativo -->
					
					

					</div>
                    <!-- // CONTENIDO ARTICULO -->

                </div>
                <!-- // CONTENIDO-IZQ -->

                <!-- CONTENIDO-DER -->
				<div class="CONTENIDO-DER wrap-SIMPLE col s12 m12 l4 xl4">

                        
				<!-- Banners derecha arriba -->
<!-- Banners derecha arriba -->




                <!-- Banners derecha -->
<div class='BNR-DER'><!-- INICIO ID 3834 - NORMAL --><a href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=3834' target='_blank'><img src='//andaluciainformacion.es/cms/media/banners/banner-3834.gif' width='' height='' alt='Publicidad Ai'></a><!-- FIN ID 3834 --><!-- INICIO ID 2214 - NORMAL --><script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=3177"></script><!-- FIN ID 2214 --><!-- INICIO ID 3818 - NORMAL --><a href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=3818' target='_blank'><img src='//andaluciainformacion.es/cms/media/banners/banner-3818.gif' width='' height='' alt='Publicidad Ai'></a><!-- FIN ID 3818 --><!-- INICIO ID 2751 - NORMAL --><a href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=2751' target='_blank'><img src='//andaluciainformacion.es/cms/media/banners/banner-2751.gif' width='' height='' alt='Publicidad Ai'></a><!-- FIN ID 2751 --><!-- INICIO ID 2484 - NORMAL --><a href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=2484' target='_blank'><img src='//andaluciainformacion.es/cms/media/banners/banner-2484.jpg' width='' height='190' alt='Publicidad Ai'></a><!-- FIN ID 2484 --><!-- INICIO ID 3120 - NORMAL --><div id="ads_YP5E3FXKAISS"></div>
<script defer="" language="javascript" type="text/javascript">
 (function(){
 var newscript= document.createElement('script');
 newscript.type = 'text/javascript';
 newscript.async = true;
 lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
 lz_elem.appendChild(newscript);
 newscript.onload = function(ev){
 var lz_url="https://play.lzrikate.com/red/zone.php?code=YP5E3FXKAISS&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
 var lz_target = "ads_YP5E3FXKAISS";
 var lz_sync_mode=false;
 lz_loadads(lz_url ,lz_target,lz_sync_mode);
 }
 newscript.src= "https://img.lzrikate.com/ads/lz_loader.js?ver=1.4";
 })();
 </script>
<!-- FIN ID 3120 --><!-- INICIO ID 2395 - NORMAL --><script async type="application/javascript" src=" https://static.addevweb.com/integrations/dacd5ea2-cba8-4f2e-985c-c29bcbcd2642/dacd5ea2-cba8-4f2e-985c-c29bcbcd2642.js "></script> <!-- FIN ID 2395 --><!-- INICIO ID 3848 - NORMAL --><script type="text/javascript">
var adperfobj = {
   account_id           : 6115
  ,tracking_element_id  : 397
  ,width                : 300
  ,height               : 600
  ,fullhost             : 'mcsaatchi.solution.weborama.fr'
  ,random               : '[RANDOM]'
  ,burst                : 'auto'
  ,imptrackers          : []
  ,clicktrackers        : []
  ,publisherclick       : '[PUBLISHER_TRACKING_URL]'
};
document.write('<scr'+'ipt language="javascript" src="https://cstatic.weborama.fr/js/advertiserv2/adperf_launch_1.0.0_scrambled.js"></scr'+'ipt>');
</script>
<noscript><a href="https://mcsaatchi.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=cl&a.si=6115&a.te=397&a.bk=1&g.ism=0&a.ra=[RANDOM]&g.lu=" target="_blank"><img src="https://mcsaatchi.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=im&a.si=6115&a.te=397&a.he=600&a.wi=300&a.hr=R&a.bk=1&g.ism=0&a.ra=[RANDOM]" width="300" height="600" style="border:0px"></a></noscript><!-- FIN ID 3848 --><!-- INICIO ID 3267 - NORMAL --><a href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=3267' target='_blank'><img src='//andaluciainformacion.es/cms/media/banners/banner-3267.gif' width='' height='190' alt='Publicidad Ai'></a><!-- FIN ID 3267 --><!-- INICIO ID 3827 - NORMAL --><a href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=3827' target='_blank'><img src='//andaluciainformacion.es/cms/media/banners/banner-3827.gif' width='' height='190' alt='Publicidad Ai'></a><!-- FIN ID 3827 --><!-- INICIO ID 2542 - NORMAL --><a href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=2542' target='_blank'><img src='//andaluciainformacion.es/cms/media/banners/banner-2542.gif' width='' height='200' alt='Publicidad Ai'></a><!-- FIN ID 2542 --><!-- INICIO ID 2205 - NORMAL --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280px NUEVO 2016 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0998692745552493"
     data-ad-slot="6747875145"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- FIN ID 2205 --><!-- INICIO ID 3832 - NORMAL --><a href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=3832' target='_blank'><img src='//andaluciainformacion.es/cms/media/banners/banner-3832.gif' width='' height='200' alt='Publicidad Ai'></a><!-- FIN ID 3832 --><!-- INICIO ID 3809 - NORMAL --><script type="application/javascript" src="https://ced.sascdn.com/tag/1824/smart.js" async></script>
<div id="sas_65550"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 290744, pageId: 1066914, formatId: 65550, tagId: "sas_65550" },
                { networkId: 1824, domain: "https://www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script><!-- FIN ID 3809 --></DIV><!-- Banners derecha -->
                </div>
                <!-- // CONTENIDO-DER -->

            </div>
            <!-- // row -->
        </div>
    </div>
</div>
</article>
<!-- BOTONES DE SIGUIENTE/ANTERIOR // -->
<div class="paginador paginador-anterior">
	<i class="material-icons medium">chevron_left</i>
    <a href="https://andaluciainformacion.es/?a=930913&i=1">
        <img src="//andaluciainformacion.es/cms/media/articulos/articulos-852932-60x60.jpg" />
        <h5>Andalucía repunta en la cifra de hospitalizados por Covid, 184 en 24 horas</h5>
    </a>
</div>
<div class="paginador paginador-siguiente">
	<i class="material-icons medium">chevron_right</i>
    <a href="https://andaluciainformacion.es/?a=930941&i=1">
        <img src="//andaluciainformacion.es/cms/media/articulos/articulos-856108-60x60.jpg" />
        <h5>El Boletín Oficial de Andalucía publica las nuevas restricciones por la Covid</h5>
    </a>
</div>
<!-- // BOTONOS DE SIGUIENTE/ANTERIOR // -->

<!-- // Wrap FICHA-ARTICULO -->
<!---------------------------------------------------->
<!---------------------------------------------------->
<!---------------------------------------------------->
<!-- SUP FOOTER -->
<div class="wrap-SUP-FOOTER">
	<div class="wrap-TRIPLE TRIPLE_INFERIOR">
    	<div class="container">
            <div class="section">
                <div class="row">
                    <div class="col s12 l4 TITULILLO-seccion">
                        <h2><strong>Lo más leído</strong><span><i class="material-icons">chevron_right</i></span></h2>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">

	<!-- ART -->
<article>
	<div class="wrap-both">
                    
         <div class="wrap-media"><!-- lo- -  -->
            <figure>
                <a href="//andaluciainformacion.es/andalucia/930589/las-medidas-que-la-junta-tome-el-domingo-no-afectaran-a-la-apertura-de-colegios/" title="Las medidas que la Junta tome el domingo no afectarán a la apertura de colegios">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media930589.andaluciainformacion.es/cms/media/articulos/articulos-841005-540x410.jpg" alt="Las medidas que la Junta tome el domingo no afectarán a la apertura de colegios" title="Las medidas que la Junta tome el domingo no afectarán a la apertura de colegios"/> -->
                        <img src="//andaluciainformacion.es/cms/media/articulos/articulos-841005-540x410.jpg" alt="Las medidas que la Junta tome el domingo no afectarán a la apertura de colegios" title="Las medidas que la Junta tome el domingo no afectarán a la apertura de colegios"/>
                    </div>
                </a>
            </figure>
        </div>
       
        <div class="wrap-text">	
            <header>
                <h3><a href="//andaluciainformacion.es/andalucia/930589/las-medidas-que-la-junta-tome-el-domingo-no-afectaran-a-la-apertura-de-colegios/" title="Las medidas que la Junta tome el domingo no afectarán a la apertura de colegios">Las medidas que la Junta tome el domingo no afectarán a la apertura de colegios</a></h3>
            </header>
            
            <footer>
	            <div class="comentarios" data-id-articulo="930589"><span itemprop="commentCount">56</span></div>             
                <div class="autor">
                    <ul>
							                                                                                                                                                        <li class="redactor"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&a=Andalucía Información ">Andalucía Información </a></li>
                        <li class="edicion"><a href="//andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            
            <p class="entradilla">Ha señalado que el 95 % de los colegios andaluces están libres de Covid</p>
            
            <div class="wrap-otros">
            
            
			</div>
        </div>   
	</div>
</article>
<!-- / ART -->

</div>
<!-- // MODULO_S -->
                        </div>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">

	<!-- ART -->
<article>
	<div class="wrap-both">
        <div class="wrap-media">
            <figure>
                <a href="//andaluciainformacion.es/andalucia/930831/andalucia-cierra-todos-los-municipios-y-la-actividad-no-esencial-a-las-18-horas/" title="Andalucía cierra todos los municipios y la actividad no esencial a las 18 horas">
                    <div class="img-wrap">
                        	<div class="es-video">	
                                <div class="iconovideo"></div>
                            </div>
                        <img src="https://s3-eu-west-1.amazonaws.com/streaming-ai-videos-out/2011081625_vsx7zxlfrat2catq.00002.jpg" alt="Andalucía cierra todos los municipios y la actividad no esencial a las 18 horas" title="Andalucía cierra todos los municipios y la actividad no esencial a las 18 horas" />
                    </div>
                </a>
            </figure>
        </div>
        
        <div class="wrap-text">	
            <header>
                <h3><a href="//andaluciainformacion.es/andalucia/930831/andalucia-cierra-todos-los-municipios-y-la-actividad-no-esencial-a-las-18-horas/" title="Andalucía cierra todos los municipios y la actividad no esencial a las 18 horas">Andalucía cierra todos los municipios y la actividad no esencial a las 18 horas</a></h3>
            </header>
            
            <footer>
	            <div class="comentarios" data-id-articulo="930831"><span itemprop="commentCount">24</span></div>             
                <div class="autor">
                    <ul>
							                                                                                                                                                        <li class="redactor"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&a=Andalucía Información">Andalucía Información</a></li>
                        <li class="edicion"><a href="//andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            
            <p class="entradilla">El presidente de la Junta, Juanma Moreno, anuncia unas duras medidas para paliar la expansión de la pandemia. Además, adelanta el toque de queda a las 22.00h</p>
            
            <div class="wrap-otros">
            
            
			</div>
        </div>   
	</div>
</article>
<!-- / ART -->

</div>
<!-- // MODULO_S -->
                        </div>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">

	<!-- ART -->
<article>
	<div class="wrap-both">
                    
         <div class="wrap-media"><!-- lo- -  -->
            <figure>
                <a href="//andaluciainformacion.es/andalucia/930666/andalucia-anuncia-este-domingo-nuevas-restricciones-para-frenar-los-contagios/" title="Andalucía anuncia este domingo nuevas restricciones para frenar los contagios">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media930666.andaluciainformacion.es/cms/media/articulos/articulos-857678-540x410.jpg" alt="Andalucía anuncia este domingo nuevas restricciones para frenar los contagios" title="Andalucía anuncia este domingo nuevas restricciones para frenar los contagios"/> -->
                        <img src="//andaluciainformacion.es/cms/media/articulos/articulos-857678-540x410.jpg" alt="Andalucía anuncia este domingo nuevas restricciones para frenar los contagios" title="Andalucía anuncia este domingo nuevas restricciones para frenar los contagios"/>
                    </div>
                </a>
            </figure>
        </div>
       
        <div class="wrap-text">	
            <header>
                <h3><a href="//andaluciainformacion.es/andalucia/930666/andalucia-anuncia-este-domingo-nuevas-restricciones-para-frenar-los-contagios/" title="Andalucía anuncia este domingo nuevas restricciones para frenar los contagios">Andalucía anuncia este domingo nuevas restricciones para frenar los contagios</a></h3>
            </header>
            
            <footer>
	                         
                <div class="autor">
                    <ul>
							                                                                                                                                                        <li class="redactor"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&a=Andalucía Información">Andalucía Información</a></li>
                        <li class="edicion"><a href="//andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            
            <p class="entradilla">Afectarán previsiblemente a la restauración, la hostelería y al ocio como un adelanto de la hora de cierre -establecido en las 22.30 horas- o un cierre temporal</p>
            
            <div class="wrap-otros">
            
            
			</div>
        </div>   
	</div>
</article>
<!-- / ART -->

</div>
<!-- // MODULO_S -->
                        </div>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">

	<!-- ART -->
<article>
	<div class="wrap-both">
                    
         <div class="wrap-media"><!-- lo- -  -->
            <figure>
                <a href="//andaluciainformacion.es/andalucia/930660/el-cuponazo-reparte-mas-de-11-millones-en-seis-provincias-andaluzas/" title="El Cuponazo reparte más de 1,1 millones en seis provincias andaluzas">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media930660.andaluciainformacion.es/cms/media/articulos/articulos-740546-540x410.jpg" alt="El Cuponazo reparte más de 1,1 millones en seis provincias andaluzas" title="El Cuponazo reparte más de 1,1 millones en seis provincias andaluzas"/> -->
                        <img src="//andaluciainformacion.es/cms/media/articulos/articulos-740546-540x410.jpg" alt="El Cuponazo reparte más de 1,1 millones en seis provincias andaluzas" title="El Cuponazo reparte más de 1,1 millones en seis provincias andaluzas"/>
                    </div>
                </a>
            </figure>
        </div>
       
        <div class="wrap-text">	
            <header>
                <h3><a href="//andaluciainformacion.es/andalucia/930660/el-cuponazo-reparte-mas-de-11-millones-en-seis-provincias-andaluzas/" title="El Cuponazo reparte más de 1,1 millones en seis provincias andaluzas">El Cuponazo reparte más de 1,1 millones en seis provincias andaluzas</a></h3>
            </header>
            
            <footer>
	                         
                <div class="autor">
                    <ul>
							                                                                                                                                                        <li class="redactor"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&a=Andalucía Información">Andalucía Información</a></li>
                        <li class="edicion"><a href="//andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            
            <p class="entradilla">En distintos municipios de Huelva, Jaén, Sevilla, Córdoba, Cádiz, y Málaga</p>
            
            <div class="wrap-otros">
            
            
			</div>
        </div>   
	</div>
</article>
<!-- / ART -->

</div>
<!-- // MODULO_S -->
                        </div>
                    </div>
                    <div class="col s12 l4 TITULILLO-seccion">
                        <h2><strong>Lo último</strong><span><i class="material-icons">chevron_right</i></span></h2>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">

	<!-- ART -->
<article>
	<div class="wrap-both">
                    
         <div class="wrap-media"><!-- lo- -  -->
            <figure>
                <a href="//andaluciainformacion.es/andalucia/930994/andalucia-suma-mil-positivos-menos-que-el-lunes-pasado-un-total-de-3329-casos/" title="Andalucía suma mil positivos menos que el lunes pasado, un total de 3.329 casos">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media930994.andaluciainformacion.es/cms/media/articulos/articulos-854770-540x410.jpg" alt="Andalucía suma mil positivos menos que el lunes pasado, un total de 3.329 casos" title="Andalucía suma mil positivos menos que el lunes pasado, un total de 3.329 casos"/> -->
                        <img src="//andaluciainformacion.es/cms/media/articulos/articulos-854770-540x410.jpg" alt="Andalucía suma mil positivos menos que el lunes pasado, un total de 3.329 casos" title="Andalucía suma mil positivos menos que el lunes pasado, un total de 3.329 casos"/>
                    </div>
                </a>
            </figure>
        </div>
       
        <div class="wrap-text">	
            <header>
                <h3><a href="//andaluciainformacion.es/andalucia/930994/andalucia-suma-mil-positivos-menos-que-el-lunes-pasado-un-total-de-3329-casos/" title="Andalucía suma mil positivos menos que el lunes pasado, un total de 3.329 casos">Andalucía suma mil positivos menos que el lunes pasado, un total de 3.329 casos</a></h3>
            </header>
            
            <footer>
	                         
                <div class="autor">
                    <ul>
							                                                                                                                                                        <li class="redactor"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&a=Andalucía Información ">Andalucía Información </a></li>
                        <li class="edicion"><a href="//andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            
            <p class="entradilla">Sevilla es la provincia con más casos diarios con 1.043, seguida de Cádiz con 485 y Granada con 451</p>
            
            <div class="wrap-otros">
            
            
			</div>
        </div>   
	</div>
</article>
<!-- / ART -->

</div>
<!-- // MODULO_S -->
                        </div>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">

	<!-- ART -->
<article>
	<div class="wrap-both">
                    
         <div class="wrap-media"><!-- lo- -  -->
            <figure>
                <a href="//andaluciainformacion.es/andalucia/930993/pfizer-asegura-que-su-vacuna-contra-el-covid-19-es-eficaz-en-mas-del-90-/" title="Pfizer asegura que su vacuna contra el Covid-19 es eficaz &quot;en más del 90%&quot;">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media930993.andaluciainformacion.es/cms/media/articulos/articulos-809424-540x410.jpg" alt="Pfizer asegura que su vacuna contra el Covid-19 es eficaz &quot;en más del 90%&quot;" title="Pfizer asegura que su vacuna contra el Covid-19 es eficaz &quot;en más del 90%&quot;"/> -->
                        <img src="//andaluciainformacion.es/cms/media/articulos/articulos-809424-540x410.jpg" alt="Pfizer asegura que su vacuna contra el Covid-19 es eficaz &quot;en más del 90%&quot;" title="Pfizer asegura que su vacuna contra el Covid-19 es eficaz &quot;en más del 90%&quot;"/>
                    </div>
                </a>
            </figure>
        </div>
       
        <div class="wrap-text">	
            <header>
                <h3><a href="//andaluciainformacion.es/andalucia/930993/pfizer-asegura-que-su-vacuna-contra-el-covid-19-es-eficaz-en-mas-del-90-/" title="Pfizer asegura que su vacuna contra el Covid-19 es eficaz &quot;en más del 90%&quot;">Pfizer asegura que su vacuna contra el Covid-19 es eficaz &quot;en más del 90%&quot;</a></h3>
            </header>
            
            <footer>
	                         
                <div class="autor">
                    <ul>
							                                                                                                                                                        <li class="redactor"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&a=Andalucía Información ">Andalucía Información </a></li>
                        <li class="edicion"><a href="//andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            
            <p class="entradilla">Las pruebas han sido realizadas a un total de 43.538 participantes y el análisis ha evaluado 94 casos confirmados de Covid-19</p>
            
            <div class="wrap-otros">
            
            
			</div>
        </div>   
	</div>
</article>
<!-- / ART -->

</div>
<!-- // MODULO_S -->
                        </div>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">

	<!-- ART -->
<article>
	<div class="wrap-both">
                    
         <div class="wrap-media"><!-- lo- -  -->
            <figure>
                <a href="//andaluciainformacion.es/andalucia/930991/un-agente-senala-que-caballero-garantizo-a-acyco-un-coste-cero-en-su-ere/" title="Un agente señala que Caballero garantizó a Acyco un &quot;coste cero&quot; en su ERE">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media930991.andaluciainformacion.es/cms/media/articulos/articulos-853487-540x410.jpg" alt="Un agente señala que Caballero garantizó a Acyco un &quot;coste cero&quot; en su ERE" title="Un agente señala que Caballero garantizó a Acyco un &quot;coste cero&quot; en su ERE"/> -->
                        <img src="//andaluciainformacion.es/cms/media/articulos/articulos-853487-540x410.jpg" alt="Un agente señala que Caballero garantizó a Acyco un &quot;coste cero&quot; en su ERE" title="Un agente señala que Caballero garantizó a Acyco un &quot;coste cero&quot; en su ERE"/>
                    </div>
                </a>
            </figure>
        </div>
       
        <div class="wrap-text">	
            <header>
                <h3><a href="//andaluciainformacion.es/andalucia/930991/un-agente-senala-que-caballero-garantizo-a-acyco-un-coste-cero-en-su-ere/" title="Un agente señala que Caballero garantizó a Acyco un &quot;coste cero&quot; en su ERE">Un agente señala que Caballero garantizó a Acyco un &quot;coste cero&quot; en su ERE</a></h3>
            </header>
            
            <footer>
	                         
                <div class="autor">
                    <ul>
							                                                                                                                                                        <li class="redactor"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&a=Andalucía Información ">Andalucía Información </a></li>
                        <li class="edicion"><a href="//andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            
            <p class="entradilla">Una pieza separada de la macro causa de los expedientes de regulación de empleo (ERE) irregulares</p>
            
            <div class="wrap-otros">
            
            
			</div>
        </div>   
	</div>
</article>
<!-- / ART -->

</div>
<!-- // MODULO_S -->
                        </div>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">

	<!-- ART -->
<article>
	<div class="wrap-both">
                    
         <div class="wrap-media"><!-- lo- -  -->
            <figure>
                <a href="//andaluciainformacion.es/andalucia/930974/cs-califica-de-record-historico-la-partida-presupuestaria-para-sanidad-en-2021/" title="Cs califica de &quot;récord histórico&quot; la partida presupuestaria para Sanidad en 2021">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media930974.andaluciainformacion.es/cms/media/articulos/articulos-854261-540x410.jpg" alt="Cs califica de &quot;récord histórico&quot; la partida presupuestaria para Sanidad en 2021" title="Cs califica de &quot;récord histórico&quot; la partida presupuestaria para Sanidad en 2021"/> -->
                        <img src="//andaluciainformacion.es/cms/media/articulos/articulos-854261-540x410.jpg" alt="Cs califica de &quot;récord histórico&quot; la partida presupuestaria para Sanidad en 2021" title="Cs califica de &quot;récord histórico&quot; la partida presupuestaria para Sanidad en 2021"/>
                    </div>
                </a>
            </figure>
        </div>
       
        <div class="wrap-text">	
            <header>
                <h3><a href="//andaluciainformacion.es/andalucia/930974/cs-califica-de-record-historico-la-partida-presupuestaria-para-sanidad-en-2021/" title="Cs califica de &quot;récord histórico&quot; la partida presupuestaria para Sanidad en 2021">Cs califica de &quot;récord histórico&quot; la partida presupuestaria para Sanidad en 2021</a></h3>
            </header>
            
            <footer>
	                         
                <div class="autor">
                    <ul>
							                                                                                                                                                        <li class="redactor"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&a=Andalucía Información ">Andalucía Información </a></li>
                        <li class="edicion"><a href="//andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            
            <p class="entradilla">Al contar con 712 millones, mientras que se pondrá en el centro de las políticas sanitarias a los 108.000 profesionales que tiene actualmente</p>
            
            <div class="wrap-otros">
            
            
			</div>
        </div>   
	</div>
</article>
<!-- / ART -->

</div>
<!-- // MODULO_S -->
                        </div>
                    </div>
                    <div class="col s12 l4 TITULILLO-seccion" id="BOLETIN">
                        <h2><strong>Boletín diario gratuito</strong></h2>
                        <div class="wrap-newsletterform">
                        <form  id="newsletter-form-tag" name="newsletter-form-tag" onsubmit="return false">
                                <h5>Inscríbase a nuestra newsletter:</h5>
                                <div class="input-field">
                                    <input placeholder="Su dirección de email..." name="form-newsletter" id="form-newsletter" autocomplete="off" class="validate">
    
                                </div>
                                <div class="input-field">
                                <select name="edicion_id" id="edicion_id" autocomplete="off">
                                  <option value="0" selected>Seleccione ediciones para recibir...</option>
                                  <optgroup label="Portadas">
                                                                        <option value="portada-1" >Andalucía</option>
                                                                        <option value="portada-300" >CinemaScope</option>
                                                                        <option value="portada-309" >Concurso del Agua</option>
                                                                        <option value="portada-235" >Concursos</option>
                                                                        <option value="portada-319" >Coronavirus</option>
                                                                        <option value="portada-9" >Deportes</option>
                                                                        <option value="portada-162" >El Gallinero</option>
                                                                        <option value="portada-204" >El Puerto Cofrade</option>
                                                                        <option value="portada-3" >España</option>
                                                                        <option value="portada-320" >ListosParaAbrir</option>
                                                                        <option value="portada-293" >Meteoro</option>
                                                                        <option value="portada-318" >Modelo Andalucia</option>
                                                                        <option value="portada-289" >Motor</option>
                                                                        <option value="portada-2" >Mundo</option>
                                                                        <option value="portada-305" >Reactiva Sevilla con Emasesa</option>
                                                                        <option value="portada-321" >Sabor a Sur</option>
                                                                        <option value="portada-205" >San Fernando Cofrade</option>
                                                                        <option value="portada-311" >Sevilla Brilla En Navidad</option>
                                                                        <option value="portada-13" >sociedad</option>
                                                                        <option value="portada-281" >Vinoteca Viva</option>
                                                                        <option value="portada-302" >Zona Franca Cádiz</option>
                                                                        <option value="portada-121" >Almería / Almería</option>
                                                                        <option value="portada-15" >Cádiz / Arcos</option>
                                                                        <option value="portada-45" >Cádiz / Barbate</option>
                                                                        <option value="portada-97" >Cádiz / Cádiz</option>
                                                                        <option value="portada-17" >Cádiz / Campo de Gibraltar</option>
                                                                        <option value="portada-43" >Cádiz / Chiclana</option>
                                                                        <option value="portada-179" >Cádiz / Conil</option>
                                                                        <option value="portada-99" >Cádiz / El Puerto</option>
                                                                        <option value="portada-18" >Cádiz / Jerez</option>
                                                                        <option value="portada-303" >Cádiz / Provincia de Cádiz</option>
                                                                        <option value="portada-42" >Cádiz / Rota</option>
                                                                        <option value="portada-98" >Cádiz / San Fernando</option>
                                                                        <option value="portada-19" >Cádiz / Sanlúcar</option>
                                                                        <option value="portada-122" >Córdoba / Córdoba</option>
                                                                        <option value="portada-154" >Córdoba / Puente Genil</option>
                                                                        <option value="portada-120" >Granada / Granada</option>
                                                                        <option value="portada-152" >Huelva / Costa Occidental </option>
                                                                        <option value="portada-36" >Huelva / Huelva</option>
                                                                        <option value="portada-85" >Huelva / Punta Umbría</option>
                                                                        <option value="portada-58" >Jaén / Alcalá la Real</option>
                                                                        <option value="portada-35" >Jaén / Jaén</option>
                                                                        <option value="portada-123" >Málaga / Antequera</option>
                                                                        <option value="portada-280" >Málaga / Benalmádena</option>
                                                                        <option value="portada-153" >Málaga / Estepona</option>
                                                                        <option value="portada-119" >Málaga / Málaga</option>
                                                                        <option value="portada-156" >Málaga / Marbella</option>
                                                                        <option value="portada-103" >Málaga / Ronda</option>
                                                                        <option value="portada-49" >Málaga / Torremolinos</option>
                                                                        <option value="portada-312" >Málaga / Vélez Málaga</option>
                                                                        <option value="portada-118" >Sevilla / Sevilla</option>
                                                                       </optgroup>
                                   <optgroup label="Blogs">
                                                                        <option value="blog-1377">Absit Invidia</option>
                                                                        <option value="blog-1283">Acento andaluz</option>
                                                                        <option value="blog-1306">Andalucía más que verde</option>
                                                                        <option value="blog-1376">Arde Troya</option>
                                                                        <option value="blog-1279">Artículo Primero</option>
                                                                        <option value="blog-1371">Atando Cabos</option>
                                                                        <option value="blog-1369">Bella ciudad de luz</option>
                                                                        <option value="blog-1393">Cámara Baja</option>
                                                                        <option value="blog-1292">Campillejos</option>
                                                                        <option value="blog-1382">Chic style</option>
                                                                        <option value="blog-1379">Cómete el mundo</option>
                                                                        <option value="blog-1363">Con el alma en pie</option>
                                                                        <option value="blog-1368">Con perspectiva sureña</option>
                                                                        <option value="blog-1320">Con Y griega</option>
                                                                        <option value="blog-1360">Cristal cóncavo-convexo</option>
                                                                        <option value="blog-1047">Curioso Empedernido</option>
                                                                        <option value="blog-1290">De ciudad.es</option>
                                                                        <option value="blog-1142">De incógnito</option>
                                                                        <option value="blog-1239">De vuelta a Ítaca</option>
                                                                        <option value="blog-1397">Desde el Baluarte</option>
                                                                        <option value="blog-1356">Desde el Silicon Valley</option>
                                                                        <option value="blog-1311">Desde la Bahía</option>
                                                                        <option value="blog-1302">Desde la red</option>
                                                                        <option value="blog-1343">Desde mi vista</option>
                                                                        <option value="blog-1380">Doñana 50 años</option>
                                                                        <option value="blog-1304">Editorial Andalucía</option>
                                                                        <option value="blog-1334">Editorial Jaén</option>
                                                                        <option value="blog-1305">Editorial Sevilla</option>
                                                                        <option value="blog-1351">Educar para el futuro</option>
                                                                        <option value="blog-1375">El Arponazo del Capitán Ahab</option>
                                                                        <option value="blog-1225">El Dedo</option>
                                                                        <option value="blog-1098">El jardín de Bomarzo</option>
                                                                        <option value="blog-1172">El Jueves</option>
                                                                        <option value="blog-1280">El letrado informa</option>
                                                                        <option value="blog-1071">El Loco de la salina</option>
                                                                        <option value="blog-1135">El ojo de la aguja</option>
                                                                        <option value="blog-1298">El pobrecito hablador</option>
                                                                        <option value="blog-1005">El sexo de los libros</option>
                                                                        <option value="blog-1308">El trampantojo</option>
                                                                        <option value="blog-1372">En adobo</option>
                                                                        <option value="blog-1238">En román paladino</option>
                                                                        <option value="blog-1366">En una calle sin ventanas</option>
                                                                        <option value="blog-1287">Escrito en el metro</option>
                                                                        <option value="blog-1127">Eutopía</option>
                                                                        <option value="blog-1211">Expositor</option>
                                                                        <option value="blog-1392">Gente en mi memoria</option>
                                                                        <option value="blog-1149">Hablillas</option>
                                                                        <option value="blog-1383">Harina de otro costal</option>
                                                                        <option value="blog-1289">Hueste</option>
                                                                        <option value="blog-1229">Indivisa</option>
                                                                        <option value="blog-1359">La altiplanicie</option>
                                                                        <option value="blog-1396">La asamblea infinita</option>
                                                                        <option value="blog-1093">La Bisagra</option>
                                                                        <option value="blog-1130">La escritura perpetua</option>
                                                                        <option value="blog-1138">La Gatera</option>
                                                                        <option value="blog-1085">La novena provincia</option>
                                                                        <option value="blog-1385">La Pasión no acaba</option>
                                                                        <option value="blog-1355">La Perla de Carla</option>
                                                                        <option value="blog-1389">La Plazuela</option>
                                                                        <option value="blog-1354">La Puntilla</option>
                                                                        <option value="blog-1300">La salita de Moy</option>
                                                                        <option value="blog-1319">La Taberna de los Sabios</option>
                                                                        <option value="blog-1257">La tribuna de El Puerto</option>
                                                                        <option value="blog-1141">La Tribuna de Nertis</option>
                                                                        <option value="blog-1173">La tribuna de Viva Sevilla</option>
                                                                        <option value="blog-1399">Libro del corazón</option>
                                                                        <option value="blog-1004">Lo que queda del día</option>
                                                                        <option value="blog-1301">Matrícula de deshonor</option>
                                                                        <option value="blog-1155">Me queda la palabra</option>
                                                                        <option value="blog-1367">MonumentValley</option>
                                                                        <option value="blog-1381">Mundopetardo</option>
                                                                        <option value="blog-1029">Notas de un lector</option>
                                                                        <option value="blog-1394">Ojos de plato</option>
                                                                        <option value="blog-1109">Opiniones de un payaso</option>
                                                                        <option value="blog-1258">Parando letras</option>
                                                                        <option value="blog-1140">Patio de monipodio</option>
                                                                        <option value="blog-1251">Pienso, luego estorbo</option>
                                                                        <option value="blog-1361">Plaza del Pósito</option>
                                                                        <option value="blog-1388">Portavoz de nada</option>
                                                                        <option value="blog-1365">Quien a buen árbol se arrima...</option>
                                                                        <option value="blog-1284">Sala 3</option>
                                                                        <option value="blog-1342">Sevillaland</option>
                                                                        <option value="blog-1336">Sin Diazepam</option>
                                                                        <option value="blog-1310">Sindéresis</option>
                                                                        <option value="blog-1386">Spanish coffee</option>
                                                                        <option value="blog-1373">Teología de Málaga</option>
                                                                        <option value="blog-1285">To er mundo e güeno</option>
                                                                        <option value="blog-1395">Todo está ferpecto</option>
                                                                        <option value="blog-1303">Tribuna andaluza</option>
                                                                        <option value="blog-1116">Última Columna</option>
                                                                        <option value="blog-1348">Una feminista en la cocina</option>
                                                                        <option value="blog-1234">Veredictos</option>
                                                                        <option value="blog-1345">¡Qué cosas!</option>
                                                                       </optgroup>
                                </select>
                                </div>
                                <div class="input-field ">
									<p><input type="checkbox" id="acepto_newsletter" /><label for="acepto_newsletter" style="line-height: 15px;"><small>Acepto los <a target="_blank" href="https://andaluciainformacion.es/informacion/aviso-legal/">t&eacute;rminos de uso</a> y la <a href="https://andaluciainformacion.es/informacion/seguridad/">pol&iacute;tica de privacidad</a></small></label></p>
                                </div>             
                                <div class="input-field">
                                    <button class="waves-effect waves-light btn-large" onclick="chequear_newsletter(); return false;">Inscríbase pulsando aquí</button>
                                </div>                   
							</form>
                        <div id="newsletter_ok">GRACIAS POR INSCRIBIRSE EN EL BOLETÍN DE NOTICIAS DE ANDALUCÍA INFORMACIÓN. EN LAS PRÓXIMAS HORAS RECIBIRÁ EL PRIMER BOLETÍN EN SU EMAIL.</div>
                        <div id="newsletter_ko">HA HABIDO ALGÚN PROBLEMA CON LA INSCRIPCIÓN<br />POR FAVOR, VUELVA A INTENTARLO EN UN MOMENTO</div>
                        <div id="newsletter_ko_email">EL EMAIL QUE HA INTRODUCIDO NO ES VÁLIDO<br />POR FAVOR, VUELVA A INTENTARLO</div>
                        </div>
                    </div>
                </div><!-- // row -->
			</div>
		</div>            
	</div><!-- // wrap-TRIPLE -->
</div>
<!-- // SUP FOOTER -->
<script>
<!-- 

	function chequear_newsletter(){
		var fallo=false;
		var alerta="";
		if ($("#form-newsletter").val().length==0 ){alerta="Introduzca una dirección correcta"; fallo=true;}
		if ($("#edicion_id").val()=="0" ){alerta="Seleccione una edición"; fallo=true;}
	
		if (fallo){alert(alerta); return false; }
		if (!fallo){enviar_formulario_newsletter();} 
	}
	$("#edicion_id").val(0);
	function enviar_formulario_newsletter(){
		var email = $("#form-newsletter").val();
		var edicion = $("#edicion_id").val();
		$.ajax({  
			type: "POST",  
			url: "https://andaluciainformacion.es/web/modulos/newsletter_enviar.php",
            data: {'form-newsletter': email, 'edicion_id': edicion}, 
			success: function (data){
				$("#form-newsletter").val("");
				if (data=="OK"){ 
					$('#newsletter-form-tag').hide();
					$('#newsletter_ok').show();
				} else if (data=="KO"){ 
					$('#newsletter-form-tag').hide();
					$('#newsletter_ko').show();
				} else if (data=="KO EMAIL"){
					$('#newsletter-form-tag').hide();
					$('#newsletter_ko_email').show();
				} else {
					alert(data);					
				}
				} 
		});
	}

-->
</script>

        <!-- Cambio ubicacion BOTONES DE SIGUIENTE/ANTERIOR -->

        <script>
            $( document ).ready( function () {
                $( '.paginador-anterior' ).insertAfter( $( ".cd-main-content" ) );
                $( '.paginador-siguiente' ).insertAfter( $( ".cd-main-content" ) );
            } );

        </script>

        <!-- // -->


<!-- Wrap FOOTER -->
<div class="wrap-FOOTER">
	<div class="wrap-TRIPLE">
		<footer class="page-footer">

			<!-- Footer top -->
			<div class="footer-top">
				<div class="container">
					<nav>
						<ul itemtype="https://schema.org/SiteNavigationElement" itemscope="" >
							<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Inicio</a>
							</li>
							<li itemprop="name"><a href="//andaluciainformacion.es/hemeroteca-pdf/" itemprop="url">Hemeroteca</a>
							</li>
							<li itemprop="name"><a href="//andaluciainformacion.es/informacion/quienes-somos/" itemprop="url">Qui&eacute;nes somos</a>
							</li>
							<li itemprop="name"><a href="//andaluciainformacion.es/informacion/contacto/" itemprop="url">Contacto</a>
							</li>
							<li itemprop="name"><a href="//andaluciainformacion.es/informacion/publicidad/" itemprop="url">Publicidad</a>
							</li>
							<li itemprop="name"><a href="//andaluciainformacion.es/informacion/aviso-legal/" itemprop="url">Aviso Legal</a>
							</li>
							<li itemprop="name"><a href="//andaluciainformacion.es/informacion/politica-de-cookies/" itemprop="url">Cookies</a>
							</li>
							<li itemprop="name"><a href="//andaluciainformacion.es/informacion/seguridad/" itemprop="url">Seguridad</a>
							</li>
							<li itemprop="name"><a href="//andaluciainformacion.es/informacion/proteccion-de-datos/" itemprop="url">Protecci&oacute;n de datos</a>
							</li>
							<li itemprop="name"><a href="//librosandaluces.andaluciainformacion.es/" target="_blank" itemprop="url">Librer&iacute;a</a>
							</li>
						</ul>
					</nav>
				</div>
			</div>
			<!-- // Footer top -->

			<!-- Footer mid -->
			<div class="footer-mid">
				<div class="container">
					<!-- row -->
					<div class="row">
						<div class="col s12">

							<div class="logo-foot"></div>

							<ul class="collapsible" data-collapsible="accordion">
								<li>
									<div class="collapsible-header">
										<a class="btn-floating btn-large waves-effect waves-light tooltipped" data-position="top" data-delay="50" data-tooltip="VER MÁS WEBS DEL GRUPO PUBLICACIONES DEL SUR"><i class="material-icons">add</i></a>
									</div>

									<div class="collapsible-body lista-ediciones">


										<div class="col l3 s12" itemtype="https://schema.org/SiteNavigationElement" itemscope="" >
											<h4 class="white-text">Periódicos Información</h4>
											<ul>
												<li itemprop="name"><a href="//andaluciainformacion.es/arcos/" itemprop="url">Información Arcos</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/cadiz/" itemprop="url">Información Bahía</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/san-fernando/" itemprop="url">Información San Fernando</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/campo-de-gibraltar/" itemprop="url">Información El Faro</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/jerez/" itemprop="url">Información Jerez</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/sanlucar/" itemprop="url">Información Sanlúcar</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/puente-genil/" itemprop="url">Información Puente Genil</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Información Comarca de Baza</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Información Wadi-as</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/alcala-la-real/" itemprop="url">Información Alcalá la Real</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/ronda/" itemprop="url">Ronda Semanal</a>
												</li>
											</ul>
										</div>

										<div class="col l5 s12" itemtype="https://schema.org/SiteNavigationElement" itemscope="" >
											<h4 class="white-text">Periódicos Viva</h4>
											<ul>
												<li itemprop="name"><a href="//andaluciainformacion.es/almeria/" itemprop="url">Viva Almería</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/cadiz/" itemprop="url">Viva Cádiz</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/chiclana/" itemprop="url">Viva Chiclana</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/campo-de-gibraltar/" itemprop="url">Viva Campo de Gibraltar</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/el-puerto/" itemprop="url">Viva El Puerto</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/jerez/" itemprop="url">Viva Jerez</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/cordoba/" itemprop="url">Viva Córdoba</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/conil/" itemprop="url">Viva Conil</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/granada/" itemprop="url">Viva Granada</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/costa-occidental/" itemprop="url">Viva La Costa</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/la-vega/" itemprop="url">Viva La Vega</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/huelva/" itemprop="url">Viva Huelva</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/punta-umbria/" itemprop="url">Viva Punta</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/jaen/" itemprop="url">Viva Jaén</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/antequera/" itemprop="url">Viva Centro de Andalucía</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/malaga/" itemprop="url">Viva Málaga</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/marbella/" itemprop="url">Viva Marbella</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/rota/" itemprop="url">Viva Rota</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/sevilla/" itemprop="url">Viva Sevilla</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/barbate/" itemprop="url">Viva Barbate</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Torredonjimeno</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Torredelcampo</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Vejer</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Medina</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Écija</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva La Cuenca Minera</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Palos</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Palos</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Sierra Sur de Sevilla</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Torremolinos</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Arcos</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Campiña Sur</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Lebrija</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Burguillos</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Marmolejo</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Castillo de Locubín</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Martos</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Alcaudete</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Jamilena</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Arjona</a>
												</li>

											</ul>
										</div>
										<div class="col l4 s12">
											<h4 class="white-text">Televisiones</h4>
											<ul>
												<li><a href="https://7tvandalucia.es/albox/">7TV Albox</a>
												</li>
												<li><a href="https://7tvandalucia.es/alcala-la-real/">7TV Alcalá la Real</a>
												</li>
												<li><a href="https://7tvandalucia.es/almunecar/">7TV Almuñécar</a>
												</li>
												<li><a href="https://7tvandalucia.es/andalucia/">7TV Andalucía</a>
												</li>
												<li><a href="https://7tvandalucia.es/">7TV Andújar</a>
												</li>
												<li><a href="https://7tvandalucia.es/antequera/">7TV Antequera</a>
												</li>
												<li><a href="https://7tvandalucia.es/aracena/">7TV Aracena</a>
												</li>
												<li><a href="https://7tvandalucia.es/bahia/">7TV Bahía</a>
												</li>
												<li><a href="https://7tvandalucia.es/cazorla/">7TV Cazorla</a>
												</li>
												<li><a href="https://7tvandalucia.es/costa/">7TV Costa</a>
												</li>
												<li><a href="https://7tvandalucia.es/costa-del-sol/">7TV Costa del Sol</a>
												</li>
												<li><a href="https://7tvandalucia.es/granada/">7TV Granada</a>
												</li>
												<li><a href="https://7tvandalucia.es/huelva/">7TV Huelva</a>
												</li>
												<li><a href="https://7tvandalucia.es/huescar/">7TV Huéscar</a>
												</li>
												<li><a href="https://7tvandalucia.es/jerez/">7TV Jerez</a>
												</li>
												<li><a href="https://7tvandalucia.es/lebrija/">7TV Lebrija</a>
												</li>
												<li><a href="https://7tvandalucia.es/linares/">7TV Linares</a>
												</li>
												<li><a href="https://7tvandalucia.es/loja/">7TV Loja</a>
												</li>
												<li><a href="https://7tvandalucia.es/lora/">7TV Lora del Río</a>
												</li>
												<li><a href="https://7tvandalucia.es/lucena/">7TV Lucena</a>
												</li>
												<li><a href="https://7tvandalucia.es/malaga/">7TV Málaga</a>
												</li>
												<li><a href="https://7tvandalucia.es/medina/">7TV Medina</a>
												</li>
												<li><a href="https://7tvandalucia.es/montilla/">7TV Montilla</a>
												</li>
												<li><a href="https://7tvandalucia.es/montoro/">7TV Montoro</a>
												</li>
												<li><a href="https://7tvandalucia.es/moron/">7TV Morón de la Frontera</a>
												</li>
												<li><a href="https://7tvandalucia.es/nerja/">7TV Nerja</a>
												</li>
												<li><a href="https://7tvandalucia.es/nijar/">7TV Níjar</a>
												</li>
												<li><a href="https://7tvandalucia.es/olvera/">7TV Olvera</a>
												</li>
												<li><a href="https://7tvandalucia.es/palma-del-rio/">7TV Palma del Río</a>
												</li>
												<li><a href="https://7tvandalucia.es/priego/">7TV Priego de Córdoba</a>
												</li>
												<li><a href="https://7tvandalucia.es/ronda/">7TV Ronda</a>
												</li>
												<li><a href="https://7tvandalucia.es/sevilla/">7TV Sevilla</a>
												</li>
												<li><a href="https://7tvandalucia.es/sierra/">7TV Sierra</a>
												</li>
												<li><a href="https://7tvandalucia.es/torremolinos/">7TV Torremolinos</a>
												</li>
												<li><a href="https://7tvandalucia.es/ubrique/">7TV Ubrique</a>
												</li>
												<li><a href="https://7tvandalucia.es/villacarrillo/">7TV Villacarrillo</a>
												</li>
											</ul>
										</div>
									</div>
								</li>
							</ul>
							<h4 class="blue-text center"><strong><small>WEBS DEL GRUPO PUBLICACIONES DEL SUR</small></strong></h4>
							<ul class="logos-pie">
								<li><a href="https://7tvandalucia.es/" target="_blank" title="7TV Andalucía"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/7tv.gif" title="7TV Andalucía" alt="7TV Andalucía" /></a>
								</li>
								<li><a href="http://www.jerezcofrade.tv/" target="_blank" title="Foro cofrade"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/foro-cofrade.gif" alt="Foro cofrade" title="Foro cofrade" /></a>
								</li>
								<li><a href="http://powerups.es/" target="_blank" title="Powerups"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/powerups.gif" title="Powerups" alt="Powerups" /></a>
								</li>
								<li><a href="http://diariodepasion.es" target="_blank" title="Diario de Pasión"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/diario-de-pasion.gif" title="Diario de Pasión" alt="Diario de Pasión" /></a>
								</li>
								<li><a href="https://denazaretasevilla.com/" target="_blank" title="Nazaret Sevilla"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/nazaret-sevilla.gif" title="Nararet Sevilla" alt="Nararet Sevilla" /></a>
								</li>
								<li><a href="http://www.avancedeportivo.es/" target="_blank" title="Avance Deportivo"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/avance-deportivo.gif" title="Avance Deportivo" alt="Avance Deportivo" /></a>
								</li>
								<li><a href="http://viruji.com" target="_blank" title="Viruji"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/viruji.gif" title="Viruji" alt="Viruji" /></a>
								</li>
								<li><a href="http://cinturondeesparto.com/" target="_blank" title="Cinturón de Esparto"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/cinturon-de-esparto.gif" title="Cinturón de Esparto" alt="Cinturón de Esparto" /></a>
								</li>

								<li><a href="https://objetivocastillalamancha.es/" target="_blank" title="Objetivo Castilla la Mancha"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/Objetivo-Castilla-la-Mancha.gif" title="Objetivo Castilla la Mancha" alt="Objetivo Castilla la Mancha" /></a>
								</li>
								<li><a href="https://sticknoticias.com/" target="_blank" title="Stick"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/Stick.gif" title="Stick" alt="Stick" /></a>
								</li>
								<li><a href="http://rota-cofrade.net/" target="_blank" title="Rota Cofrade"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/Rota-Cofrade.gif" title="Rota Cofrade" alt="Rota Cofrade" /></a>
								</li>
								<li><a href="http://lalineaenblancoynegro.com/" target="_blank" title="La Linea en Blanco y Negro"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/La-Linea-en-Blanco-y-Negro.gif" title="La Linea en Blanco y Negro" alt="La Linea en Blanco y Negro" /></a>
								</li>
								<li><a href="http://www.jerezcofrade.tv/" target="_blank" title="Jerez Cofrade"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/Jerez-Cofrade.gif" title="Jerez Cofrade" alt="Jerez Cofrade" /></a>
								</li>
								<li><a href="http://huelva24.com/" target="_blank" title="Huelva 24"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/Huelva-24.gif" title="Huelva 24" alt="Huelva 24" /></a>
								</li>
								<li><a href="https://riojaactual.com/" target="_blank" title="Rioja Actual"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/Rioja-Actual.gif" title="Rioja Actual" alt="Rioja Actual" /></a>
								</li>
								<li><a href="https://pamplonaactual.com/" target="_blank" title="Pamplona Actual"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/Pamplona-Actual.gif" title="Pamplona Actual" alt="Pamplona Actual" /></a>
								</li>
								<li><a href="https://digitalextremadura.com/" target="_blank" title="Digital Extremadura"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/Digital-Extremadura.gif" title="Digital Extremadura" alt="Digital Extremadura" /></a>
								</li>
								<li><a href="http://www.noticiasmallorca.es/" target="_blank" title="Noticias Mallorca"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/Noticias-Mallorca.gif" title="Noticias Mallorca" alt="Noticias Mallorca" /></a>
								</li>
								<li><a href="https://www.gasteizhoy.com/" target="_blank" title="Gasteiz Hoy"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/Gasteiz-Hoy.gif" title="Gasteiz Hoy" alt="Gasteiz Hoy" /></a>
								</li>
                                <li><a href="https://alertafoodie.com/" target="_blank" title="Alerta Foodie"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/alerta-foodie.gif" title="Alerta Foodie" alt="Alerta Foodie" /></a></li>
								<li><a href="https://radiolaisla.com/" target="_blank" title="Radio la Isla"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/radiolaisla.gif" title="Radio la Isla" alt="Radio la Isla" /></a></li>
                                <li><a href="https://andaluciagame.andaluciainformacion.es" target="_blank" title="Andalucía Game"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/andalucia-game.gif" title="Andalucía Game" alt="Andalucía Game" /></a></li>
<li><a href="https://boomsocialmedia.es" target="_blank" title="La Pasión no acaba"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/lapasion.gif" title="La Pasión no acaba" alt="La Pasión no acaba" /></a></li>

                                <li><a href="https://boomsocialmedia.es" target="_blank" title="Boom Social Media"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/boom.gif" title="Boom Social Media" alt="Boom Social Media" /></a></li>
							</ul>

						</div>

						<!-- premio iniciativa trigger -->
						<div class="col s12 premio-iniciativa">
							<a class="modal-trigger btn blue waves-light tooltipped" href="#modal-iniciativa" data-position="top" data-delay="50" data-tooltip="PINCHA PARA SABER MÁS">SOMOS PREMIO A LA MEJOR INICIATIVA INFORMATIVA DE ESPAÑA</a>
						</div>
						<!-- // premio iniciativa trigger -->


					</div>
					<!-- //row -->
				</div>
			</div>
			<!-- // Footer mid -->
			<!-- Footer bottom/copyright -->
			<div class="footer-copyright">
				<div class="container">
					<div class="row">
						<div class="col s12 m6">
							<p class="white-text">
								<span itemscope itemprop="copyrightYear">
									2020								</span> © <span itemscope itemprop="copyrightHolder" itemtype="http://schema.org/Person"><span itemprop="name">Andalucía Información - Grupo Publicaciones del Sur S.A.</span></span>
							</p>
						</div>
						<div class="col s12 m6">
							<p class="white-text right">
								Desarrollado por:
								<a href="http://boomestudio.es" target="_blank"><strong>BOOM ESTUDIO</strong></a>
								<a class="modal-trigger trigger-modal-boletin" href="#modal-boletin">&nbsp;</a>
							</p>
						</div>
					</div>
					<!-- //row -->
				</div>
			</div>
			<!-- Footer bottom/copyright -->
		</footer>
	</div>
</div>
<!-- // Wrap FOOTER -->

</main>
<!-- // MAIN -->



<div class="cd-overlay"></div>

<nav class="cd-nav">
	<!-- NAVEGACION PRINCIPAL -->
	<ul id="cd-primary-nav" class="cd-primary-nav is-fixed" itemtype="https://schema.org/SiteNavigationElement" itemscope="" >

		<li class="has-children primer-nav">
			<a href="#">Secciones<span>&nbsp;</span></a>
			<ul class="cd-secondary-nav is-hidden">
				<li class="go-back"><a href="#0">Secciones</a>
				</li>

				<li itemprop="name"><a href="//andaluciainformacion.es/andalucia/" itemprop="url"><i class="tiny material-icons">navigate_next</i>Andalucía</a>
				</li>
				<li><a href="https://andaluciainformacion.es/coronavirus/" ><i class="tiny material-icons">navigate_next</i>Coronavirus</a>
				</li>
				<li itemprop="name"><a href="//andaluciainformacion.es/espana/" itemprop="url"><i class="tiny material-icons">navigate_next</i>España</a>
				</li>
				<li itemprop="name"><a href="//andaluciainformacion.es/opinion/" itemprop="url"><i class="tiny material-icons">navigate_next</i>Opinión</a>
				</li>
				<li itemprop="name"><a href="//andaluciainformacion.es/mundo/" itemprop="url"><i class="tiny material-icons">navigate_next</i>Mundo</a>
				</li>
				<li itemprop="name"><a href="//andaluciainformacion.es/deportes/" itemprop="url"><i class="tiny material-icons">navigate_next</i>Deportes</a>
				</li>
				<li itemprop="name"><a href="//andaluciainformacion.es/sociedad/" itemprop="url"><i class="tiny material-icons">navigate_next</i>Sociedad</a>
				</li>
				<li itemprop="name"><a href="//andaluciainformacion.es/cinemascope/" itemprop="url"><i class="tiny material-icons">navigate_next</i>Cinemascope</a>
				</li>
				<li itemprop="name"><a href="http://viruji.andaluciainformacion.es/" target="_blank" itemprop="url"><i class="tiny material-icons">navigate_next</i>Viruji</a>
				</li>
				<li itemprop="name"><a href="https://andaluciagame.andaluciainformacion.es/" target="_blank" itemprop="url"><i class="tiny material-icons">navigate_next</i>Game</a>
				</li>
				<li itemprop="name"><a href="//andaluciainformacion.es/meteoro/" itemprop="url"><i class="tiny material-icons">navigate_next</i>Meteoro</a>
				</li>
				<li itemprop="name"><a href="//andaluciainformacion.es/motor/" itemprop="url"><i class="tiny material-icons">navigate_next</i>Motor</a>
				</li>

				<li itemprop="name"><a href="//andaluciainformacion.es/sabor-a-sur/" itemprop="url"><i class="tiny material-icons">navigate_next</i>Sabor a Sur</a>
				</li>
				<li itemprop="name"><a href="//andaluciainformacion.es/vinoteca-viva/" itemprop="url"><i class="tiny material-icons">navigate_next</i>Vinoteca</a>
				</li>
				<li itemprop="name"><a href="//andaluciainformacion.es/concursos/" itemprop="url"><i class="tiny material-icons">navigate_next</i>Concursos</a>
				</li>
				<li itemprop="name"><a href="//andaluciainformacion.es/hemeroteca-pdf/" itemprop="url"><i class="tiny material-icons">navigate_next</i>Hemeroteca PDF <i class="material-icons ic-secciones">picture_as_pdf</i></a>
				</li>
				<li itemprop="name"><a href="https://7tvandalucia.es" target="_blank"><i class="tiny material-icons">navigate_next</i>7TV Andalucía <i class=" material-icons ic-secciones">live_tv</i></a>
				</li>
				<li><a href="https://andaluciainformacion.es/el-gallinero/" ><i class="tiny material-icons">navigate_next</i>El Gallinero</a>
				</li>
                <li><a href="https://andaluciainformacion.es/modelo-andalucia/" ><i class="tiny material-icons">navigate_next</i>Modelo Andalucía</a>
				</li>

				<!-- <li><a href="#"><i class="tiny material-icons">navigate_next</i>AiFotos <i class="material-icons ic-secciones">photo_camera</i></a></li> -->
			</ul>
		</li>

				<li class="has-children">
			<a href="#">
				Almería			</a>
			<ul class="cd-secondary-nav is-hidden">
				<li class="go-back">
					<a href="#0">
						Almería					</a>
				</li>
				<li class="has-children">
					<a href="#">Ediciones</a>
										<ul class="is-hidden sub-navmenu">
						<li class="go-back"><a href="#0">Ediciones</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/almeria" itemprop="url">
								Almería							</a>
						</li>
											</ul>
				</li>
							</ul>
		</li>
				<li class="has-children">
			<a href="#">
				Cádiz			</a>
			<ul class="cd-secondary-nav is-hidden">
				<li class="go-back">
					<a href="#0">
						Cádiz					</a>
				</li>
				<li class="has-children">
					<a href="#">Ediciones</a>
										<ul class="is-hidden sub-navmenu">
						<li class="go-back"><a href="#0">Ediciones</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/arcos" itemprop="url">
								Arcos							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/barbate" itemprop="url">
								Barbate							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/cadiz" itemprop="url">
								Cádiz							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/campo-de-gibraltar" itemprop="url">
								Campo de Gibraltar							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/chiclana" itemprop="url">
								Chiclana							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/conil" itemprop="url">
								Conil							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/el-puerto" itemprop="url">
								El Puerto							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/jerez" itemprop="url">
								Jerez							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/provincia-de-cadiz" itemprop="url">
								Provincia de Cádiz							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/rota" itemprop="url">
								Rota							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/san-fernando" itemprop="url">
								San Fernando							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/sanlucar" itemprop="url">
								Sanlúcar							</a>
						</li>
											</ul>
				</li>
								<li class="has-children">
					<a href="#">Especiales</a>

					<ul class="is-hidden sub-navmenu">
						<li class="go-back"><a href="#0">Especiales</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/concurso-del-agua" itemprop="url">
								Concurso del Agua							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/el-gallinero" itemprop="url">
								El Gallinero							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/el-puerto-cofrade" itemprop="url">
								El Puerto Cofrade							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/sabor-a-sur" itemprop="url">
								Sabor a Sur							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/san-fernando-cofrade" itemprop="url">
								San Fernando Cofrade							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/zona-franca-cadiz" itemprop="url">
								Zona Franca Cádiz							</a>
						</li>
											</ul>
				</li>
							</ul>
		</li>
				<li class="has-children">
			<a href="#">
				Córdoba			</a>
			<ul class="cd-secondary-nav is-hidden">
				<li class="go-back">
					<a href="#0">
						Córdoba					</a>
				</li>
				<li class="has-children">
					<a href="#">Ediciones</a>
										<ul class="is-hidden sub-navmenu">
						<li class="go-back"><a href="#0">Ediciones</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/cordoba" itemprop="url">
								Córdoba							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/puente-genil" itemprop="url">
								Puente Genil							</a>
						</li>
											</ul>
				</li>
							</ul>
		</li>
				<li class="has-children">
			<a href="#">
				Granada			</a>
			<ul class="cd-secondary-nav is-hidden">
				<li class="go-back">
					<a href="#0">
						Granada					</a>
				</li>
				<li class="has-children">
					<a href="#">Ediciones</a>
										<ul class="is-hidden sub-navmenu">
						<li class="go-back"><a href="#0">Ediciones</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/granada" itemprop="url">
								Granada							</a>
						</li>
											</ul>
				</li>
							</ul>
		</li>
				<li class="has-children">
			<a href="#">
				Huelva			</a>
			<ul class="cd-secondary-nav is-hidden">
				<li class="go-back">
					<a href="#0">
						Huelva					</a>
				</li>
				<li class="has-children">
					<a href="#">Ediciones</a>
										<ul class="is-hidden sub-navmenu">
						<li class="go-back"><a href="#0">Ediciones</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/costa-occidental" itemprop="url">
								Costa Occidental 							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/huelva" itemprop="url">
								Huelva							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/punta-umbria" itemprop="url">
								Punta Umbría							</a>
						</li>
											</ul>
				</li>
							</ul>
		</li>
				<li class="has-children">
			<a href="#">
				Jaén			</a>
			<ul class="cd-secondary-nav is-hidden">
				<li class="go-back">
					<a href="#0">
						Jaén					</a>
				</li>
				<li class="has-children">
					<a href="#">Ediciones</a>
										<ul class="is-hidden sub-navmenu">
						<li class="go-back"><a href="#0">Ediciones</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/alcala-la-real" itemprop="url">
								Alcalá la Real							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/jaen" itemprop="url">
								Jaén							</a>
						</li>
											</ul>
				</li>
							</ul>
		</li>
				<li class="has-children">
			<a href="#">
				Málaga			</a>
			<ul class="cd-secondary-nav is-hidden">
				<li class="go-back">
					<a href="#0">
						Málaga					</a>
				</li>
				<li class="has-children">
					<a href="#">Ediciones</a>
										<ul class="is-hidden sub-navmenu">
						<li class="go-back"><a href="#0">Ediciones</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/antequera" itemprop="url">
								Antequera							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/benalmadena" itemprop="url">
								Benalmádena							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/estepona" itemprop="url">
								Estepona							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/malaga" itemprop="url">
								Málaga							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/marbella" itemprop="url">
								Marbella							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/ronda" itemprop="url">
								Ronda							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/torremolinos" itemprop="url">
								Torremolinos							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/velez-malaga" itemprop="url">
								Vélez Málaga							</a>
						</li>
											</ul>
				</li>
							</ul>
		</li>
				<li class="has-children">
			<a href="#">
				Sevilla			</a>
			<ul class="cd-secondary-nav is-hidden">
				<li class="go-back">
					<a href="#0">
						Sevilla					</a>
				</li>
				<li class="has-children">
					<a href="#">Ediciones</a>
										<ul class="is-hidden sub-navmenu">
						<li class="go-back"><a href="#0">Ediciones</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/sevilla" itemprop="url">
								Sevilla							</a>
						</li>
											</ul>
				</li>
								<li class="has-children">
					<a href="#">Especiales</a>

					<ul class="is-hidden sub-navmenu">
						<li class="go-back"><a href="#0">Especiales</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/emasesa-informa" itemprop="url">
								Reactiva Sevilla con Emasesa							</a>
						</li>
											</ul>
				</li>
							</ul>
		</li>
			</ul>
	</li>

	</ul>
	<!-- primary-nav -->
	<!-- // NAVEGACION PRINCIPAL -->
</nav> <!-- cd-nav -->

<!-- Boton lectura en home
<div class="boton-lectura">
	<h3>¿Cansando de leer noticias?</h3>
    <p>Andalucía Información pone a disposición de sus lectores un servicio gratuito de lectura dictada. Entra en cualquier noticia y pincha sobre el botón rojo que hay debajo de la foto.</p>
</div>


<script>
if ($('.wrap-FICHA-ARTICULO')[0]) {
    console.log("Es artículo");
	 $('.boton-lectura').hide();
} else {
  console.log("No es articulo");
}

var clicks = 0;

$('.boton-lectura h3').click(function() {
  if(clicks == 0){
	$('.boton-lectura').addClass("btnactivo")
	clicks++;
	//console.log("abierto");
  }else{
	$('.boton-lectura').fadeOut("slow");
	clicks--;
	//console.log("cerrado");
  }
  //console.log(clicks);
});

</script>
<!-- // Boton lectura en home -->


<!-- Inicio Impresiones Banners-->

<script type="text/javascript">
				var timestamp = Date.now();
				console.log("timestamp:"+timestamp);
				window.mobileCheck = function() {
				  let check = false;
				  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
				  return check;
				};
				var movil = mobileCheck();
				if (movil){ movil = 1; }else{ movil = 0};
				console.log("Es movil: " + movil);
        $.ajax( {
            type: "GET",
            data: {id_pagina: 930933, banners: [2923,3834,2214,3818,2751,2484,3120,2395,3848,3267,3827,2542,2205,3832,3809], movil: movil},
            url: "//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_impresiones.php?"+timestamp,
            success: function ( data ) {
                console.log("IMPRESIONES: "+data);
            }
        });
				$(".BANNER a[href*=banner], .BNR-DER a[href*=banner]").each(function(){
					$(this).attr("href", $(this).attr("href")+"&movil="+movil+"&"+timestamp);
				});
</script>

<!-- Fin Impresiones Banners-->


<!-- MENU NAVEGACION -->
<script src="//andaluciainformacion.es/web2/assets/js/navigation.js"></script>
<!-- Fixed nav -->
<script>
	$( document ).ready( function () {
		$( '.wrap-NAVEGACION' ).pushpin( {
			top: 100,
			offset: 0
		} );
	} );
</script>
<!-- -->
<!-- // MENU NAVEGACION -->


	<!-- premio iniciativa - MODAL -->
	<div id="modal-iniciativa" class="modal modal-trigger modal-fixed-footer">
		<div class="modal-content">
			<img src="//andaluciainformacion.es/web2/assets/img/decor/premio-iniciativa.jpg" width="794" height="559" alt="Andaluc&iacute;a Informaci&oacute;n premio a la mejor iniciativa informativa de Espa&ntilde;a"/>
		</div>
		<div class="modal-footer">
			<a href="#!" class="modal-action modal-close waves-effect waves-light btn red">CERRAR</a> &nbsp;
			<a href="//andaluciainformacion.es/andalucia/683333/andaluciainformaciones-premio-mejor-iniciativa-informativa-de-espana/" target="_blank" class="waves-effect waves-light btn blue">LEER ARTÍCULO</a>
		</div>
	</div>
	<!-- // premio iniciativa - MODAL -->

		<!-- ADBLOCK - MODAL -->
	<div id="modal-adblock" class="modal modal-trigger">
		<div class="modal-content center-align">

			<h3>Tu navegador utiliza un bloqueador que impide el funcionamiento de esta página</h3>

			<hr/>
			<p>Por favor, ayúdanos a seguir ofreciéndote la mejor información desactivando el bloquedaor de publicidad.</p>
			<a href="//andaluciainformacion.es/informacion/15/" class="waves-effect waves-light btn blue">CÓMO DESACTIVARLO</a>
		</div>
		<div class="modal-footer center-align">
		</div>
	</div>
	<!-- // ADBLOCK - MODAL -->
	

    <!-- Boletin informativo - MODAL -->
    <div id="modal-boletin" class="modal modal-trigger modal-fixed-footer">
        <div class="modal-content">
            <div class="wrap-newsletterform">

				<form  id="popup_newsletter-form-tag" name="popup_newsletter-form-tag" onsubmit="return false">

					<h5>Inscríbase a nuestra newsletter:</h5>

					<div class="input-field">
						<input placeholder="Su dirección de email..." name="popup_form-newsletter" id="popup_form-newsletter" autocomplete="off" class="validate">
					</div>

					<div class="input-field">
						<select name="popup_edicion_id" id="popup_edicion_id" autocomplete="off">
						  <option value="0" selected>Seleccione ediciones para recibir...</option>
						  <optgroup label="Portadas">
														<option value="portada-1" >Andalucía</option>
														<option value="portada-300" >CinemaScope</option>
														<option value="portada-309" >Concurso del Agua</option>
														<option value="portada-235" >Concursos</option>
														<option value="portada-319" >Coronavirus</option>
														<option value="portada-9" >Deportes</option>
														<option value="portada-162" >El Gallinero</option>
														<option value="portada-204" >El Puerto Cofrade</option>
														<option value="portada-3" >España</option>
														<option value="portada-320" >ListosParaAbrir</option>
														<option value="portada-293" >Meteoro</option>
														<option value="portada-318" >Modelo Andalucia</option>
														<option value="portada-289" >Motor</option>
														<option value="portada-2" >Mundo</option>
														<option value="portada-305" >Reactiva Sevilla con Emasesa</option>
														<option value="portada-321" >Sabor a Sur</option>
														<option value="portada-205" >San Fernando Cofrade</option>
														<option value="portada-311" >Sevilla Brilla En Navidad</option>
														<option value="portada-13" >sociedad</option>
														<option value="portada-281" >Vinoteca Viva</option>
														<option value="portada-302" >Zona Franca Cádiz</option>
														<option value="portada-121" >Almería / Almería</option>
														<option value="portada-15" >Cádiz / Arcos</option>
														<option value="portada-45" >Cádiz / Barbate</option>
														<option value="portada-97" >Cádiz / Cádiz</option>
														<option value="portada-17" >Cádiz / Campo de Gibraltar</option>
														<option value="portada-43" >Cádiz / Chiclana</option>
														<option value="portada-179" >Cádiz / Conil</option>
														<option value="portada-99" >Cádiz / El Puerto</option>
														<option value="portada-18" >Cádiz / Jerez</option>
														<option value="portada-303" >Cádiz / Provincia de Cádiz</option>
														<option value="portada-42" >Cádiz / Rota</option>
														<option value="portada-98" >Cádiz / San Fernando</option>
														<option value="portada-19" >Cádiz / Sanlúcar</option>
														<option value="portada-122" >Córdoba / Córdoba</option>
														<option value="portada-154" >Córdoba / Puente Genil</option>
														<option value="portada-120" >Granada / Granada</option>
														<option value="portada-152" >Huelva / Costa Occidental </option>
														<option value="portada-36" >Huelva / Huelva</option>
														<option value="portada-85" >Huelva / Punta Umbría</option>
														<option value="portada-58" >Jaén / Alcalá la Real</option>
														<option value="portada-35" >Jaén / Jaén</option>
														<option value="portada-123" >Málaga / Antequera</option>
														<option value="portada-280" >Málaga / Benalmádena</option>
														<option value="portada-153" >Málaga / Estepona</option>
														<option value="portada-119" >Málaga / Málaga</option>
														<option value="portada-156" >Málaga / Marbella</option>
														<option value="portada-103" >Málaga / Ronda</option>
														<option value="portada-49" >Málaga / Torremolinos</option>
														<option value="portada-312" >Málaga / Vélez Málaga</option>
														<option value="portada-118" >Sevilla / Sevilla</option>
													   </optgroup>
						   <optgroup label="Blogs">
														<option value="blog-1377">Absit Invidia</option>
														<option value="blog-1283">Acento andaluz</option>
														<option value="blog-1306">Andalucía más que verde</option>
														<option value="blog-1376">Arde Troya</option>
														<option value="blog-1279">Artículo Primero</option>
														<option value="blog-1371">Atando Cabos</option>
														<option value="blog-1369">Bella ciudad de luz</option>
														<option value="blog-1393">Cámara Baja</option>
														<option value="blog-1292">Campillejos</option>
														<option value="blog-1382">Chic style</option>
														<option value="blog-1379">Cómete el mundo</option>
														<option value="blog-1363">Con el alma en pie</option>
														<option value="blog-1368">Con perspectiva sureña</option>
														<option value="blog-1320">Con Y griega</option>
														<option value="blog-1360">Cristal cóncavo-convexo</option>
														<option value="blog-1047">Curioso Empedernido</option>
														<option value="blog-1290">De ciudad.es</option>
														<option value="blog-1142">De incógnito</option>
														<option value="blog-1239">De vuelta a Ítaca</option>
														<option value="blog-1397">Desde el Baluarte</option>
														<option value="blog-1356">Desde el Silicon Valley</option>
														<option value="blog-1311">Desde la Bahía</option>
														<option value="blog-1302">Desde la red</option>
														<option value="blog-1343">Desde mi vista</option>
														<option value="blog-1380">Doñana 50 años</option>
														<option value="blog-1304">Editorial Andalucía</option>
														<option value="blog-1334">Editorial Jaén</option>
														<option value="blog-1305">Editorial Sevilla</option>
														<option value="blog-1351">Educar para el futuro</option>
														<option value="blog-1375">El Arponazo del Capitán Ahab</option>
														<option value="blog-1225">El Dedo</option>
														<option value="blog-1098">El jardín de Bomarzo</option>
														<option value="blog-1172">El Jueves</option>
														<option value="blog-1280">El letrado informa</option>
														<option value="blog-1071">El Loco de la salina</option>
														<option value="blog-1135">El ojo de la aguja</option>
														<option value="blog-1298">El pobrecito hablador</option>
														<option value="blog-1005">El sexo de los libros</option>
														<option value="blog-1308">El trampantojo</option>
														<option value="blog-1372">En adobo</option>
														<option value="blog-1238">En román paladino</option>
														<option value="blog-1366">En una calle sin ventanas</option>
														<option value="blog-1287">Escrito en el metro</option>
														<option value="blog-1127">Eutopía</option>
														<option value="blog-1211">Expositor</option>
														<option value="blog-1392">Gente en mi memoria</option>
														<option value="blog-1149">Hablillas</option>
														<option value="blog-1383">Harina de otro costal</option>
														<option value="blog-1289">Hueste</option>
														<option value="blog-1229">Indivisa</option>
														<option value="blog-1359">La altiplanicie</option>
														<option value="blog-1396">La asamblea infinita</option>
														<option value="blog-1093">La Bisagra</option>
														<option value="blog-1130">La escritura perpetua</option>
														<option value="blog-1138">La Gatera</option>
														<option value="blog-1085">La novena provincia</option>
														<option value="blog-1385">La Pasión no acaba</option>
														<option value="blog-1355">La Perla de Carla</option>
														<option value="blog-1389">La Plazuela</option>
														<option value="blog-1354">La Puntilla</option>
														<option value="blog-1300">La salita de Moy</option>
														<option value="blog-1319">La Taberna de los Sabios</option>
														<option value="blog-1257">La tribuna de El Puerto</option>
														<option value="blog-1141">La Tribuna de Nertis</option>
														<option value="blog-1173">La tribuna de Viva Sevilla</option>
														<option value="blog-1399">Libro del corazón</option>
														<option value="blog-1004">Lo que queda del día</option>
														<option value="blog-1301">Matrícula de deshonor</option>
														<option value="blog-1155">Me queda la palabra</option>
														<option value="blog-1367">MonumentValley</option>
														<option value="blog-1381">Mundopetardo</option>
														<option value="blog-1029">Notas de un lector</option>
														<option value="blog-1394">Ojos de plato</option>
														<option value="blog-1109">Opiniones de un payaso</option>
														<option value="blog-1258">Parando letras</option>
														<option value="blog-1140">Patio de monipodio</option>
														<option value="blog-1251">Pienso, luego estorbo</option>
														<option value="blog-1361">Plaza del Pósito</option>
														<option value="blog-1388">Portavoz de nada</option>
														<option value="blog-1365">Quien a buen árbol se arrima...</option>
														<option value="blog-1284">Sala 3</option>
														<option value="blog-1342">Sevillaland</option>
														<option value="blog-1336">Sin Diazepam</option>
														<option value="blog-1310">Sindéresis</option>
														<option value="blog-1386">Spanish coffee</option>
														<option value="blog-1373">Teología de Málaga</option>
														<option value="blog-1285">To er mundo e güeno</option>
														<option value="blog-1395">Todo está ferpecto</option>
														<option value="blog-1303">Tribuna andaluza</option>
														<option value="blog-1116">Última Columna</option>
														<option value="blog-1348">Una feminista en la cocina</option>
														<option value="blog-1234">Veredictos</option>
														<option value="blog-1345">¡Qué cosas!</option>
													   </optgroup>
						</select>
					</div>

					<div class="input-field ">
						<p><input type="checkbox" id="popup_acepto_newsletter" /><label for="popup_acepto_newsletter" style="line-height: 15px;"><small>Acepto los <a target="_blank" href="https://andaluciainformacion.es/informacion/aviso-legal/">t&eacute;rminos de uso</a> y la <a href="https://andaluciainformacion.es/informacion/seguridad/">pol&iacute;tica de privacidad</a></small></label></p>
					</div>

					<div class="input-field">
						<button class="waves-effect waves-light btn-large" onclick="popup_chequear_newsletter(); return false;">Inscríbase pulsando aquí</button>
					</div>

				</form>

            </div>
        </div>
        <div class="modal-footer">
            <a href="#!" class="modal-action modal-close waves-effect waves-light btn red">CERRAR</a>
        </div>
    </div>
	<script>
	<!--

		function popup_chequear_newsletter(){
			var fallo=false;
			var alerta="";
			if ($("#popup_form-newsletter").val().length==0 ){alerta="Introduzca una dirección correcta"; fallo=true;}
			if ($("#popup_edicion_id").val()=="0" ){alerta="Seleccione una edición"; fallo=true;}

			if (fallo){alert(alerta); return false; }
			if (!fallo){popup_enviar_formulario_newsletter();}
		}
		$("#popup_edicion_id").val(0);
		function popup_enviar_formulario_newsletter(){
			var email = $("#popup_form-newsletter").val();
			var edicion = $("#popup_edicion_id").val();
			$.ajax({
				type: "POST",
				url: "https://andaluciainformacion.es/web/modulos/newsletter_enviar.php",
				data: {'form-newsletter': email, 'edicion_id': edicion},
				success: function (data){
					$("#popup_form-newsletter").val("");
					if (data=="OK"){
						$('#popup_newsletter-form-tag').hide();
						$('#popup_newsletter_ok').show();
					} else if (data=="KO"){
						$('#popup_newsletter-form-tag').hide();
						$('#popup_newsletter_ko').show();
					} else if (data=="KO EMAIL"){
						$('#popup_newsletter-form-tag').hide();
						$('#popup_newsletter_ko_email').show();
					} else {
						alert(data);
					}
					}
			});
		}

	-->
	</script>
    <!-- // Boletin informativo - MODAL -->

	<!-- LAZY LOAD -->
	<script type="text/javascript" src="//andaluciainformacion.es/web2/assets/js/jquery.lazy-master/jquery.lazy.min.js"></script>
	<script>
		$( function () {
			$( '.lazy' ).lazy( {
				effect: "fadeIn",
				effectTime: 2000,
				threshold: 0
			} );
		} );
	</script>
	<!-- //LAZY LOAD -->

	<!-- COOKIES --
	<script>
		window.cookieconsent_options = {
			"message": "Este sitio web instalará en su navegador cookies analíticas y publicitarias propias y de terceros si continúa navegando. Le recomendamos que lea detenidamente el aviso legal, de privacidad, cookies y de seguridad antes de aceptarlas.",
			"dismiss": "OK, ENTENDIDO!",
			"learnMore": "Más información",
			"link": "https://andaluciainformacion.es/informacion/politica-de-cookies/",
			"theme": "dark-floating"
		};
	</script>
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
	<!-- // COOKIES -->



<!-- ADBLOCK DETECT -->
<script>
!function(t,e){"function"==typeof define&&define.amd?define([],e):"object"==typeof module&&module.exports?module.exports=e():t.adblockDetect=e()}(this,function(){function t(e,n){n=function(t,e){var n={};for(var s in t)n[s]=t[s],e.hasOwnProperty(s)&&(n[s]=e[s]);return n}(t.defaults,n||{});var s,o,d,a,i=(s=n.testNodeClasses,o=n.testNodeStyle,d=window.document,(a=d.createElement("div")).innerHTML="&nbsp;",a.setAttribute("class",s),a.setAttribute("style",o),d.body.appendChild(a),a),r=0,l=!1,u=setInterval(function(){var t;r++,((l=0===(t=i).offsetHeight||!document.body.contains(t)||"none"===t.style.display||"hidden"===t.style.visibility)||r===n.testRuns)&&(clearInterval(u),i.parentNode&&i.parentNode.removeChild(i),e(l))},n.testInterval)}return t.defaults={testNodeClasses:"pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links",testNodeStyle:"height: 10px !important; font-size: 20px; color: transparent; position: absolute; bottom: 0; left: -10000px;",testInterval:51,testRuns:4},t});</script>
<script type="text/javascript">
$( document ).ready( function () {
	adblockDetect( function ( adblockDetected ) {
		if ( adblockDetected ) {
			console.log( 'Ad blocker DETECTED' );
			$( '#modal-adblock' ).modal( {
				dismissible: false
			} ).modal( 'open' );
		} else {
			console.log( 'Ad blocker is NOT DETECTED' );
		}
	}, {
		testInterval: 40,
		testRuns: 5
	} );

} );
</script>
<!-- // ADBLOCK DETECT -->


	<!-- SLICK SLIDER -->
	<script type="text/javascript" src="//andaluciainformacion.es/web2/assets/js/slick/slick.min.js"></script>
	<link rel="stylesheet" type="text/css" href="//andaluciainformacion.es/web2/assets/js/slick/slick.css"/>
	<link rel="stylesheet" type="text/css" href="//andaluciainformacion.es/web2/assets/js/slick/slick-theme.css"/>
	<script>
		function cargar_slicks() {

			$( ".slider-x1" ).not( '.slick-initialized' ).slick( {
				autoplay: false,
				lazyLoad: 'ondemand',
				arrows: false,
				autoplaySpeed: 7000,
				dots: true
			} );
			$( ".slider-x3" ).not( '.slick-initialized' ).slick( {
				autoplay: true,
				lazyLoad: 'ondemand',
				arrows: true,
				centerMode: false,
				slidesToShow: 3,
				slidesToScroll: 1,
				responsive: [ {
					breakpoint: 992,
					settings: {
						centerPadding: '40px',
						slidesToShow: 2
					}
				}, {
					breakpoint: 600,
					settings: {
						centerPadding: '40px',
						slidesToShow: 1
					}
				} ]
			} );
			$( ".slider-x4" ).not( '.slick-initialized' ).slick( {
				autoplay: true,
				lazyLoad: 'ondemand',
				arrows: true,
				centerMode: false,
				slidesToShow: 4,
				slidesToScroll: 1,
				responsive: [ {
					breakpoint: 992,
					settings: {
						centerPadding: '40px',
						slidesToShow: 2
					}
				}, {
					breakpoint: 600,
					settings: {
						centerPadding: '40px',
						slidesToShow: 1
					}
				} ]
			} );
			$( ".slider-x6" ).not( '.slick-initialized' ).slick( {
				autoplay: false,
				lazyLoad: 'ondemand',
				arrows: true,
				centerMode: false,
				slidesToShow: 6,
				slidesToScroll: 1,
				responsive: [ {
					breakpoint: 1300,
					settings: {
						centerPadding: '40px',
						slidesToShow: 5
					}
				}, {
					breakpoint: 992,
					settings: {
						centerPadding: '40px',
						slidesToShow: 3
					}
				}, {
					breakpoint: 768,
					settings: {
						centerPadding: '40px',
						slidesToShow: 2
					}
				}, {
					breakpoint: 600,
					settings: {
						centerPadding: '40px',
						slidesToShow: 1
					}
				} ]
			} );
			$( ".slider-x8" ).not( '.slick-initialized' ).slick( {
				autoplay: false,
				lazyLoad: 'ondemand',
				arrows: true,
				centerMode: false,
				slidesToShow: 8,
				slidesToScroll: 1,
				responsive: [ {
					breakpoint: 1300,
					settings: {
						centerPadding: '20px',
						slidesToShow: 6
					}
				}, {
					breakpoint: 992,
					settings: {
						centerPadding: '20px',
						slidesToShow: 4
					}
				}, {
					breakpoint: 768,
					settings: {
						centerPadding: '20px',
						slidesToShow: 3
					}
				}, {
					breakpoint: 600,
					settings: {
						centerPadding: '20px',
						slidesToShow: 2
					}
				} ]
			} );
			$( '.slick-list' ).on( 'beforeChange', function ( event, slick, currentSlide, nextSlide ) {
				$( function () {
					$( '.lazy' ).lazy( {
						effect: "fadeIn",
						effectTime: 2000,
						threshold: 0
					} );
				} );
			} );

		}

		function equalHeight( group ) {
			tallest = 0;
			group.each( function () {
				thisHeight = $( this ).height();
				if ( thisHeight > tallest ) {
					tallest = thisHeight;
				}
			} );
			group.height( tallest );
		}

        // Bloques de slick misma altura

		$( document ).ready( function () {
			cargar_slicks();

		} );
	</script>
	<!-- // SLICK SLIDER -->




	<!-- ----------------------------------- -->
	<!-- SCRIPTS COMUNES A TODAS LAS PAGINAS -->
	<!-- ----------------------------------- -->

	<!--Import jQuery before materialize.js-->
	<script type="text/javascript" src="//andaluciainformacion.es/web2/assets/js/materialize.min.js"></script>
	<!-- // jQuery + materialize -->

	<!-- Ticker Ult.Hora -->
	<script>
		( function ( $ ) {
			$.simpleTicker = function ( element, options ) {
				var defaults = {
					speed: 500,
					delay: 4000,
					easing: 'swing',
					effectType: 'fade'
				}
				var param = {
					'ul': '',
					'li': '',
					'initList': '',
					'ulWidth': '',
					'liHeight': '',
					'tickerHook': 'tickerHook',
					'effect': {}
				}

				var plugin = this;
				plugin.settings = {}
				var $element = $( element ),
					element = element;

				plugin.init = function () {
					plugin.settings = $.extend( {}, defaults, options );
					param.ul = element.children( 'ul' );
					param.li = element.find( 'li' );
					param.initList = element.find( 'li:first' );
					param.ulWidth = param.ul.width();
					param.liHeight = param.li.height();

					element.css( {
						height: ( param.liHeight )
					} );
					param.li.css( {
						top: '0',
						left: '0',
						position: 'absolute'
					} );


					switch ( plugin.settings.effectType ) {
						case 'roll':
							plugin.effect.roll();
							break;
					}
					plugin.effect.exec();
				}

				plugin.effect = {};
				plugin.effect.exec = function () {
					param.initList.css( param.effect.init.css )
						.animate( param.effect.init.animate, plugin.settings.speed, plugin.settings.easing )
						.addClass( param.tickerHook );
					setInterval( function () {
						element.find( '.' + param.tickerHook )
							.animate( param.effect.start.animate, plugin.settings.speed, plugin.settings.easing )
							.next()
							.css( param.effect.next.css )
							.animate( param.effect.next.animate, plugin.settings.speed, plugin.settings.easing )
							.addClass( param.tickerHook )
							.end()
							.appendTo( param.ul )
							.css( param.effect.end.css )
							.removeClass( param.tickerHook );
					}, plugin.settings.delay );
				}

				plugin.effect.roll = function () {
					param.effect = {
						'init': {
							'css': {
								top: '3em',
								display: 'block',
								opacity: '0'
							},
							'animate': {
								top: '0',
								opacity: '1',
								zIndex: '98'
							}
						},
						'start': {
							'animate': {
								top: '-3em',
								opacity: '0'
							}
						},
						'next': {
							'css': {
								top: '3em',
								display: 'block',
								opacity: '0',
								zIndex: '99'
							},
							'animate': {
								top: '0',
								opacity: '1'
							}
						},
						'end': {
							'css': {
								zIndex: '98'
							}
						}
					}
				}

				plugin.init();
			}

		} )( jQuery );

		$( function () {
			$.simpleTicker( $( '#js-ticker-roll' ), {
				'effectType': 'roll'
			} );
		} );
	</script>
	<!-- // Ticker Ult.Hora -->

	<!-- Scroll indicator -->
	<script>
		! function ( a ) {
			"use strict";
			a.scrollIndicator = function ( b, c ) {
				var d, e, f, g, h, i = {
						animated: !0,
						delay: 25,
						ieSupport: !0,
						bindResize: !0,
						html5: !1,
						bindDOMSubtreeModified: !1
					},
					j = this;
				j.settings = {}, void 0 === c && ( c = b, b = "body" ), d = a( b ), j.init = function () {
					j.settings = a.extend( {}, i, c ), j.settings.html5 || ( j.settings.ieSupport = !0 ), e()
				}, j.reload = function () {
					j.docheight = a( document ).height(), j.winheingt = a( window ).height(), f()
				}, e = function () {
					var b;
					b = j.settings.html5 ? document.createElement( "progress" ) : document.createElement( "div" ), h = a( b ), h.addClass( "scrollindicator" ), j.settings.animated && h.addClass( "animated" ), j.settings.ieSupport && h.append( '<div class="scrollindicator-nohtml5"><span></span></div>' ), d.length < 1 && ( d = a( "body" ) ), d.prepend( h ), j.reload(), a( window ).on( "scroll", f ), j.settings.bindResize && a( window ).resize( j.reload ), j.settings.bindDOMSubtreeModified && a( "body" ).bind( "DOMSubtreeModified", j.reload ), f()
				}, g = function () {
					var b, c;
					b = a( window ).scrollTop(), b = isNaN( b ) ? 0 : b, 0 === b ? c = 0 : ( c = b / ( j.docheight - j.winheingt ), c > 1 && ( c = 1 ) ), j.settings.html5 && h.attr( "value", c ), j.settings.ieSupport && h.find( "span" ).css( "width", 100 * c + "%" )
				}, f = function () {
					j.settings.delay ? ( clearTimeout( j.timeout ), setTimeout( g, j.settings.delay ) ) : g()
				}, j.init()
			}, a.fn.scrollIndicator = function ( b ) {
				return this.each( function () {
					if ( void 0 === b && ( b = {} ), void 0 === a( this ).data( "scrollIndicator" ) ) {
						var c = new a.scrollIndicator( this, b );
						a( this ).data( "scrollIndicator", c )
					}
				} )
			}
		}( jQuery );
		//# sourceMappingURL=scrollindicator.jquery.min.js.map
	</script>
	<script>
		$( window ).load( function () {
			$.scrollIndicator();
		} );
	</script>
	<!-- // Scroll indicator -->

	<!-- Select de boletin diario -->
	<script>
		$( document ).ready( function () {
			$( 'select' ).material_select();
		} );
	</script>
	<!-- // Select de boletin diario -->

	<!-- Modales -->
	<script>
		$( document ).ready( function () {
			$( '.modal' ).modal({dismissible: true,preventScrolling: false});
		} );
	</script>

	<script>
		$(document).ready(function() {
		/*

			// getdeails será nuestra función para enviar la solicitud ajax
			var getdetails = function(id) {

				return $.getJSON("//andaluciainformacion.es/web2/assets/urgente_json.php", {

					"id_portada": 1,
					"token": 20201109013549
				});

			}
			getdetails( $(this).data('user') ).done(function(response) {

				if (response.success) {

					$.each(response.data.urgente, function(key, value) {

						$("#urgente-tipo").html(value['tipo']);
						$("#urgente-enlace").html(value['titulo']);
						$("#urgente-enlace").attr("title", value['titulo']);
						$("#urgente-enlace").attr("href", value['enlace']);

						setTimeout( function () {
								$( '#modal-urgente' ).modal( 'open' );
							}, 1000 );


					});

				}

			});
		*/
		setTimeout( function () {
				$( '#modal-urgente' ).modal( 'open' );
			}, 1000 );
		});
		/*
		setTimeout(function() {
		    $('#modal-boletin').modal('open');
		}, 10000);
		*/

	</script>
	<!-- // Modales -->


	<!-- HEMEROTECA HOVER -->
	<script>
		$( ".wrap-hemeroteca" ).hover(
			function () {
				$( ".wrap-CORPORATIVO" ).toggleClass( "hemerohover" );
			}
		);
	</script>
	<!-- // HEMEROTECA HOVER -->
				<!-- BOLDS Menu -->
			<script>
				$( document ).ready( function () {
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Almería')" ).css( "font-weight", "bold" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Córdoba')" ).css( "font-weight", "bold" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Granada')" ).css( "font-weight", "bold" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Sevilla')" ).css( "font-weight", "bold" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Huelva')" ).css( "font-weight", "bold" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Jaén')" ).css( "font-weight", "bold" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Málaga')" ).css( "font-weight", "bold" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Vélez Málaga')" ).css( "font-weight", "normal" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Jerez')" ).css( "font-weight", "bold" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Cádiz')" ).css( "font-weight", "bold" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Campo de Gibraltar')" ).css( "font-weight", "bold" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Provincia de Cádiz')" ).css( "font-weight", "normal" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Zona Franca Cádiz')" ).css( "font-weight", "normal" );

				} );
			</script>
			<!-- BOLDS Menu -->

			<!-- Bloques de slick misma altura -->
			<script>
				function equalHeight( group ) {
					tallest = 0;
					group.each( function () {
						thisHeight = $( this ).height();
						if ( thisHeight > tallest ) {
							tallest = thisHeight;
						}
					} );
					group.height( tallest );
				}
				$( document ).ready( function () {
					equalHeight( $( "#estilo-portada-cine .wrap-text" ) );
				} );
			</script>
			<!-- // Bloques de slick misma altura -->

            <!-- Inicio Google Analytics-->

            <script type="text/javascript">
                var _gaq = _gaq || [];
                _gaq.push( [ '_setAccount', 'UA-16058982-1' ] );
                _gaq.push( [ '_setDomainName', 'andaluciainformacion.es' ] );
                _gaq.push( [ '_setSiteSpeedSampleRate', 5 ] );
                _gaq.push( [ '_trackPageview' ] );
                ( function () {
                    var ga = document.createElement( 'script' );
                    ga.type = 'text/javascript';
                    ga.async = true;
                    ga.src = ( 'https:' == document.location.protocol ? 'https://ssl' : 'http://www' ) + '.google-analytics.com/ga.js';
                    ( document.getElementsByTagName( 'head' )[ 0 ] || document.getElementsByTagName( 'body' )[ 0 ] ).appendChild( ga );
                } )();
            </script>

            <!-- Fin Google-->



<!-- SwipeNav -->
<script>
$(document).ready(function() {
    var $myDiv = $('.wrap-FICHA-ARTICULO');

    if ( $myDiv.length){
        $('.navi-movil').addClass('mostrar');
    }
});
</script>
<!-- // SwipeNav -->

<!-- Scroll to -->
<script>
$(document).ready(function(){
    $('.logo-foot').click(function () {
        $('body,html').animate({
            scrollTop: 0
        }, 1600);
        return false;
    });
});
$(document).ready(function(){
	$(document).on('click', '.BoletinScroll', function (event) {
    event.preventDefault();

    $('html, body').animate({
        scrollTop: $("#BOLETIN").offset().top - 170
    }, 1000);
	setTimeout( function () {
			$(".wrap-newsletterform").addClass("boletin-resaltado");
		}, 1200 );

});
});
</script>


<!-- Scroll to -->

<script>
$(document).ready(function(){

if(window.location.href.indexOf('/sevillabrillaennavidad') > 0){
	//$('.wppcp-private-page-files-tab').html('CUENTAS DE LA PROPIEDAD');
	console.log("ES NAVIDAD")
	$('head').append('<link rel="stylesheet" href="https://andaluciainformacion.es/web2/assets/css/especial-navidad2018.css" type="text/css" />');
}


if(window.location.href.indexOf('/?i=301') > 0){
	console.log("ES 7TV")
	$('head').append('<link rel="stylesheet" href="https://andaluciainformacion.es/web2/assets/css/estilos-7tv.css" type="text/css" />');
}

if(window.location.href.indexOf('/modelo-andalucia/') > 0){
	console.log("ES MODAND")
	$('head').append('<link rel="stylesheet" href="https://andaluciainformacion.es/web2/assets/css/modelo-andalucia.css" type="text/css" />');
}
// detectar mod andal
$('h4 span a[href$="https://andaluciainformacion.es/modelo-andalucia/"]:first').parent().parent().parent().parent().addClass('modandal');

});


if(window.location.href.indexOf('/coronavirus/') > 0){
	console.log("ES Corona")
	$('head').append('<link rel="stylesheet" href="https://andaluciainformacion.es/web2/assets/css/coronavirus.css" type="text/css" />');
}
if(window.location.href.indexOf('/LISTOSPARAABRIR/') > 0){
	console.log("ES Corona")
	$('head').append('<link rel="stylesheet" href="https://andaluciainformacion.es/web2/assets/css/LISTOSPARAABRIR.css" type="text/css" />');
}
if(window.location.href.indexOf('/listosparaabrir/') > 0){
	console.log("ES Corona")
	$('head').append('<link rel="stylesheet" href="https://andaluciainformacion.es/web2/assets/css/LISTOSPARAABRIR.css" type="text/css" />');
}
if(window.location.href.indexOf('/ListosParaAbrir/') > 0){
	console.log("ES Corona")
	$('head').append('<link rel="stylesheet" href="https://andaluciainformacion.es/web2/assets/css/LISTOSPARAABRIR.css" type="text/css" />');
}

if(window.location.href.indexOf('/san-fernando/') > 0){
	$('.TRIPLE_SUPERIOR:nth-child(1) .TITULO-listado').append('<a class="btn-large blue waves-light tooltipped" href="https://radiolaisla.com/" target="_blank" data-position="top" data-delay="50" data-tooltip="ESCUCHAR RADIO LA ISLA" style="display:inline-block;float: left;"><i class="material-icons left">record_voice_over</i> ESCUCHAR RADIO LA ISLA</a>');
}
</script>
<!-- -------------------------------------- -->
<!-- // SCRIPTS COMUNES A TODAS LAS PAGINAS -->
<!-- -------------------------------------- -->


<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-Sm8dq22584bSt",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-Sm8dq22584bSt.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'andaluciainformacion.es';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'Sm8dq22584bSt', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- //TABOOLA -->

<!-- GALLINERO HACK -->
<script>
$(document).ready(function(){
	$( ".TITULO-bloque h4 span a:contains('El GALLINERO')" ).closest( ".MODULO").addClass("tempGallinero")
	$( ".TITULO-bloque h4 span a:contains('El Gallinero')" ).closest( ".MODULO").addClass("tempGallinero")
	$( ".TITULO-seccion h2 strong:contains('El Gallinero')" ).closest( ".TRIPLE_SUPERIOR").addClass("tempGallinero")
	$( ".TITULO-seccion h2 strong:contains('Semana Santa')" ).closest( ".TRIPLE_SUPERIOR").addClass("tempSSanta")
	$( ".TITULO-listado h2:contains('Semana Santa')" ).closest( ".TRIPLE_SUPERIOR").addClass("tempSSanta")
});
</script>

<script>
$(document).ready(function(){
    $(".VIDEOBANNER .BANNER").append("<a target='_blank' href=\'https://7tvandalucia.es'>&nbsp;</a>")
});
</script>


<!-- premio radiolaisla - MODAL -->
<script language="javascript" type="text/javascript" src="https://server10.emitironline.com:2199/system/player.js"></script>
<div id="modal-radiolaisla" class="modal bottom-sheet">
	<div class="modal-content" style="text-align: center;">
		<h6>Pulse el botón de play 2 veces para reproducir:</h6>
		<div class="cc_player" data-skin="arvyskin" data-width="560" data-height="30" data-username="radiolaisla">Cargando ...</div>
	</div>
	<div class="modal-footer">
		<a href="#!" class="modal-action modal-close waves-effect waves-light btn red">CERRAR</a> &nbsp;
	</div>
</div>
<!-- // premio radiolaisla - MODAL -->






<script>
$(document).ready(function(){
	setTimeout(function(){ window.location.reload(); }, 360000);
});
</script>

</body>
</html>

