<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  lang="es" xml:lang="es"><head>

<!-- METAS 1 -->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="robots" content="index, follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<meta property="fb:pages" content="222525367783351" />
<!-- // METAS 1 -->

<title>China registra 115 nuevos contagios por coronavirus | Andalucía Información. Todas las noticias del mundo</title>

<!-- Favicons -->
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="//andaluciainformacion.es/web2/assets_new/img/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//andaluciainformacion.es/web2/assets_new/img/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//andaluciainformacion.esimg/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//andaluciainformacion.es/web2/assets_new/img/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="//andaluciainformacion.es/web2/assets_new/img/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="//andaluciainformacion.es/web2/assets_new/img/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//andaluciainformacion.es/web2/assets_new/img/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//andaluciainformacion.es/web2/assets_new/img/favicons/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="//andaluciainformacion.es/web2/assets_new/img/favicons/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="//andaluciainformacion.es/web2/assets_new/img/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="//andaluciainformacion.es/web2/assets_new/img/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="//andaluciainformacion.es/web2/assets_new/img/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="//andaluciainformacion.es/web2/assets_new/img/favicons/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="andaluciainformacion.es/web2/assets_new/img/favicons/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="andaluciainformacion.es/web2/assets_new/img/favicons/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="andaluciainformacion.es/web2/assets_new/img/favicons/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="andaluciainformacion.es/web2/assets_new/img/favicons/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="andaluciainformacion.es/web2/assets_new/img/favicons/mstile-310x310.png" />
<!-- // Favicons -->

<!-- CSS + FONTS -->
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link href="//andaluciainformacion.es/web2/assets_new/dist/style.css" type="text/css" rel="stylesheet"/>
<!-- // CSS + FONTS -->



<!-- JS : SCHEMA -->
<script type="application/ld+json">
{ "@context": "http://schema.org", "@type": "Organization", "url": "https://andaluciainformacion.es", "logo": "https://andaluciainformacion.es/web2/assets_new/img/favicon-112x112.png" }


</script>
<script>console.log("JS : SCHEMA");</script>
<!-- // JS : SCHEMA -->


<!-- METAS 2 -->
<link rel="canonical" href="https://andaluciainformacion.es/mundo/943928/china-registra-115-nuevos-contagios-por-coronavirus/" />
<link rel="amphtml" href="https://andaluciainformacion.es/mundo/943928/china-registra-115-nuevos-contagios-por-coronavirus/amp/">
<meta property="og:type" content="article">
<meta property="og:url" content="https://andaluciainformacion.es/mundo/943928/china-registra-115-nuevos-contagios-por-coronavirus/">
<meta property="og:title" content="China registra 115 nuevos contagios por coronavirus">
<meta property="og:description"  content="Se han detectado, en su mayoría, en la provincia nororiental de Hebei, escenario de un rebrote que ha llevado a las autoridades a sellar tres ciudades">
<meta property="og:image" content="https://d17umfmk0e27oh.cloudfront.net/articulos/articulos-873389.jpg">
<meta property="og:image:url" content="https://d17umfmk0e27oh.cloudfront.net/articulos/articulos-873389.jpg">
<meta property="og:video" content="">
<meta property="og:video:url" content="">
<meta name="medium" content="news" />
<meta name="description"  content="Se han detectado, en su mayoría, en la provincia nororiental de Hebei, escenario de un rebrote que ha llevado a las autoridades a sellar tres ciudades" />
<link rel="image_src"  href="https://d17umfmk0e27oh.cloudfront.net/articulos/articulos-873389.jpg" />
<meta property="fb:app_id" content="335797883573245">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@andaluciainf">
<meta name="twitter:creator" content="@andaluciainf">
<meta name="twitter:title" content="China registra 115 nuevos contagios por coronavirus">
<meta name="twitter:description" content="Se han detectado, en su mayoría, en la provincia nororiental de Hebei, escenario de un rebrote que ha llevado a las autoridades a sellar tres ciudades">
<meta name="twitter:image:src" content="https://d17umfmk0e27oh.cloudfront.net/articulos/articulos-873389.jpg">

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "Article",
	"headline": "China registra 115 nuevos contagios por coronavirus",
	"image": {
	"@type": "ImageObject",
	"url": "https://d17umfmk0e27oh.cloudfront.net/articulos/articulos-873389.jpg",
	"width": 800,
	"height": 600
	},
	"mainEntityOfPage": {
	"@type": "WebPage",
	"@id": "https://andaluciainformacion.es/mundo/943928/china-registra-115-nuevos-contagios-por-coronavirus/"
	},
	"description": "Se han detectado, en su mayoría, en la provincia nororiental de Hebei, escenario de un rebrote que ha llevado a las autoridades a sellar tres ciudades",
	"datePublished": "2021-01-13 09:47:24",
	"dateModified": "2021-01-13 10:00:45",
	"author": {
	"@type": "Person",
	"name": "Andalucía Información"
	},
	"publisher": {
	"@type": "Organization",
	"name": "Andalucía Información",
	"logo": {
		"@type": "ImageObject",
		"url": "https://andaluciainformacion.es/web2/assets_new/img/favicons/favicon-112x112.png",
		"width": 112,
		"height": 112
	}
	}
}
</script>
<!-- // METAS 2 -->

<!-- JS : JQUERY -->
<script type="text/javascript" src="https://code.jquery.com/jquery-2.1.1.min.js"></script>
<!-- // JS : JQUERY -->


<!-- JS : ONESIGNAL --
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
	var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
		  appId: 'da5c3d44-c5c3-447e-bf4a-a3dc3463fd78',
		  safari_web_id: 'web.onesignal.auto.38b1a4de-a361-440e-ae28-b71c05790af2',
		  autoRegister: false,
        notifyButton: {
          enable: false,
        },
        promptOptions: {
          actionMessage: "¿Quiere recibir las últimas noticias a tiempo real?",
          acceptButtonText: "Por supuesto",
          cancelButtonText: "No, gracias"
        }
      });
      if (Notification.permission === "granted") {
        OneSignal.registerForPushNotifications();
      } else {
        OneSignal.showHttpPrompt();
      }
    });


</script>
<script>console.log("JS : ONESIGNAL");</script>
<!-- // JS : ONESIGNAL -->

<!-- TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/andalucainformacin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}



</script>
<script>console.log("JS* : TABOOLA");</script>
<!-- //TABOOLA -->

<!-- JS : FACEBOOK_PIXEL -->
<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '441318546339308');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
	src="https://www.facebook.com/tr?id=441318546339308&ev=PageView
	&noscript=1"/>
</noscript>
<script>console.log("JS : FACEBOOK_PIXEL");</script>
<!-- // JS : FACEBOOK_PIXEL -->

</head>

<body itemscope itemtype="http://schema.org/WebPage" class="AI ">
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14640617" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/14640617/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14640617&cv=3.6.0&cj=1">
</noscript>
<!-- End comScore Tag -->

<!-- Inicio Google Analytics-->

            <script type='text/javascript'>
                var _gaq = _gaq || [];
                _gaq.push( [ '_setAccount', 'UA-16058982-1' ] );
                _gaq.push( [ '_setDomainName', 'andaluciainformacion.es' ] );
                _gaq.push( [ '_setSiteSpeedSampleRate', 5 ] );
                _gaq.push( [ '_trackPageview' ] );
                ( function () {
                    var ga = document.createElement( 'script' );
                    ga.type = 'text/javascript';
                    ga.async = true;
                    ga.src = ( 'https:' == document.location.protocol ? 'https://ssl' : 'http://www' ) + '.google-analytics.com/ga.js';
                    ( document.getElementsByTagName( 'head' )[ 0 ] || document.getElementsByTagName( 'body' )[ 0 ] ).appendChild( ga );
                } )();
            </script>

            <!-- Fin Google-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-Y74ENZC9DV"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-Y74ENZC9DV');
</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-Sm8dq22584bSt",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-Sm8dq22584bSt.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'Sm8dq22584bSt', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- JS : BANNERS_PANTALLAZO -->
<script>console.log("JS : BANNERS_PANTALLAZO");</script>
<!-- // JS : BANNERS_PANTALLAZO -->






<!-- Wrap HEADER -->
<div class="wrap-HEADER">


	<!-- CORPORATIVO -->
	<div class="wrap-TRIPLE wrap-CORP">
		<div class="container">
			<!-- Left -->
			<div class="CORP-left">
								<div class="widget-tiempo">
					El tiempo en: Andalucía					<div id="tiempo" class="WidgetTutiempo" style="width:144px; height:75px; overflow:hidden;font-size:14px;font-family:Arial,Verdana,Arial,Helvetica,sans-serif;color:#000000; ">
					<script>
						$(document).ready(function(){
							var now = new Date();
							var nowTime = parseInt(now.getTime()/1000);
							$("#tiempo").load("//andaluciainformacion.es/cache/tiempos/41001.html?"+nowTime);
						});
					</script>
					</div>
				</div>
						</div>
			<!-- // Left -->

			<!-- Center -->
			<div class="CORP-center">
				<a class="wrap-logo logo-ai" title="China registra 115 nuevos contagios por coronavirus &middot; Mundo &middot; Andalucía Información" href="//andaluciainformacion.es/" id="ID_EDICION"><span class="hidden-content">China registra 115 nuevos contagios por coronavirus &middot; Mundo &middot; Andalucía Información</span></a>			</div>
			<!-- Center -->

			<!-- Right -->
			<div class="CORP-right">
				Mi&eacute;rcoles 13/01/2021							</div>
			<!-- // Right -->
		</div>
	</div>
	<!-- // CORPORATIVO -->


    <!-- NAVEGACION - NAV -->
	<div class="wrap-TRIPLE wrap-NAV">
		<div class="NAV-Top">
			<div class="container">
			<!-- Left -->
			<div class="NAV-left">
				<a class="button-collapse" href="#" data-activates="slide-out"><i class="material-icons">menu</i></a>
			</div>
			<!-- // Left -->
			<!-- Center -->
			<div class="NAV-center">
				<a class="navlogo wrap-logo logo-ai" title="China registra 115 nuevos contagios por coronavirus &middot; Mundo &middot; Andalucía Información" href="//andaluciainformacion.es/" id="ID_EDICION"><span class="hidden-content">China registra 115 nuevos contagios por coronavirus &middot; Mundo &middot; Andalucía Información</span></a>
			</div>
			<!-- // Center -->
			<!-- Right -->
			<div class="NAV-right">
				<ul class="social">
																			<li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://www.facebook.com/andaluciainformacion.es/" title="Visítanos en Facebook" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Facebook"><i class="zmdi zmdi-facebook"></i></a></li>
													<li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://twitter.com/andaluciainf" title="Visítanos en Twitter" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Twiter"><i class="zmdi zmdi-twitter"></i></a></li>
													<li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://es.linkedin.com/company/publicaciones-del-sur" title="Visítanos en Linkedin" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Linkedin"><i class="zmdi zmdi-linkedin"></i></a></li>
													<li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://www.instagram.com/andaluciainformacion.es/" title="Visítanos en Instagram" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Instagram"><i class="zmdi zmdi-instagram"></i></a></li>
													<li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://vm.tiktok.com/ZSVDLnb4/" title="Visítanos en TikTok" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Visítanos en TikTok"><i class="zmdi zmdi-tiktok"></i></a></li>
													<li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://www.youtube.com/user/andaluciainformacion" title="Visítanos en Youtube" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Youtube"><i class="zmdi zmdi-youtube"></i></a></li>
									<li><a target="_blank" href="https://andaluciainformacion.es/rss/?i=2&dominio=andaluciainformacion.es" title="RSS" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="RSS"><i class="zmdi zmdi-rss"></i></a></li>
					<li><a href="#BOLETIN" title="NEWSLETTER" class="tooltipped BoletinScroll" data-position="bottom" data-delay="50" data-tooltip="NEWSLETTER"><i class="zmdi zmdi-email"></i></a></li>
				</ul>

				<a class="cd-search-trigger" href="#cd-search"></a>
								<a class="tv" href="https://7tvandalucia.es/" title="Ver 7TV Andalucía" target="_blank"></a>
								<div class="btn-extra"><i class="material-icons">more_horiz</i></div>
				<div id="cd-search" class="cd-search">
					<form action="//andaluciainformacion.es/">
						<input type="hidden" name="hemeroteca-articulo" value="1" />
						<input type="search" name="q" placeholder="Buscar...">
					</form>
				</div>
			</div>
			<!-- // Right -->
			</div>
		</div>
		<!-- Bottom -->
		<div class="NAV-Bottom">
			<div class="container">
				<nav>
					<ul>
						<li><a href="/" class="activo">Portada</a></li>
													<li><a href="/almeria">Almería</a></li>
														<li><a href="/cadiz">Cádiz</a></li>
														<li><a href="/cordoba">Córdoba</a></li>
														<li><a href="/granada">Granada</a></li>
														<li><a href="/huelva">Huelva</a></li>
														<li><a href="/jaen">Jaén</a></li>
														<li><a href="/malaga">Málaga</a></li>
														<li><a href="/sevilla">Sevilla</a></li>
															<li><a target="_blank" href="/opinion/">Opinión</a></li>
														<li><a href="/espana">España</a></li>
														<li><a href="/sociedad">Sociedad</a></li>
														<li><a href="/mundo">Mundo</a></li>
														<li><a href="/deportes">Deportes</a></li>
															<li><a target="_blank" href="https://viruji.andaluciainformacion.es/">Viral</a></li>
															<li><a target="_blank" href="https://andaluciagame.andaluciainformacion.es/">Game</a></li>
												</ul>
				</nav>
			</div>
		</div>
		<!-- // Bottom -->
	</div>
    <!-- // NAVEGACION - NAV -->
	<!-- DESTACADOS - DEST -->
			
			<div class="wrap-TRIPLE wrap-DEST">
				<div class="container">
					<div class="destfijo">
						<a href="https://andaluciainformacion.es/">DESTACADOS:</a>
					</div>
					<ul>
													<li><a href="https://andaluciainformacion.es/andalucia/943663/astrazeneca-y-oxford-piden-a-la-ema-que-aprueben-su-vacuna-para-europa/" title="Vacunas">Vacunas</a></li>
														<li><a href="https://andaluciainformacion.es/andalucia/943875/2020-cerro-con-70703-muertes-mas-de-las-esperadas/" title="Muertes 2020">Muertes 2020</a></li>
														<li><a href="https://andaluciainformacion.es/andalucia/943795/el-juez-prorroga-la-prision-para-bernardo-montoya-el-acusado-de-asesinar-a-laura-luelmo/" title="Bernardo Montoya">Bernardo Montoya</a></li>
														<li><a href="https://andaluciainformacion.es/andalucia/943772/bendodo-sobre-elecciones-andaluzas-seran-cuando-toquen/" title="Bendodo elecciones">Bendodo elecciones</a></li>
														<li><a href="https://andaluciainformacion.es/andalucia/943771/la-junta-baraja-tomar-a-lo-largo-de-la-semana-nuevas-medidas-contra-la-covid-19/" title="Medidas Junta">Medidas Junta</a></li>
														<li><a href="https://andaluciainformacion.es/andalucia/943738/andalucia-registra-el-doble-de-casos-que-hace-una-semana-con-mas-de-2500-contagios/" title="Covid Andalucía">Covid Andalucía</a></li>
														<li><a href="https://andaluciainformacion.es/andalucia/943867/aqualia-invierte-991-millones-en-la-desaladora-rambla-morales/" title="Aqualia">Aqualia</a></li>
														<li><a href="https://andaluciainformacion.es/andalucia/943885/una-de-las-rociadas-con-acido-muy-grave-en-la-uci-con-quemaduras-profundas/" title="Ácido Málaga">Ácido Málaga</a></li>
												</ul>
				</div>
			</div>
				<!-- // DESTACADOS - DEST -->

</div>
<!-- // Wrap HEADER -->


<!------------------------------------------------------------------------------------------------------------------------------------------------------------>
<!------------------------------------------------------------------------------------------------------------------------------------------------------------>
<!------------------------------------------------------------------------------------------------------------------------------------------------------------>
<!------------------------------------------------------------------------------------------------------------------------------------------------------------>


<!-- MAIN -->
<main class="cd-main-content">

	<!-- Container skys -->
	<div class="container skys">
			</div>
	<!-- // Container skys -->


<!-- SCRIPTS -->
<script src="https://content.jwplatform.com/libraries/rMdMtb6P.js"></script>
<script>jwplayer.key="nzPkBt4miUXbeS/9sTWvdHPTtBNo0QfiLRD2fw==";</script>
<!-- // SCRIPTS -->

<article itemscope itemtype="http://schema.org/NewsArticle">

<!-- METAS -->
<meta itemprop="mainEntityOfPage" content="https://andaluciainformacion.es/mundo/943928/china-registra-115-nuevos-contagios-por-coronavirus/">
<span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <meta itemprop="url" content="https://andaluciainformacion.es" />
    <meta itemprop="name" content="Andalucía Información" />
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://andaluciainformacion.es/web2/assets_new/img/favicons/apple-touch-icon-152x152.png" />
        <meta itemprop="width" content="152" />
        <meta itemprop="height" content="152" />
    </span>
</span>
<!-- // METAS -->

    
<!-- Wrap FICHA-ARTICULO -->
<div class="wrap-FICHA-ARTICULO">

	<!-- BNR 0 -->

	<div class="container">

	
   	<div class="row">
		<div class="col s12">
			<div class="wrap-FULL">

				<!-- wrap-tit -->
				<div class="wrap-tit">
					<h2 itemprop="contentLocation"><a href="//andaluciainformacion.es/mundo">Mundo</a></h2>
					<h1 itemprop="headline">China registra 115 nuevos contagios por coronavirus</h1>
										<meta itemprop="datePublished" content="2021-01-13 09:47:24.000000 CET">
										<meta itemprop="dateModified" content="2021-01-13 10:00:45.000000 CET">
					<p class="art-entradilla" itemprop="alternativeHeadline">Se han detectado, en su mayoría, en la provincia nororiental de Hebei, escenario de un rebrote que ha llevado a las autoridades a sellar tres ciudades</p>
									</div>
				<!-- // wrap-tit  -->

				<!-- COLUMNA-DER -->
				<div class="COLUMNA-DER">
					<!-- Banners derecha arriba -->
<!-- Banners derecha arriba -->


					<!-- Banners derecha -->
<div class='BNR-DER'><!-- INICIO ID 3917 - NORMAL --><a href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=3917' target='_blank'><img src='//publicaciones-media.s3.eu-west-3.amazonaws.com/banners/banner-3917.jpg' width='' height='' alt='Publicidad Ai'></a><!-- FIN ID 3917 --><!-- INICIO ID 3120 - NORMAL --><div id="ads_YP5E3FXKAISS"></div>
<script defer="" language="javascript" type="text/javascript">
 (function(){
 var newscript= document.createElement('script');
 newscript.type = 'text/javascript';
 newscript.async = true;
 lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
 lz_elem.appendChild(newscript);
 newscript.onload = function(ev){
 var lz_url="https://play.lzrikate.com/red/zone.php?code=YP5E3FXKAISS&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
 var lz_target = "ads_YP5E3FXKAISS";
 var lz_sync_mode=false;
 lz_loadads(lz_url ,lz_target,lz_sync_mode);
 }
 newscript.src= "https://img.lzrikate.com/ads/lz_loader.js?ver=1.4";
 })();
 </script>
<!-- FIN ID 3120 --><!-- INICIO ID 2395 - NORMAL --><script async type="application/javascript" src=" https://static.addevweb.com/integrations/dacd5ea2-cba8-4f2e-985c-c29bcbcd2642/dacd5ea2-cba8-4f2e-985c-c29bcbcd2642.js "></script> <!-- FIN ID 2395 --><!-- INICIO ID 2205 - NORMAL --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280px NUEVO 2016 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0998692745552493"
     data-ad-slot="6747875145"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- FIN ID 2205 --></DIV><!-- Banners derecha -->
				</div>
				<!-- // COLUMNA-DER -->

				
				<!-- wrap-media -->
<div class="wrap-media ">
    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <div class="img-wrap">
          <img src="//d17umfmk0e27oh.cloudfront.net/articulos/articulos-873389.jpg" alt="China. EFE" title="China. EFE" itemprop="url"/>
      </div>
		        <div class="gallerias-leyenda">
            <figcaption>
                <ul  itemprop="caption">
                    <li class="media-pie">China.</li>
                    <li class="media-autor"  itemprop="author">EFE</li>
                </ul>
            </figcaption>
        </div>
	
    </figure>



</div>
<!-- // wrap-media -->

				<!-- CONTENIDO ARTICULO -->
				<div class="CONTENIDO-ARTICULO">

					<!-- AddToAny BEGIN -->
					<div class="a2a_kit a2a_kit_size_32 a2a_default_style ADDTOANY">
						<div class="wrap-addtoanys">
							<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
							<a class="a2a_button_facebook"></a>
							<a class="a2a_button_twitter"></a>
							<a class="a2a_button_linkedin"></a>
							<a class="a2a_button_meneame"></a>
							<a class="a2a_button_whatsapp"></a>
							<a class="a2a_button_sms"></a>
							<a class="a2a_button_email"></a>
							<a class="a2a_button_print"></a>
						</div>
						<a class="boton-leer" href="#" onclick="cargar_audio(); return false;"><i class="zmdi zmdi-volume-up"></i><span><strong>¿Cansado de leer?</strong>Haz click y te la leemos nosotros</span></a>
					</div>
					<div class="music"></div>
					<script>
					function cargar_audio(){
						$('.music').html('<audio style=\'width: 100%; margin-bottom: 20px;\' controls autoplay><source src=\'https://andalucia'+'informacion.es/web2/assets/audio_azure_tex'+'t_to_speech.php?i=943928\' type=\'audio/mpeg\'></audio>');
					}
					</script>
					<script async="" src="//static.addtoany.com/menu/page.js"></script>
					<!-- AddToAny END -->



										<!-- art-etiquetas -->
					<ul class="art-etiquetas">
											<li itemprop="keywords"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&q=Mundo">Mundo</a></li>
											<li itemprop="keywords"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&q=China"> China</a></li>
											<li itemprop="keywords"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&q=coronavirus"> coronavirus</a></li>
										</ul>
					<!-- // art-etiquetas -->
					
					<!-- art-autor -->
					<div class="art-autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
						<div class="autor-foto" " itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<img  itemprop="url" src="//andaluciainformacion.es/cms/media/usuarios/ai.png" class="responsive-img circle" alt="Autor en Andalucia Información" />
						</div>
						<ul>
							<li class="redactor" itemprop="name">
                <a href="https://andaluciainformacion.es/?hemeroteca-articulo=1&inf=4&a=Redacción">Redacción</a>
								<!-- estos enlaces se muestran si el redactor tiene redes sociales -->
								<a href="https://www.facebook.com/andaluciainformacion.es/" target="_blank"><i class="zmdi zmdi-facebook zmdi-hc-lg"></i></a>								<a href="https://twitter.com/andaluciainf" target="_blank"><i class="zmdi zmdi-twitter zmdi-hc-lg"></i></a>								<a href="https://www.instagram.com/andaluciainformacion.es/" target="_blank"><i class="zmdi zmdi-instagram zmdi-hc-lg"></i></a>								<a href="https://www.linkedin.com/company/publicaciones-del-sur/" target="_blank"><i class="zmdi zmdi-linkedin zmdi-hc-lg"></i></a>								<!-- // estos enlaces se muestran si el redactor tiene redes sociales -->
							</li>
							<li class="edicion">Mundo</li>
						</ul>
						<div class="publicado">
							<div class="fecha-pub">Publicado: 13/01/2021 &middot;</div>
							<div class="hora-pub">09:47</div>
							<div class="fecha-mod"><strong> Actualizado: 13/01/2021 &middot; 10:00</strong></div>
						</div>
					</div>
					<!-- // art-autor -->
					




					

										<!-- art-cuerpo -->
					<div class="art-cuerpo" itemprop="articleBody">
					<!-- BANNER ART 1 - 0 --><div class='BANNER'><!-- INICIO ID 4123 - NORMAL --><style>
@media (min-width: 700px) {
.oculto-desktop { display:none; }
}
</style>
<div class="oculto-desktop">
<ins class='dcmads' style='display:inline-block;width:384px;height:300px'
    data-dcm-placement='N87601.3988701PUBLICACIONESSUR_E/B25141141.292181144'
    data-dcm-rendering-mode='script'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div><!-- FIN ID 4123 --></div><p>La Comisi&oacute;n Nacional de Sanidad de China inform&oacute; hoy de que el pa&iacute;s asi&aacute;tico diagnostic&oacute; 115 nuevos positivos del coronavirus SARS-CoV-2 este martes, de los cuales 107 fueron contagios locales.<br  />
<br  />
Estos &uacute;ltimos se detectaron en su mayor&iacute;a en la provincia nororiental de Hebei (90), escenario de un rebrote que ha llevado a las autoridades a sellar tres ciudades, entre ellas la capital provincial, donde se est&aacute; realizando una segunda ronda de an&aacute;lisis de &aacute;cido nucleico a sus 11 millones de habitantes.<br  />
<br  />
Los otros contagios locales se detectaron en la provincia de Heilongjiang (noreste, 16) y en la de Shanxi (norte).<br  />
<br  /><!-- BANNER ART 3 - 0 -->
En cuanto a los otros 8 casos, diagnosticados a viajeros procedentes del extranjero, se dieron en Shangh&aacute;i (este, 5) y en las provincias de Cant&oacute;n (sur, 2) y Fujian (sureste, 1).<br />
<br />
Desde julio China no rebasaba el list&oacute;n del centenar de nuevos contagios en un solo d&iacute;a.<br />
<br />
Adem&aacute;s, las autoridades sanitarias tambi&eacute;n informaron hoy de la detecci&oacute;n de 38 infecciones asintom&aacute;ticas (3 de ellas, procedentes del exterior), aunque Pek&iacute;n no las incluye como casos confirmados a menos que manifiesten s&iacute;ntomas.<br />
<br />
El total de este tipo de infecciones en observaci&oacute;n es de 556, de las que 256 son &quot;importadas&quot;.<br />
<br />
Asimismo, la Comisi&oacute;n Nacional de Sanidad detall&oacute; que, hasta la pasada medianoche local (16.00 GMT del martes), se dio de alta a 28 pacientes tras superar con &eacute;xito la covid-19.<br />
<br />
De este modo, el n&uacute;mero total de contagiados activos en la China continental se situ&oacute; en 784, de los cuales 21 se encuentran graves.<br />
<br />
La instituci&oacute;n no anunci&oacute; nuevos fallecimientos por la covid-19, por lo que la cifra continu&oacute; siendo de 4.634 (dato inalterado desde mediados de mayo) entre los 87.706 infectados diagnosticados oficialmente en China desde el inicio de la pandemia.<br />
<br />
Hasta la fecha se ha realizado seguimiento m&eacute;dico a 929.694 contactos cercanos con infectados, de los cuales 30.114 contin&uacute;an en observaci&oacute;n.<br />
<br />
Mientras tanto, en la ciudad semiaut&oacute;noma de Hong Kong -inmersa en una cuarta ola de contagios desde hace meses-, el total de infectados de sit&uacute;a en 9.343 desde el inicio de la pandemia, de los que 160 perecieron.</p>
					</div>
					<!-- // art-cuerpo -->
					

					
<script>(function (d,s,n,id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.className = n; js.src = 'https://stream.playbuzz.com/embed/sdk.js?embedId=f18e495a-e477-4e72-afd9-a4c086a86f81'; fjs.parentNode.insertBefore(js, fjs); }(document,'script','playbuzz-stream','stream-sdk-jssdk_diarioviva.es')); </script> <div id='f18e495a-e477-4e72-afd9-a4c086a86f81'></div>					<!-- art-comentarios -->
					<div class="art-comentarios">
						<div class="TITULO-bloque">
							<h4><span>COMENTARIOS</span></h4>
						</div>
						<!-- FACEBOOK CODIGO -->

						<script>
							window.fbAsyncInit = function() {
								FB.init({
									appId      : '335797883573245',
									xfbml      : true,
									version    : 'v2.12'
								});
								FB.AppEvents.logPageView();
								FB.Event.subscribe('comment.create', function(post) {

									var articulo = 943928;
									var portada = 2;

									$.ajax( {
										type: "POST",
										data: {id : articulo, id_portada : portada},
										url: "//andaluciainformacion.es/web2/assets/facebook-count-comments.php",
										success: function ( data ) {
											console.log(data);
										}
									});

								});

							};

							(function(d, s, id){
								var js, fjs = d.getElementsByTagName(s)[0];
								if (d.getElementById(id)) {return;}
								js = d.createElement(s); js.id = id;
								js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.12&appId=335797883573245&autoLogAppEvents=1';
								fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						</script>

						<!-- //FACEBOOK CODIGO -->
						<div class="fb-comments" data-href="https://andaluciainformacion.es/andalucia/943928/articulo/" data-width="100%" data-numposts="100"></div>

					</div>
					<!-- // art-comentarios -->
					





					<script>(function (d,s,n,id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.className = n; js.src = 'https://stream.playbuzz.com/embed/sdk.js?embedId=f18e495a-e477-4e72-afd9-a4c086a86f81'; fjs.parentNode.insertBefore(js, fjs); }(document,'script','playbuzz-stream','stream-sdk-jssdk_diarioviva.es')); </script> <div id='f18e495a-e477-4e72-afd9-a4c086a86f81'></div>					<!-- TABOOLA --
					<div id="taboola-below-article-thumbnails"></div>
					<script type="text/javascript">
						window._taboola = window._taboola || [];
						_taboola.push({
						mode: 'thumbnails-a1',
						container: 'taboola-below-article-thumbnails',
						placement: 'Below Article Thumbnails',
						target_type: 'mix'
						});
					</script>
					<!-- //TABOOLA -->

					<!-- BEGIN www.andaluciainformacion.es/mobile/nativo -->
					<!-- </div> -->



										<!-- END www.andaluciainformacion.es/mobile/nativo -->
					
									</div>
				<!-- // CONTENIDO ARTICULO -->



			</div>
        </div>
    </div>
</div>
</article>
<!-- BOTONES DE SIGUIENTE/ANTERIOR // -->
<div class="paginadores">
<div class="paginador paginador-anterior">
    <a href="https://andaluciainformacion.es/?a=943927&i=2">
		<h5>El Reino Unido registra el mayor aumento anual de muertes desde la II Guerra Mundial</h5>
		<img src="//d17umfmk0e27oh.cloudfront.net/articulos/articulos-873388-60x60.jpg" />
    </a>
</div>
<div class="paginador paginador-siguiente">
    <a href="https://andaluciainformacion.es/?a=943930&i=2">
        <img src="//d17umfmk0e27oh.cloudfront.net/articulos/articulos-618616-60x60.jpg" />
        <h5>EEUU ejecuta a la única mujer que estaba en el corredor de la muerte</h5>
    </a>
</div>
</div>
<!-- // BOTONOS DE SIGUIENTE/ANTERIOR // -->

<!-- // Wrap FICHA-ARTICULO -->
<!---------------------------------------------------->
<!---------------------------------------------------->
<!---------------------------------------------------->
<!-- SUP FOOTER -->
<div class="wrap-SUP-FOOTER">
	<div class="wrap-TRIPLE TRIPLE_INFERIOR">
    	<div class="container">
            <div class="section">
                <div class="row">
                    <div class="col s12 l4 TITULILLO-seccion">
                        <h2>Lo más leído</h2>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">
	<div class="sec-wrap">
	<!-- ART -->
<article>
	<div class="wrap-both">

         <div class="wrap-media"><!-- lo- -  -->
            <figure>
                <a href="//andaluciainformacion.es/mundo/943402/japon-detecta-una-nueva-cepa-de-covid-distinta-a-las-de-reino-unido-y-sudafrica/" title="Japón detecta una nueva cepa de Covid distinta a las de Reino Unido y Sudáfrica">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media943402.d17umfmk0e27oh.cloudfront.net/articulos/articulos-217450-1200x700.jpg" alt="Japón detecta una nueva cepa de Covid distinta a las de Reino Unido y Sudáfrica" title="Japón detecta una nueva cepa de Covid distinta a las de Reino Unido y Sudáfrica"/> -->
                        <img src="//d17umfmk0e27oh.cloudfront.net/articulos/articulos-217450-1200x700.jpg" alt="Japón detecta una nueva cepa de Covid distinta a las de Reino Unido y Sudáfrica" title="Japón detecta una nueva cepa de Covid distinta a las de Reino Unido y Sudáfrica"/>
                     </div>
                </a>
            </figure>
        </div>
        <div class="wrap-text">
            <header>
                <h3><a href="//andaluciainformacion.es/mundo/943402/japon-detecta-una-nueva-cepa-de-covid-distinta-a-las-de-reino-unido-y-sudafrica/" title="Japón detecta una nueva cepa de Covid distinta a las de Reino Unido y Sudáfrica">Japón detecta una nueva cepa de Covid distinta a las de Reino Unido y Sudáfrica</a></h3>
            </header>

            <footer>
	                            <div class="autor">
                    <ul>
							                                                                    																	                                                    <li class="redactor"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&a=Redacción">Redacción</a></li>
                        <li class="edicion"><a href="//andaluciainformacion.es/mundo">Mundo</a></li>
                    </ul>
                </div>
             </footer>
            <p class="entradilla">Se ha detectado en varias personas que regresaron a principios de mes desde Brasil</p>
            <div class="wrap-otros">
			</div>
        </div>
	</div>
</article>
<!-- / ART -->
	</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
</div>
<!-- // MODULO_S -->
                        </div>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">
	<div class="sec-wrap">
	<!-- ART -->
<article>
	<div class="wrap-both">

         <div class="wrap-media"><!-- lo- -  -->
            <figure>
                <a href="//andaluciainformacion.es/mundo/943116/la-mayoria-de-los-enfermos-de-covid-continua-con-algun-sintoma-medio-ano-despues/" title="La mayoría de los enfermos de covid continúa con algún síntoma medio año después">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media943116.d17umfmk0e27oh.cloudfront.net/articulos/articulos-872413-1200x700.jpg" alt="La mayoría de los enfermos de covid continúa con algún síntoma medio año después" title="La mayoría de los enfermos de covid continúa con algún síntoma medio año después"/> -->
                        <img src="//d17umfmk0e27oh.cloudfront.net/articulos/articulos-872413-1200x700.jpg" alt="La mayoría de los enfermos de covid continúa con algún síntoma medio año después" title="La mayoría de los enfermos de covid continúa con algún síntoma medio año después"/>
                     </div>
                </a>
            </figure>
        </div>
        <div class="wrap-text">
            <header>
                <h3><a href="//andaluciainformacion.es/mundo/943116/la-mayoria-de-los-enfermos-de-covid-continua-con-algun-sintoma-medio-ano-despues/" title="La mayoría de los enfermos de covid continúa con algún síntoma medio año después">La mayoría de los enfermos de covid continúa con algún síntoma medio año después</a></h3>
            </header>

            <footer>
	                            <div class="autor">
                    <ul>
							                                                                    																	                                                    <li class="redactor"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&a=Redacción">Redacción</a></li>
                        <li class="edicion"><a href="//andaluciainformacion.es/mundo">Mundo</a></li>
                    </ul>
                </div>
             </footer>
            <p class="entradilla">Según un estudio desarrollado por un equipo de investigadores chinos publicado en la revista médica The Lancet</p>
            <div class="wrap-otros">
			</div>
        </div>
	</div>
</article>
<!-- / ART -->
	</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
</div>
<!-- // MODULO_S -->
                        </div>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">
	<div class="sec-wrap">
	<!-- ART -->
<article>
	<div class="wrap-both">

         <div class="wrap-media"><!-- lo- -  -->
            <figure>
                <a href="//andaluciainformacion.es/mundo/943083/la-oms-avisa-de-que-el-mundo-esta-en-un-momento-critico-y-peligroso-de-la-pandemia/" title="La OMS avisa de que el mundo está en un momento "crítico y peligroso" de la pandemia">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media943083.d17umfmk0e27oh.cloudfront.net/articulos/articulos-869720-1200x700.jpg" alt="La OMS avisa de que el mundo está en un momento "crítico y peligroso" de la pandemia" title="La OMS avisa de que el mundo está en un momento "crítico y peligroso" de la pandemia"/> -->
                        <img src="//d17umfmk0e27oh.cloudfront.net/articulos/articulos-869720-1200x700.jpg" alt="La OMS avisa de que el mundo está en un momento "crítico y peligroso" de la pandemia" title="La OMS avisa de que el mundo está en un momento "crítico y peligroso" de la pandemia"/>
                     </div>
                </a>
            </figure>
        </div>
        <div class="wrap-text">
            <header>
                <h3><a href="//andaluciainformacion.es/mundo/943083/la-oms-avisa-de-que-el-mundo-esta-en-un-momento-critico-y-peligroso-de-la-pandemia/" title="La OMS avisa de que el mundo está en un momento "crítico y peligroso" de la pandemia">La OMS avisa de que el mundo está en un momento "crítico y peligroso" de la pandemia</a></h3>
            </header>

            <footer>
	                            <div class="autor">
                    <ul>
							                                                                                    <li class="redactor"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&a=Redacción">Redacción</a></li>
                        <li class="edicion"><a href="//andaluciainformacion.es/mundo">Mundo</a></li>
                    </ul>
                </div>
             </footer>
            <p class="entradilla">"No cumplir con las medidas brinda al virus la oportunidad de propagarse, lo que pone en riesgo la salud de uno mismo y la de los seres queridos", advierte</p>
            <div class="wrap-otros">
			</div>
        </div>
	</div>
</article>
<!-- / ART -->
	</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
</div>
<!-- // MODULO_S -->
                        </div>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">
	<div class="sec-wrap">
	<!-- ART -->
<article>
	<div class="wrap-both">

         <div class="wrap-media"><!-- lo- -  -->
            <figure>
                <a href="//andaluciainformacion.es/mundo/943231/localizan-el-avion-con-62-personas-que-se-precipito-al-mar-en-indonesia/" title="Localizan el avión con 62 personas que se precipitó al mar en Indonesia">
                    <div class="img-wrap">
                    	                        	<div class="es-multimedia">
                                <div class="iconogaleria"></div>
                            </div>
                                                <!-- <img class="lazy" data-src="//media943231.d17umfmk0e27oh.cloudfront.net/articulos/articulos-872553-1200x700.jpg" alt="Localizan el avión con 62 personas que se precipitó al mar en Indonesia" title="Localizan el avión con 62 personas que se precipitó al mar en Indonesia"/> -->
                        <img src="//d17umfmk0e27oh.cloudfront.net/articulos/articulos-872553-1200x700.jpg" alt="Localizan el avión con 62 personas que se precipitó al mar en Indonesia" title="Localizan el avión con 62 personas que se precipitó al mar en Indonesia"/>
                     </div>
                </a>
            </figure>
        </div>
        <div class="wrap-text">
            <header>
                <h3><a href="//andaluciainformacion.es/mundo/943231/localizan-el-avion-con-62-personas-que-se-precipito-al-mar-en-indonesia/" title="Localizan el avión con 62 personas que se precipitó al mar en Indonesia">Localizan el avión con 62 personas que se precipitó al mar en Indonesia</a></h3>
            </header>

            <footer>
	                            <div class="autor">
                    <ul>
							                                                                    																	                                                    <li class="redactor"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&a=Redacción">Redacción</a></li>
                        <li class="edicion"><a href="//andaluciainformacion.es/mundo">Mundo</a></li>
                    </ul>
                </div>
             </footer>
            <p class="entradilla">El avión, un Boeing 737-524 matriculado en 1994, se estrelló en el Mar de Java pocos minutos después de haber despegado del aeropuerto de la capital </p>
            <div class="wrap-otros">
			</div>
        </div>
	</div>
</article>
<!-- / ART -->
	</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
</div>
<!-- // MODULO_S -->
                        </div>
                    </div>
                    <div class="col s12 l4 TITULILLO-seccion">
                        <h2>Lo último</h2>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">
	<div class="sec-wrap">
	<!-- ART -->
<article>
	<div class="wrap-both">

         <div class="wrap-media"><!-- lo- -  -->
            <figure>
                <a href="//andaluciainformacion.es/mundo/943933/italia-prorroga-el-estado-de-emergencia-hasta-el-30-de-abril-por-la-pandemia/" title="Italia prorroga el estado de emergencia hasta el 30 de abril por la pandemia">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media943933.d17umfmk0e27oh.cloudfront.net/articulos/articulos-862133-1200x700.jpg" alt="Italia prorroga el estado de emergencia hasta el 30 de abril por la pandemia" title="Italia prorroga el estado de emergencia hasta el 30 de abril por la pandemia"/> -->
                        <img src="//d17umfmk0e27oh.cloudfront.net/articulos/articulos-862133-1200x700.jpg" alt="Italia prorroga el estado de emergencia hasta el 30 de abril por la pandemia" title="Italia prorroga el estado de emergencia hasta el 30 de abril por la pandemia"/>
                     </div>
                </a>
            </figure>
        </div>
        <div class="wrap-text">
            <header>
                <h3><a href="//andaluciainformacion.es/mundo/943933/italia-prorroga-el-estado-de-emergencia-hasta-el-30-de-abril-por-la-pandemia/" title="Italia prorroga el estado de emergencia hasta el 30 de abril por la pandemia">Italia prorroga el estado de emergencia hasta el 30 de abril por la pandemia</a></h3>
            </header>

            <footer>
	                            <div class="autor">
                    <ul>
							                                                                    																	                                                    <li class="redactor"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&a=Redacción">Redacción</a></li>
                        <li class="edicion"><a href="//andaluciainformacion.es/mundo">Mundo</a></li>
                    </ul>
                </div>
             </footer>
            <p class="entradilla">"Estamos en el último kilómetro de la batalla, necesitamos una colaboración leal, un esfuerzo unido para combatir el virus: los próximos meses serán difíciles"</p>
            <div class="wrap-otros">
			</div>
        </div>
	</div>
</article>
<!-- / ART -->
	</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
</div>
<!-- // MODULO_S -->
                        </div>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">
	<div class="sec-wrap">
	<!-- ART -->
<article>
	<div class="wrap-both">

         <div class="wrap-media"><!-- lo- -  -->
            <figure>
                <a href="//andaluciainformacion.es/mundo/943932/el-primer-ministro-estonio-anuncia-su-dimision-por-un-escandalo-de-corrupcion/" title="El primer ministro estonio anuncia su dimisión por un escándalo de corrupción">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media943932.d17umfmk0e27oh.cloudfront.net/articulos/articulos-873393-1200x700.jpg" alt="El primer ministro estonio anuncia su dimisión por un escándalo de corrupción" title="El primer ministro estonio anuncia su dimisión por un escándalo de corrupción"/> -->
                        <img src="//d17umfmk0e27oh.cloudfront.net/articulos/articulos-873393-1200x700.jpg" alt="El primer ministro estonio anuncia su dimisión por un escándalo de corrupción" title="El primer ministro estonio anuncia su dimisión por un escándalo de corrupción"/>
                     </div>
                </a>
            </figure>
        </div>
        <div class="wrap-text">
            <header>
                <h3><a href="//andaluciainformacion.es/mundo/943932/el-primer-ministro-estonio-anuncia-su-dimision-por-un-escandalo-de-corrupcion/" title="El primer ministro estonio anuncia su dimisión por un escándalo de corrupción">El primer ministro estonio anuncia su dimisión por un escándalo de corrupción</a></h3>
            </header>

            <footer>
	                            <div class="autor">
                    <ul>
							                                                                    																	                                                    <li class="redactor"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&a=Redacción">Redacción</a></li>
                        <li class="edicion"><a href="//andaluciainformacion.es/mundo">Mundo</a></li>
                    </ul>
                </div>
             </footer>
            <p class="entradilla">Tras destaparse un supuesto escándalo de corrupción en su formación política, el Partido del Centro, del que es copresidente</p>
            <div class="wrap-otros">
			</div>
        </div>
	</div>
</article>
<!-- / ART -->
	</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
</div>
<!-- // MODULO_S -->
                        </div>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">
	<div class="sec-wrap">
	<!-- ART -->
<article>
	<div class="wrap-both">

         <div class="wrap-media"><!-- lo- -  -->
            <figure>
                <a href="//andaluciainformacion.es/mundo/943931/alexei-navalni-anuncia-que-regresara-a-rusia-el-proximo-domingo/" title="Alexéi Navalni anuncia que regresará a Rusia el próximo domingo">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media943931.d17umfmk0e27oh.cloudfront.net/articulos/articulos-288719-1200x700.jpg" alt="Alexéi Navalni anuncia que regresará a Rusia el próximo domingo" title="Alexéi Navalni anuncia que regresará a Rusia el próximo domingo"/> -->
                        <img src="//d17umfmk0e27oh.cloudfront.net/articulos/articulos-288719-1200x700.jpg" alt="Alexéi Navalni anuncia que regresará a Rusia el próximo domingo" title="Alexéi Navalni anuncia que regresará a Rusia el próximo domingo"/>
                     </div>
                </a>
            </figure>
        </div>
        <div class="wrap-text">
            <header>
                <h3><a href="//andaluciainformacion.es/mundo/943931/alexei-navalni-anuncia-que-regresara-a-rusia-el-proximo-domingo/" title="Alexéi Navalni anuncia que regresará a Rusia el próximo domingo">Alexéi Navalni anuncia que regresará a Rusia el próximo domingo</a></h3>
            </header>

            <footer>
	                            <div class="autor">
                    <ul>
							                                                                    																	                                                    <li class="redactor"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&a=Redacción">Redacción</a></li>
                        <li class="edicion"><a href="//andaluciainformacion.es/mundo">Mundo</a></li>
                    </ul>
                </div>
             </footer>
            <p class="entradilla">"El domingo 17 de enero volveré a casa en un vuelo de (la aerolínea) Pobeda", dijo en su cuenta de las redes sociales Twitter e Instagram</p>
            <div class="wrap-otros">
			</div>
        </div>
	</div>
</article>
<!-- / ART -->
	</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
</div>
<!-- // MODULO_S -->
                        </div>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">
	<div class="sec-wrap">
	<!-- ART -->
<article>
	<div class="wrap-both">

         <div class="wrap-media"><!-- lo- -  -->
            <figure>
                <a href="//andaluciainformacion.es/mundo/943930/eeuu-ejecuta-a-la-unica-mujer-que-estaba-en-el-corredor-de-la-muerte/" title="EEUU ejecuta a la única mujer que estaba en el corredor de la muerte">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media943930.d17umfmk0e27oh.cloudfront.net/articulos/articulos-618616-1200x700.jpg" alt="EEUU ejecuta a la única mujer que estaba en el corredor de la muerte" title="EEUU ejecuta a la única mujer que estaba en el corredor de la muerte"/> -->
                        <img src="//d17umfmk0e27oh.cloudfront.net/articulos/articulos-618616-1200x700.jpg" alt="EEUU ejecuta a la única mujer que estaba en el corredor de la muerte" title="EEUU ejecuta a la única mujer que estaba en el corredor de la muerte"/>
                     </div>
                </a>
            </figure>
        </div>
        <div class="wrap-text">
            <header>
                <h3><a href="//andaluciainformacion.es/mundo/943930/eeuu-ejecuta-a-la-unica-mujer-que-estaba-en-el-corredor-de-la-muerte/" title="EEUU ejecuta a la única mujer que estaba en el corredor de la muerte">EEUU ejecuta a la única mujer que estaba en el corredor de la muerte</a></h3>
            </header>

            <footer>
	                            <div class="autor">
                    <ul>
							                                                                    																	                                                    <li class="redactor"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&a=Redacción">Redacción</a></li>
                        <li class="edicion"><a href="//andaluciainformacion.es/mundo">Mundo</a></li>
                    </ul>
                </div>
             </footer>
            <p class="entradilla">La ejecución por inyección letal se produjo en el complejo penitenciario de Terre Haute</p>
            <div class="wrap-otros">
			</div>
        </div>
	</div>
</article>
<!-- / ART -->
	</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
</div>
<!-- // MODULO_S -->
                        </div>
                    </div>
                    <div class="col s12 l4 TITULILLO-seccion" id="BOLETIN">
                        <h2>Boletín diario gratuito</h2>
                        <div class="wrap-newsletterform">
                        <form  id="newsletter-form-tag" name="newsletter-form-tag" onsubmit="return false">
                                <h5>Inscríbase a nuestra newsletter:</h5>
                                <div class="input-field">
                                    <input placeholder="Su dirección de email..." name="form-newsletter" id="form-newsletter" autocomplete="off" class="validate">

                                </div>
                                <div class="input-field">
                                <select name="edicion_id" id="edicion_id" autocomplete="off">
                                  <option value="0" selected>Seleccione ediciones para recibir...</option>
                                  <optgroup label="Periódicos">
                                    <option value="portada-58" >Alcalá la Real Información</option>
                                    <option value="portada-1" >Andalucía Información</option>
                                    <option value="portada-154" >Puente Genil Información</option>
                                    <option value="portada-103" >Ronda Semanal</option>
                                    <option value="portada-98" >San Fernando Información</option>
                                    <option value="portada-19" >Sanlúcar Información</option>
                                    <option value="portada-121" >Viva Almería</option>
                                    <option value="portada-123" >Viva Antequera</option>
                                    <option value="portada-15" >Viva Arcos</option>
                                    <option value="portada-45" >Viva Barbate</option>
                                    <option value="portada-280" >Viva Benalmádena</option>
                                    <option value="portada-97" >Viva Cádiz</option>
                                    <option value="portada-17" >Viva Campo de Gibraltar</option>
                                    <option value="portada-43" >Viva Chiclana</option>
                                    <option value="portada-179" >Viva Conil</option>
                                    <option value="portada-122" >Viva Córdoba</option>
                                    <option value="portada-99" >Viva El Puerto</option>
                                    <option value="portada-153" >Viva Estepona</option>
                                    <option value="portada-558" >Viva Galicia</option>
                                    <option value="portada-328" >Viva Granada</option>
                                    <option value="portada-36" >Viva Huelva</option>
                                    <option value="portada-35" >Viva Jaén</option>
                                    <option value="portada-18" >Viva Jerez</option>
                                    <option value="portada-119" >Viva Málaga</option>
                                    <option value="portada-156" >Viva Marbella</option>
                                    <option value="portada-85" >Viva Punta</option>
                                    <option value="portada-42" >Viva Rota</option>
                                    <option value="portada-118" >Viva Sevilla</option>
                                    <option value="portada-49" >Viva Torremolinos</option>
                                    <option value="portada-356" >Viva Vejer</option>
                                    <option value="portada-312" >Viva Vélez-Málaga</option>
                                    </optgroup>

                                </select>
                                </div>
                                <div class="input-field ">
									<p><input type="checkbox" id="acepto_newsletter" /><label for="acepto_newsletter" style="line-height: 15px;"><small>Acepto los <a target="_blank" href="/aviso-legal/">t&eacute;rminos de uso</a> y la <a href="/informacion/seguridad/">pol&iacute;tica de privacidad</a></small></label></p>
                                </div>
                                <div class="input-field">
                                    <button class="waves-effect waves-light btn-large" onclick="chequear_newsletter(); return false;">Inscríbase pulsando aquí</button>
                                </div>
							</form>
                        <div id="newsletter_ok">GRACIAS POR INSCRIBIRSE EN EL BOLETÍN DE NOTICIAS. EN LAS PRÓXIMAS HORAS RECIBIRÁ EL PRIMER BOLETÍN EN SU EMAIL.</div>
                        <div id="newsletter_ko">HA HABIDO ALGÚN PROBLEMA CON LA INSCRIPCIÓN<br />POR FAVOR, VUELVA A INTENTARLO EN UN MOMENTO</div>
                        <div id="newsletter_ko_email">EL EMAIL QUE HA INTRODUCIDO NO ES VÁLIDO<br />POR FAVOR, VUELVA A INTENTARLO</div>
                        </div>
                    </div>
                </div><!-- // row -->
			</div>
		</div>
	</div><!-- // wrap-TRIPLE -->
</div>
<!-- // SUP FOOTER -->

<!-- JS : Check Newsletter -->
<script>
	function chequear_newsletter(){
		var fallo=false;
		var alerta="";
		if ($("#form-newsletter").val().length==0 ){alerta="Introduzca una dirección correcta"; fallo=true;}
		if ($("#edicion_id").val()=="0" ){alerta="Seleccione una edición"; fallo=true;}

		if (fallo){alert(alerta); return false; }
		if (!fallo){enviar_formulario_newsletter();}
	}
	$("#edicion_id").val(0);
	function enviar_formulario_newsletter(){
		var email = $("#form-newsletter").val();
		var edicion = $("#edicion_id").val();
		$.ajax({
			type: "POST",
			url: "/web/modulos/newsletter_enviar.php",
            data: {'form-newsletter': email, 'edicion_id': edicion},
			success: function (data){
				$("#form-newsletter").val("");
				if (data=="OK"){
					$('#newsletter-form-tag').hide();
					$('#newsletter_ok').show();
				} else if (data=="KO"){
					$('#newsletter-form-tag').hide();
					$('#newsletter_ko').show();
				} else if (data=="KO EMAIL"){
					$('#newsletter-form-tag').hide();
					$('#newsletter_ko_email').show();
				} else {
					alert(data);
				}
				}
		});
	}


</script>
<!-- // JS : Check Newsletter -->

        <!-- Cambio ubicacion BOTONES DE SIGUIENTE/ANTERIOR -->

        <script>
            $( document ).ready( function () {
                $( '.paginadores' ).insertAfter( $( ".cd-main-content" ) );
            } );

        </script>

        <!-- // -->


<!------------------------------------------------------------------------------------------------------------------------------------------------------------>
<!------------------------------------------------------------------------------------------------------------------------------------------------------------>
<!------------------------------------------------------------------------------------------------------------------------------------------------------------>
<!------------------------------------------------------------------------------------------------------------------------------------------------------------>

<!-- Wrap FOOTER -->
<div class="wrap-FOOTER">
	<div class="wrap-TRIPLE">
		<footer class="page-footer">

			<!-- Footer top -->
			<div class="footer-top">
				<div class="container">
					<nav>
						<ul itemtype="https://schema.org/SiteNavigationElement" itemscope="" >
							<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Inicio</a></li>
							<li itemprop="name"><a href="//andaluciainformacion.es/hemeroteca-pdf/" itemprop="url">Hemeroteca</a></li>
							<li itemprop="name"><a href="//andaluciainformacion.es/informacion/quienes-somos/" itemprop="url">Qui&eacute;nes somos</a></li>
							<li itemprop="name"><a href="//andaluciainformacion.es/informacion/contacto/" itemprop="url">Contacto</a></li>
							<li itemprop="name"><a href="//andaluciainformacion.es/informacion/publicidad/" itemprop="url">Publicidad</a></li>
							<li itemprop="name"><a href="//andaluciainformacion.es/informacion/aviso-legal/" itemprop="url">Aviso Legal</a></li>
							<li itemprop="name"><a href="//andaluciainformacion.es/informacion/politica-de-cookies/" itemprop="url">Cookies</a></li>
							<li itemprop="name"><a href="//andaluciainformacion.es/informacion/seguridad/" itemprop="url">Seguridad</a></li>
							<li itemprop="name"><a href="//andaluciainformacion.es/informacion/proteccion-de-datos/" itemprop="url">Protecci&oacute;n de datos</a></li>
						</ul>
					</nav>
				</div>
			</div>
			<!-- // Footer top -->

			<!-- Footer mid -->
			<div class="footer-mid">
				<div class="container">
					<div class="row">
						<div class="col s12">
							<!-- <div class="logo-foot"></div> -->
							<div class="lista-ediciones">
								<div class="col l3 s12" itemtype="https://schema.org/SiteNavigationElement" itemscope="" >
									<h4 class="white-text">Periódicos Información</h4>
									<ul>
										<li itemprop="name"><a href="https://vivacadiz.es" itemprop="url">Bahía Información</a></li>
										<li itemprop="name"><a href="https://informacionsanfernando.es" itemprop="url">San Fernando Información</a></li>
										<li itemprop="name"><a href="https://vivajerez.es" itemprop="url">Jerez Información</a></li>
										<li itemprop="name"><a href="https://sanlucarinformacion.es" itemprop="url">Sanlúcar Información</a></li>
										<li itemprop="name"><a href="https://informacionpuentegenil.es" itemprop="url">Puente Genil Información</a></li>
										<li itemprop="name"><a href="https://informacionalcalalareal.es" itemprop="url">Alcalá la Real Información</a></li>
										<li itemprop="name"><a href="https://rondasemanal.es" itemprop="url">Ronda Semanal</a></li>
									</ul>
								</div>
								<div class="col l5 s12" itemtype="https://schema.org/SiteNavigationElement" itemscope="" >
									<h4 class="white-text">Periódicos Viva</h4>
									<ul>
										<li itemprop="name"><a href="https://vivacadiz.es" itemprop="url">Viva Cádiz</a></li>
										<li itemprop="name"><a href="https://vivaarcos.es" itemprop="url">Viva Arcos</a></li>
										<li itemprop="name"><a href="https://vivaelpuerto.es" itemprop="url">Viva El Puerto</a></li>
										<li itemprop="name"><a href="https://vivachiclana.es" itemprop="url">Viva Chiclana</a></li>
										<li itemprop="name"><a href="https://vivabarbate.es" itemprop="url">Viva Barbate</a></li>
										<li itemprop="name"><a href="https://vivacampodegibraltar.es" itemprop="url">Viva Campo de Gibraltar</a></li>
										<li itemprop="name"><a href="https://vivajerez.es" itemprop="url">Viva Jerez</a></li>
										<li itemprop="name"><a href="https://vivarota.es" itemprop="url">Viva Rota</a></li>
										<li itemprop="name"><a href="https://vivavejer.es" itemprop="url">Viva Vejer</a></li>
										<li itemprop="name"><a href="https://vivaconil.es" itemprop="url">Viva Conil</a></li>
										<li itemprop="name"><a href="https://vivasevilla.es" itemprop="url">Viva Sevilla</a></li>
										<li itemprop="name"><a href="https://vivagranada.es" itemprop="url">Viva Granada</a></li>
										<li itemprop="name"><a href="https://vivaalmeria.es" itemprop="url">Viva Almería</a></li>
										<li itemprop="name"><a href="https://vivahuelva.es" itemprop="url">Viva Huelva</a></li>
										<li itemprop="name"><a href="https://vivapunta.es" itemprop="url">Viva Punta</a></li>
										<li itemprop="name"><a href="https://vivamalaga.net" itemprop="url">Viva Málaga</a></li>
										<li itemprop="name"><a href="https://vivamarbella.es" itemprop="url">Viva Marbella</a></li>
										<li itemprop="name"><a href="https://vivaantequera.es" itemprop="url">Viva Antequera</a></li>
										<li itemprop="name"><a href="https://vivatorremolinos.es" itemprop="url">Viva Torremolinos</a></li>
										<li itemprop="name"><a href="https://vivabenalmadena.es" itemprop="url">Viva Benalmádena</a></li>
										<li itemprop="name"><a href="https://vivavelezmalaga.es" itemprop="url">Viva Velez Málaga</a></li>
										<li itemprop="name"><a href="https://vivaestepona.es" itemprop="url">Viva Estepona</a></li>
										<li itemprop="name"><a href="https://vivajaen.es" itemprop="url">Viva Jaén</a></li>
										<li itemprop="name"><a href="https://vivacordoba.es" itemprop="url">Viva Córdoba</a></li>
										<li itemprop="name"><a href="https://vivagalicia.tv" itemprop="url">Viva Galicia</a></li>
									</ul>
								</div>
								<div class="col l4 s12">
									<h4 class="white-text">Televisiones</h4>
									<ul>
										<li><a href="https://7tvandalucia.es/">7TV Andalucía</a></li>
										<li><a href="https://7tvandalucia.es/almeria/">7TV Almería</a></li>
										<li><a href="https://7tvandalucia.es/algeciras/">7TV Algeciras</a></li>
										<li><a href="https://7tvandalucia.es/bahia/">7TV Bahía de Cádiz</a></li>
										<li><a href="https://7tvandalucia.es/chiclana/">7TV Chiclana</a></li>
										<li><a href="https://7tvandalucia.es/costa-noroeste/">7TV Costa Noroeste (Cádiz)</a></li>
										<li><a href="https://7tvandalucia.es/jerez/">7TV Jerez</a></li>
										<li><a href="https://7tvandalucia.es/sierra/">7TV Sierra de Cádiz</a></li>
										<li><a href="https://7tvandalucia.es/cordoba/">7TV Córdoba</a></li>
										<li><a href="https://7tvandalucia.es/granada/">7TV Granada</a></li>
										<li><a href="https://7tvandalucia.es/huelva/">7TV Huelva</a></li>
										<li><a href="https://7tvandalucia.es/jaen/">7TV Jaén</a></li>
										<li><a href="https://7tvandalucia.es/malaga/">7TV Málaga</a></li>
										<li><a href="https://7tvandalucia.es/marbella/">7TV Marbella</a></li>
										<li><a href="https://7tvandalucia.es/sevilla/">7TV Sevilla</a></li>
									</ul>
								</div>
							</div>
						</div>
						<div class="col s12">
							<h4 class="white-text center">Webs del Grupo Publicaciones del Sur</h4>
							<ul class="logos-pie">
								<li><a href="http://andaluciainformacion.es/" target="_blank" title="Andalucía Información"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/ai.png" title="Andalucía Información" alt="Andalucía Información" /></a></li>
								<li><a href="https://7tvandalucia.es/" target="_blank" title="7TV Andalucía"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/7tv.png" title="7TV Andalucía" alt="7TV Andalucía" /></a></li>
								<li><a href="http://powerups.es/" target="_blank" title="Powerups"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/powerups.png" title="Powerups" alt="Powerups" /></a></li>
								<li><a href="http://www.avancedeportivo.es/" target="_blank" title="Avance Deportivo"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/avance-deportivo.png" title="Avance Deportivo" alt="Avance Deportivo" /></a></li>
								<li><a href="http://viruji.com" target="_blank" title="Viruji"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/viruji.png" title="Viruji" alt="Viruji" /></a></li>
								<li><a href="http://cinturondeesparto.com/" target="_blank" title="Cinturón de Esparto"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/cinturon-de-esparto.png" title="Cinturón de Esparto" alt="Cinturón de Esparto" /></a></li>
								<li><a href="https://objetivocastillalamancha.es/" target="_blank" title="Objetivo Castilla la Mancha"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/Objetivo-Castilla-la-Mancha.png" title="Objetivo Castilla la Mancha" alt="Objetivo Castilla la Mancha" /></a></li>
								<li><a href="https://sticknoticias.com/" target="_blank" title="Stick"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/Stick.png" title="Stick" alt="Stick" /></a></li>
								<li><a href="http://rota-cofrade.net/" target="_blank" title="Rota Cofrade"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/Rota-Cofrade.png" title="Rota Cofrade" alt="Rota Cofrade" /></a></li>
								<li><a href="http://www.jerezcofrade.tv/" target="_blank" title="Jerez Cofrade"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/Jerez-Cofrade.png" title="Jerez Cofrade" alt="Jerez Cofrade" /></a></li>
								<li><a href="http://huelva24.com/" target="_blank" title="Huelva 24"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/Huelva-24.png" title="Huelva 24" alt="Huelva 24" /></a></li>
								<li><a href="https://riojaactual.com/" target="_blank" title="Rioja Actual"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/Rioja-Actual.png" title="Rioja Actual" alt="Rioja Actual" /></a></li>
								<li><a href="https://pamplonaactual.com/" target="_blank" title="Pamplona Actual"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/Pamplona-Actual.png" title="Pamplona Actual" alt="Pamplona Actual" /></a></li>
								<li><a href="http://www.noticiasmallorca.es/" target="_blank" title="Noticias Mallorca"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/Noticias-Mallorca.png" title="Noticias Mallorca" alt="Noticias Mallorca" /></a></li>
								<li><a href="https://www.gasteizhoy.com/" target="_blank" title="Gasteiz Hoy"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/Gasteiz-Hoy.png" title="Gasteiz Hoy" alt="Gasteiz Hoy" /></a></li>
								<li><a href="https://radiolaisla.com/" target="_blank" title="Radio la Isla"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/radiolaisla.png" title="Radio la Isla" alt="Radio la Isla" /></a></li>
								<li><a href="https://andaluciagame.andaluciainformacion.es" target="_blank" title="Andalucía Game"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/andalucia-game.png" title="Andalucía Game" alt="Andalucía Game" /></a></li>
								<li><a href="https://lapasion.andaluciainformacion.es/" target="_blank" title="La Pasión no acaba"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/lapasion.png" title="La Pasión no acaba" alt="La Pasión no acaba" /></a></li>
								<li><a href="https://boomsocialmedia.es" target="_blank" title="Boom Social Media"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/boom.png" title="Boom Social Media" alt="Boom Social Media" /></a></li>
							</ul>
						</div>
						<div class="col s12">
							<h5 class="white-text center">Publicación auditada por OJD Interactiva</h5>
							<a href="https://www.ojdinteractiva.es/medios-digitales/publicaciones-del-sur-evolucion-audiencia/totales/anual/1920/trafico-global/" target="_blank" class="logoOJD" alt="Publicación auditada por OJD Interactiva"><img src="//andaluciainformacion.es/web2/assets/img/decor/logo-ojd.png" title="OJD Interactiva" alt="OJD Interactiva" /></a>
						</div>
					</div>
				</div>
			</div>
			<!-- // Footer mid -->

			<!-- Footer bottom/copyright -->
			<div class="footer-copyright">
				<div class="container">
					<div class="row">
						<div class="col s12 m6">
							<div>
								<span itemscope itemprop="copyrightYear">
									2021								</span> © <span itemscope itemprop="copyrightHolder" itemtype="http://schema.org/Person"><span itemprop="name">Grupo Publicaciones del Sur S.A.</span></span>
							</div>
						</div>
						<div class="col s12 m6">
							<div class="developer">
								Desarrollado por:
								<a href="https://boomsocialmedia.es" target="_blank"><strong>BOOM SOCIAL MEDIA</strong></a>
								<a class="modal-trigger trigger-modal-boletin" href="#modal-boletin">&nbsp;</a>
							</div>
						</div>
					</div>
					<!-- //row -->
				</div>
			</div>
			<!-- Footer bottom/copyright -->
		</footer>
	</div>
</div>
<!-- // Wrap FOOTER -->

</main>
<!-- // MAIN -->

<!------------------------------------------------------------------------------------------------------------------------------------------------------------>
<!------------------------------------------------------------------------------------------------------------------------------------------------------------>
<!------------------------------------------------------------------------------------------------------------------------------------------------------------>
<!------------------------------------------------------------------------------------------------------------------------------------------------------------>


<div class="cd-overlay"></div>

<!-- NAVEGACION PRINCIPAL - SIDENAV -->
<ul id="slide-out" class="side-nav" itemtype="https://schema.org/SiteNavigationElement" itemscope="">
	<li class="no-padding fijo-sidenav">
		<a class="wrap-logo logo-ai" title="China registra 115 nuevos contagios por coronavirus &middot; Mundo &middot; Andalucía Información" href="//andaluciainformacion.es/" id="ID_EDICION"><span class="hidden-content">China registra 115 nuevos contagios por coronavirus &middot; Mundo &middot; Andalucía Información</span></a>			</li>
	<li class="no-padding">
		<ul class="collapsible collapsible-accordion">
			<li>
				<a class="collapsible-header">Secciones<i class="material-icons">expand_more</i></a>
				<div class="collapsible-body">
					<ul>

													<li itemprop="name"><a href="/andalucia" itemprop="url">Andalucía</a></li>
														<li itemprop="name"><a href="/espana" itemprop="url">España</a></li>
															<li itemprop="name"><a target="_blank" href="/opinion/" itemprop="url">Opinión</a></li>
														<li itemprop="name"><a href="/mundo" itemprop="url">Mundo</a></li>
														<li itemprop="name"><a href="/deportes" itemprop="url">Deportes</a></li>
														<li itemprop="name"><a href="/sociedad" itemprop="url">Sociedad</a></li>
														<li itemprop="name"><a href="/cinemascope" itemprop="url">Cinemascope</a></li>
															<li itemprop="name"><a target="_blank" href="http://viruji.andaluciainformacion.es/ " itemprop="url">Viruji</a></li>
															<li itemprop="name"><a target="_blank" href="https://andaluciagame.andaluciainformacion.es/" itemprop="url">Game</a></li>
														<li itemprop="name"><a href="/meteoro" itemprop="url">Meteoro</a></li>
														<li itemprop="name"><a href="/motor" itemprop="url">Motor</a></li>
														<li itemprop="name"><a href="/vinoteca" itemprop="url">Vinoteca </a></li>
														<li itemprop="name"><a href="/concursos" itemprop="url">Concursos</a></li>
															<li itemprop="name"><a target="_blank" href="/hemeroteca-pdf/" itemprop="url">Hemeroteca PDF</a></li>
															<li itemprop="name"><a target="_blank" href="https://7tvandalucia.es/portada/" itemprop="url">7 TV Andalucía</a></li>
												</ul>
				</div>
			</li>
		</ul>
	</li>

		<li class="no-padding">
		<ul class="collapsible collapsible-accordion">
			<li>
				<a class="collapsible-header">Almería<i class="material-icons">expand_more</i></a>
				<div class="collapsible-body">
									<ul>
						<!-- Ediciones -->
												<li itemprop="name"><a href="//andaluciainformacion.es/almeria" itemprop="url">Almería</a></li>
												<!-- // Ediciones -->
						<!-- Especiales -->
												<!-- // Especiales -->
					</ul>
				</div>
			</li>
		</ul>
	</li>
		<li class="no-padding">
		<ul class="collapsible collapsible-accordion">
			<li>
				<a class="collapsible-header">Cádiz<i class="material-icons">expand_more</i></a>
				<div class="collapsible-body">
									<ul>
						<!-- Ediciones -->
												<li itemprop="name"><a href="//andaluciainformacion.es/arcos" itemprop="url">Arcos</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/barbate" itemprop="url">Barbate</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/cadiz" itemprop="url">Cádiz</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/campo-de-gibraltar" itemprop="url">Campo de Gibraltar</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/chiclana" itemprop="url">Chiclana</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/conil" itemprop="url">Conil</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/el-puerto" itemprop="url">El Puerto</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/jerez" itemprop="url">Jerez</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/rota" itemprop="url">Rota</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/san-fernando" itemprop="url">San Fernando</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/sanlucar" itemprop="url">Sanlúcar</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/vejer" itemprop="url">Vejer</a></li>
												<!-- // Ediciones -->
						<!-- Especiales -->
												<!-- // Especiales -->
					</ul>
				</div>
			</li>
		</ul>
	</li>
		<li class="no-padding">
		<ul class="collapsible collapsible-accordion">
			<li>
				<a class="collapsible-header">Córdoba<i class="material-icons">expand_more</i></a>
				<div class="collapsible-body">
									<ul>
						<!-- Ediciones -->
												<li itemprop="name"><a href="//andaluciainformacion.es/cordoba" itemprop="url">Córdoba</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/puente-genil" itemprop="url">Puente Genil</a></li>
												<!-- // Ediciones -->
						<!-- Especiales -->
												<!-- // Especiales -->
					</ul>
				</div>
			</li>
		</ul>
	</li>
		<li class="no-padding">
		<ul class="collapsible collapsible-accordion">
			<li>
				<a class="collapsible-header">Granada<i class="material-icons">expand_more</i></a>
				<div class="collapsible-body">
									<ul>
						<!-- Ediciones -->
												<li itemprop="name"><a href="//andaluciainformacion.es/granada" itemprop="url">Granada</a></li>
												<!-- // Ediciones -->
						<!-- Especiales -->
												<!-- // Especiales -->
					</ul>
				</div>
			</li>
		</ul>
	</li>
		<li class="no-padding">
		<ul class="collapsible collapsible-accordion">
			<li>
				<a class="collapsible-header">Huelva<i class="material-icons">expand_more</i></a>
				<div class="collapsible-body">
									<ul>
						<!-- Ediciones -->
												<li itemprop="name"><a href="//andaluciainformacion.es/huelva" itemprop="url">Huelva</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/punta-umbria" itemprop="url">Punta Umbría</a></li>
												<!-- // Ediciones -->
						<!-- Especiales -->
												<!-- // Especiales -->
					</ul>
				</div>
			</li>
		</ul>
	</li>
		<li class="no-padding">
		<ul class="collapsible collapsible-accordion">
			<li>
				<a class="collapsible-header">Jaén<i class="material-icons">expand_more</i></a>
				<div class="collapsible-body">
									<ul>
						<!-- Ediciones -->
												<li itemprop="name"><a href="//andaluciainformacion.es/alcala-la-real" itemprop="url">Alcalá la Real</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/jaen" itemprop="url">Jaén</a></li>
												<!-- // Ediciones -->
						<!-- Especiales -->
												<!-- // Especiales -->
					</ul>
				</div>
			</li>
		</ul>
	</li>
		<li class="no-padding">
		<ul class="collapsible collapsible-accordion">
			<li>
				<a class="collapsible-header">Málaga<i class="material-icons">expand_more</i></a>
				<div class="collapsible-body">
									<ul>
						<!-- Ediciones -->
												<li itemprop="name"><a href="//andaluciainformacion.es/antequera" itemprop="url">Antequera</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/benalmadena" itemprop="url">Benalmádena</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/estepona" itemprop="url">Estepona</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/malaga" itemprop="url">Málaga</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/marbella" itemprop="url">Marbella</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/ronda" itemprop="url">Ronda</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/torremolinos" itemprop="url">Torremolinos</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/velez-malaga" itemprop="url">Vélez-Málaga</a></li>
												<!-- // Ediciones -->
						<!-- Especiales -->
												<!-- // Especiales -->
					</ul>
				</div>
			</li>
		</ul>
	</li>
		<li class="no-padding">
		<ul class="collapsible collapsible-accordion">
			<li>
				<a class="collapsible-header">Sevilla<i class="material-icons">expand_more</i></a>
				<div class="collapsible-body">
									<ul>
						<!-- Ediciones -->
												<li itemprop="name"><a href="//andaluciainformacion.es/sevilla" itemprop="url">Sevilla</a></li>
												<!-- // Ediciones -->
						<!-- Especiales -->
												<!-- // Especiales -->
					</ul>
				</div>
			</li>
		</ul>
	</li>
		<li class="no-padding bg-darkblue"><a href="//andaluciainformacion.es/hemeroteca-pdf/" itemprop="url" class="collapsible-header">Hemeroteca</a></li>
	<li class="no-padding bg-darkblue"><a href="//andaluciainformacion.es/informacion/quienes-somos/" itemprop="url" class="collapsible-header">Quiénes somos</a></li>
	<li class="no-padding bg-darkblue"><a href="//andaluciainformacion.es/informacion/contacto/" itemprop="url" class="collapsible-header">Contacto</a></li>
	<li class="no-padding bg-darkblue"><a href="//andaluciainformacion.es/informacion/publicidad/" itemprop="url" class="collapsible-header">Publicidad</a></li>
	<li class="no-padding bg-darkblue"><a href="//andaluciainformacion.es/informacion/aviso-legal/" itemprop="url" class="collapsible-header">Aviso Legal</a></li>
	<li class="no-padding bg-darkblue"><a href="//andaluciainformacion.es/informacion/politica-de-cookies/" itemprop="url" class="collapsible-header">Cookies</a></li>
	<li class="no-padding bg-darkblue"><a href="//andaluciainformacion.es/informacion/seguridad/" itemprop="url" class="collapsible-header">Seguridad</a></li>
	<li class="no-padding bg-darkblue"><a href="//andaluciainformacion.es/informacion/proteccion-de-datos/" itemprop="url" class="collapsible-header">Protección de datos</a></li>
</ul>
<!-- // NAVEGACION PRINCIPAL - SIDENAV -->









<!-- ------------------------------------------------------------------------------ -->
<!-- --------------------------------- SCRIPTS  ----------------------------------- -->
<!-- ------------------------------------------------------------------------------ -->

<script type="text/javascript" src="//andaluciainformacion.es/web2/assets_new/dist/all.js"></script>

<!-- JS : IMPRESIONES_BANNERS -->
<script type="text/javascript">
	var timestamp = Date.now();
	console.log("timestamp:"+timestamp);
	window.mobileCheck = function() {
		let check = false;
		(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
		return check;
	};
	var movil = mobileCheck();
	if (movil){ movil = 1; }else{ movil = 0};
	console.log("Es movil: " + movil);
	$.ajax( {
			type: "GET",
			data: {id_pagina: 943928, banners: [3917,3120,2395,2205,4123], movil: movil},
			url: "//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_impresiones.php?"+timestamp,
			success: function ( data ) {
					console.log("IMPRESIONES: "+data);
			}
	});
	$(".BANNER a[href*=banner], .BNR-DER a[href*=banner]").each(function(){
		$(this).attr("href", $(this).attr("href")+"&movil="+movil+"&"+timestamp);
	});
</script>
<!-- JS : IMPRESIONES_BANNERS -->






<!-- JS : TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- // JS : TABOOLA -->
<script>
	console.log("Footer = JS* : TABOOLA");
</script>

<!-- ------------------------------------------------------------------------------ -->
<!-- ------------------------------ // SCRIPTS  ----------------------------------- -->
<!-- ------------------------------------------------------------------------------ -->

<!-- -------------------------------------------------------------------------------->
<!-- ---------------------------------- MODALES ------------------------------------->
<!-- -------------------------------------------------------------------------------->

<!-- MODAL : ADBLOCK -->
<div id="modal-adblock" class="modal modal-trigger">
	<div class="modal-content center-align">
		<h3>Tu navegador utiliza un bloqueador que impide el funcionamiento de esta página</h3>
		<hr/>
		<p>Por favor, ayúdanos a seguir ofreciéndote la mejor información desactivando el bloquedaor de publicidad.</p>
		<a href="//andaluciainformacion.es/informacion/15/" class="waves-effect waves-light btn blue">CÓMO DESACTIVARLO</a>
	</div>
	<div class="modal-footer center-align">
	</div>
</div>
<!-- // MODAL : ADBLOCK -->

<!-- -------------------------------------------------------------------------------->
<!-- ------------------------------- // MODALES ------------------------------------->
<!-- -------------------------------------------------------------------------------->

<script>
/*
$( ".NAV-left" ).click(function() {
	event.preventDefault();
  $("body").toggleClass( "VIVA" );
});
*/
</script>

<script>
$(document).ready(function(){
	setTimeout(function(){ window.location.reload(); }, 2*60*60*1000);
});
</script>


</body>
</html>
