<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  lang="es" xml:lang="es">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="robots" content="index, follow" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta property="fb:pages" content="222525367783351" />

    <!-- Favicons -->
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="//andaluciainformacion.es/web2/assets/img/favicons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="//andaluciainformacion.es/web2/assets/img/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="//andaluciainformacion.es/web2/assets/img/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="//andaluciainformacion.es/web2/assets/img/favicons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="//andaluciainformacion.es/web2/assets/img/favicons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="//andaluciainformacion.es/web2/assets/img/favicons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="//andaluciainformacion.es/web2/assets/img/favicons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="//andaluciainformacion.es/web2/assets/img/favicons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="//andaluciainformacion.es/web2/assets/img/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="//andaluciainformacion.es/web2/assets/img/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="//andaluciainformacion.es/web2/assets/img/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="//andaluciainformacion.es/web2/assets/img/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="//andaluciainformacion.es/web2/assets/img/favicons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Andalucía Información"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="//andaluciainformacion.es/web2/assets/img/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="//andaluciainformacion.es/web2/assets/img/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="//andaluciainformacion.es/web2/assets/img/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="//andaluciainformacion.es/web2/assets/img/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="//andaluciainformacion.es/web2/assets/img/favicons/mstile-310x310.png" />
    <!-- // Favicons -->

   	<link href="//fonts.googleapis.com/icon?family=Material+Icons|Playfair+Display:400,400i" rel="stylesheet">
    <link type="text/css" rel="stylesheet" href="//andaluciainformacion.es/web2/assets/css/materialize.min.css"  media="screen,projection"/>
    <link href="//andaluciainformacion.es/web2/assets/css/style.min.css" type="text/css" rel="stylesheet"/>
    <link rel="stylesheet" href="//andaluciainformacion.es/web2/assets/fonts/material-design-iconic-font/css/material-design-iconic-font.min.css">
    


	<title>Se elevan a 37 los contagiados por el foco del hospital de Basurto &middot;  Andaluc&iacute;a Informaci&oacute;n</title>

	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Organization",
	  "url": "https://andaluciainformacion.es",
	  "logo": "https://andaluciainformacion.es/web2/assets/img/favicon-112x112.png"
	}
	</script>

    <link rel="canonical" href="https://andaluciainformacion.es/andalucia/904037/se-elevan-a-37-los-contagiados-por-el-foco-del-hospital-de-basurto/" />
	<link rel="amphtml" href="https://andaluciainformacion.es/andalucia/904037/se-elevan-a-37-los-contagiados-por-el-foco-del-hospital-de-basurto/amp/">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://andaluciainformacion.es/andalucia/904037/se-elevan-a-37-los-contagiados-por-el-foco-del-hospital-de-basurto/">
	<meta property="og:title" content="Se elevan a 37 los contagiados por el foco del hospital de Basurto">
	<meta property="og:description"  content="De los enfermos, 14 son profesionales, doce pacientes y once son visitas o contactos estrechos que han dado positivo">
    <meta property="og:image" content="https://andaluciainformacion.es/media/826658/social/imagen.jpg">
    <meta property="og:image:url" content="https://andaluciainformacion.es/media/826658/social/imagen.jpg">
	<meta property="og:video" content="">
    <meta property="og:video:url" content="">
	<meta name="medium" content="news" />
	<meta name="description"  content="De los enfermos, 14 son profesionales, doce pacientes y once son visitas o contactos estrechos que han dado positivo" />
	<link rel="image_src"  href="https://andaluciainformacion.es/media/826658/social/imagen.jpg" />
	<meta property="fb:app_id" content="335797883573245">


	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@andaluciainf">
	<meta name="twitter:creator" content="@andaluciainf">
	<meta name="twitter:title" content="Se elevan a 37 los contagiados por el foco del hospital de Basurto">
	<meta name="twitter:description" content="De los enfermos, 14 son profesionales, doce pacientes y once son visitas o contactos estrechos que han dado positivo">
	<meta name="twitter:image:src" content="https://andaluciainformacion.es/media/826658/social/imagen.jpg">


	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Article",
	  "headline": "Se elevan a 37 los contagiados por el foco del hospital de Basurto",
	  "image": {
		"@type": "ImageObject",
		"url": "https://andaluciainformacion.es/media/826658/social/imagen.jpg",
		"width": 800,
		"height": 600
	  },
	  "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://andaluciainformacion.es/andalucia/904037/se-elevan-a-37-los-contagiados-por-el-foco-del-hospital-de-basurto/"
	  },
	  "description": "De los enfermos, 14 son profesionales, doce pacientes y once son visitas o contactos estrechos que han dado positivo",
	  "datePublished": "2020-06-13 14:03:10",
	  "dateModified": "2020-06-13 14:03:10",
	  "author": {
		"@type": "Person",
		"name": "Andalucía Información"
	  },
	  "publisher": {
		"@type": "Organization",
		"name": "Andalucía Información",
		"logo": {
		  "@type": "ImageObject",
		  "url": "//andaluciainformacion.es/web2/assets/img/favicons/favicon-112x112.png",
		  "width": 112,
		  "height": 112
		}
	  }
	}
	</script>




<script type="text/javascript" src="https://code.jquery.com/jquery-2.1.1.min.js"></script>



<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
	var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
		  appId: 'da5c3d44-c5c3-447e-bf4a-a3dc3463fd78',
		  safari_web_id: 'web.onesignal.auto.38b1a4de-a361-440e-ae28-b71c05790af2',
		  autoRegister: false,
        notifyButton: {
          enable: false,
        },
        promptOptions: {
          actionMessage: "¿Quiere recibir las últimas noticias a tiempo real?",
          acceptButtonText: "Por supuesto",
          cancelButtonText: "No, gracias"
        }
      });
      if (Notification.permission === "granted") {
        OneSignal.registerForPushNotifications();
      } else {
        OneSignal.showHttpPrompt();
      }
    });
</script>

<!-- TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/andalucainformacin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- //TABOOLA -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '441318546339308');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=441318546339308&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

</head>

<body  itemscope itemtype="http://schema.org/WebPage">


<!-- Wrap HEADER -->
<div class="wrap-HEADER">

    <!-- ULTIMAHORA -->
	<div class="wrap-TRIPLE wrap-ULTIMAHORA">
		<div class="container">
        	<div class="row">
                <div class="ticker-fijo">HOY ES NOTICIA: </div>
                <div class="simple-ticker" id="js-ticker-roll">
                    <ul>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/904049/juicio-a-los-acusados-de-defraudar-826624-euros-a-la-seguridad-social" title="Juicio a los acusados de defraudar 826.624 euros a la Seguridad Social">Juicio a los acusados de defraudar 826.624 euros a la Seguridad Social</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/904039/licitada-por-33-millones-la-compra-de-combustible-para-los-puertos" title="Licitada por 3,3 millones la compra de combustible para los puertos">Licitada por 3,3 millones la compra de combustible para los puertos</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/904034/cultura-da-un-nuevo-impulso-a-las-pymes" title="Cultura da &quot;un nuevo impulso&quot; a las pymes ">Cultura da &quot;un nuevo impulso&quot; a las pymes </a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/904028/andalucia-baja-hasta-los-53-hospitalizados-y-17-en-uci-por-covid-19" title="Andalucía baja hasta los 53 hospitalizados y 17 en UCI por Covid-19">Andalucía baja hasta los 53 hospitalizados y 17 en UCI por Covid-19</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/904027/el-supremo-no-permitira-las-celebraciones-religiosas-en-el-exterior" title="El Supremo no permitirá las celebraciones religiosas en el exterior">El Supremo no permitirá las celebraciones religiosas en el exterior</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/904012/ocho-detenidos-de-malaga-por-robar-droga-a-otras-organizaciones" title="Ocho detenidos de Málaga por robar droga a otras organizaciones ">Ocho detenidos de Málaga por robar droga a otras organizaciones </a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/904000/un-detenido-en-sevilla-por-publicar-amenazas-de-muerte-a-politicos" title="Un detenido en Sevilla por publicar amenazas de muerte a políticos">Un detenido en Sevilla por publicar amenazas de muerte a políticos</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/903991/una-detenida-en-una-operacion-de-la-policia-de-italia-en-almeria" title="Una detenida en una operación de la Policía de Italia en Almería">Una detenida en una operación de la Policía de Italia en Almería</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article >
    <div class="wrap-text">
        <header>
            <h3 ><a href="//andaluciainformacion.es/andalucia/903967/andalucia-no-registra-muertes-por-sexta-vez-en-lo-que-va-de-junio" title="Andalucía no registra muertes por sexta vez en lo que va de junio">Andalucía no registra muertes por sexta vez en lo que va de junio</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                    </ul>
                </div>
        	</div>
		</div>
	</div>
    <!-- // ULTIMAHORA -->
	    <!-- TOPHEADER -->
	<div class="wrap-TRIPLE wrap-TOPHEADER">
		<div class="container">
        	<div class="row">
            	<div class="col s12">
                    <div class="th-act">Actualizado: 16:03 CET</div>
                    <div class="th-fech">Sábado, 13/06/2020</div>
                   <ul itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                        <meta itemprop="url" content="https://andaluciainformacion.es" />
                        <meta itemprop="name" content="Andalucía Información" />
                       <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                           <meta itemprop="url" content="https://andaluciainformacion.es/web2/assets/img/favicons/apple-touch-icon-152x152.png">
                           <meta itemprop="width" content="152">
                           <meta itemprop="height" content="152">
                       </span>
                        <li><a rel="nofollow"  target="_blank" href="https://itunes.apple.com/es/app/andaluc%C3%ADa-informaci%C3%B3n/id981101763?mt=8" title="Descargar aplicación desde App Store" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Descargar aplicación desde App Store"><i class="zmdi zmdi-apple zmdi-hc-2x light-blue-text lighten-1"></i></a></li>
                        <li><a rel="nofollow"  target="_blank" href="https://play.google.com/store/apps/details?id=es.andaluciainformacion.aiapp3" title="Descargar aplicación desde Google Play" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Descargar aplicación desde Google Play"><i class="zmdi zmdi-google-play zmdi-hc-2x light-green-text lighten-4"></i></a></li>
                        <li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://www.facebook.com/andaluciainformacion.es/" title="Visítanos en Facebook" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Facebook"><i class="zmdi zmdi-facebook zmdi-hc-2x  blue-text text-darken-1"></i></a></li>
                        <li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://twitter.com/andaluciainf" title="Visítanos en Twitter" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Twiter"><i class="zmdi zmdi-twitter zmdi-hc-2x blue-text text-lighten-2"></i></a></li>
                        <li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://www.linkedin.com/company/publicaciones-del-sur/" title="Visítanos en Linkedin" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Linkedin"><i class="zmdi zmdi-linkedin zmdi-hc-2x blue-text text-darken-1"></i></a></li>
                        <li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://www.instagram.com/andaluciainformacion.es/" title="Visítanos en Instagram" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Instagram"><i class="zmdi zmdi-instagram zmdi-hc-2x pink-text text-darken-1"></i></a></li>

                        <li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://www.youtube.com/user/andaluciainformacion" title="Visítanos en Youtube" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Youtube"><i class="zmdi zmdi-youtube zmdi-hc-2x red-text"></i></a></li>
                        <li><a target="_blank" href="https://andaluciainformacion.es/rss/?i=1" title="RSS" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="RSS"><i class="zmdi zmdi-rss zmdi-hc-2x yellow-text text-darken-4"></i></a></li>
                        <li><a href="#BOLETIN" title="NEWSLETTER" class="tooltipped BoletinScroll" data-position="bottom" data-delay="50" data-tooltip="NEWSLETTER"><i class="zmdi zmdi-email zmdi-hc-2x blue-text text-accent-4"></i></a></li>
                    </ul>
				</div>
        	</div>
		</div>
	</div>
    <!-- // TOPHEADER -->

    <!-- CORPORATIVO -->
	<div class="wrap-TRIPLE wrap-CORPORATIVO">
		<div class="container">
        	<div class="row">

            	<a class="wrap-logo logo-ai" title="Se elevan a 37 los contagiados por el foco del hospital de Basurto &middot;  Andaluc&iacute;a Informaci&oacute;n" href="//andaluciainformacion.es/" id="ID_EDICION"><span class="hidden-content">Se elevan a 37 los contagiados por el foco del hospital de Basurto &middot;  Andaluc&iacute;a Informaci&oacute;n</span></a>            	<div class="wrap-hemeroteca">
                	<a class="waves-effect waves-light btn red" href="//andaluciainformacion.es/hemeroteca-pdf/" title="Ver Hemeroteca">HEMEROTECA</a>
		                                <a class="waves-effect waves-light btn red descarga_pdf"  target="_blank" href="https://andaluciainformacion.es/web2/assets/portada_pdf_control_de_impresiones.php?id=1&friendly_url=andalucia" title="Descargar PDF">DESCARGAR PDF</a>
					<img src="//andaluciainformacion.es/cms/media/portadas/andalucia.jpg" alt="Hemeroteca Ai" />
                                    </div>
        	</div>
		</div>
	</div>
    <!-- // CORPORATIVO -->

    <!-- NAVEGACION -->
	<div class="wrap-TRIPLE wrap-NAVEGACION">
		<div class="container">
        	<div class="row">

                <header class="cd-main-header">
                    <a class="cd-logo" href="//andaluciainformacion.es/">&nbsp;</a>
            		                    <a class="cd-PDF " href="//andaluciainformacion.es/cms/media/portadas/andalucia.pdf" title="Descargar PDF" target="_blank"><i class="zmdi zmdi-download"></i> PDF</a>
                                        <a class="cd-TV" href="https://7tvandalucia.es/portada/" title="Ver 7TV Andalucía" target="_blank">&nbsp;</a>
					<a class="cd-Corona" href="https://andaluciainformacion.es/coronavirus" title="La última hora del COVID-19"></a>
                    <ul class="cd-header-buttons">
                        <li><a class="cd-search-trigger" href="#cd-search">Buscar<span></span></a></li>
                        <li><a class="cd-nav-trigger" href="#cd-primary-nav">Menu<span></span></a></li>
                    </ul> <!-- cd-header-buttons -->
                </header>
                <div id="cd-search" class="cd-search">
                    <form action="//andaluciainformacion.es/">
                    	<input type="hidden" name="hemeroteca-articulo" value="1" />
                        <input type="search" name="q" placeholder="Buscar...">
                    </form>
                </div>

            </div>
        </div>
	</div>
    <!-- // NAVEGACION -->

</div>
<!-- // Wrap HEADER -->
<!-- NAVIMOVIL -->
<div class="navi-movil">
</div>
<!-- NAVIMOVIL -->
<!-- MAIN -->
<main class="cd-main-content">

<div class="container skys">

</div>
<!-- SUB HEADER -->
<div class="wrap-SUB-HEADER">
	

	<!-- CRUMBS -->
	<div class="wrap-TRIPLE wrap-CRUMBS">
		<div class="container">
			<!-- row -->
			<div class="row">

				<div class="col s12">
					<div class="crumbfijo">ESTÁS EN: </div>
					<nav>
						<div class="nav-wrapper">

	 
		 <a href="https://andaluciainformacion.es/andalucia" class='breadcrumb'>Andalucía</a>

	 	 <a href="https://andaluciainformacion.es/" class='breadcrumb'>Se elevan a 37 los contagiados por el foco del hospital de Basurto</a>						</div>
					</nav>
				</div>

			</div>
			<!-- // row -->
		</div>
	</div>
	<!-- // CRUMBS -->
			            <!-- HOYESNOTICIA -->
            <div class="wrap-TRIPLE wrap-HOYESNOTICIA">
                <div class="container">
                    <!-- row -->
                    <div class="row">
                        
                        <div class="col s12">
                            <div class="hoyfijo"><a href="https://andaluciainformacion.es/">DESTACADOS:</a></div>
                            <ul>
								                                    <li><a href="https://andaluciainformacion.es/andalucia/903872/la-deuda-de-andalucia-baja-un-052-en-el-primer-trimestre/" title="deuda andaluza">deuda andaluza</a></li>
									                                    <li><a href="https://andaluciainformacion.es/andalucia/903787/la-juez-del-8m-archiva-causa-contra-el-delegado-del-gobierno-en-madrid/" title="archivo 8m">archivo 8m</a></li>
									                                    <li><a href="https://andaluciainformacion.es/andalucia/903929/desde-el-domingo-21-se-podra-circular-libremente-por-toda-espana/" title="libre circulación">libre circulación</a></li>
									                                    <li><a href="https://andaluciainformacion.es/andalucia/903975/la-estafa-de-428000-euros-a-urbanismo-pone-el-jaque-al-ayuntamiento/" title="estafa córdoba">estafa córdoba</a></li>
									                                    <li><a href="https://andaluciainformacion.es/andalucia/903883/citan-como-investigados-a-tres-socios-de-coviran/" title="covirán">covirán</a></li>
									                                    <li><a href="https://andaluciainformacion.es/andalucia/903967/andalucia-no-registra-muertes-por-sexta-vez-en-lo-que-va-de-junio/" title="coronavirus andalucía">coronavirus andalucía</a></li>
									                                    <li><a href="https://andaluciainformacion.es/andalucia/903802/mas-de-80000-personas-han-solicitado-una-plaza-de-vigilante-de-playa/" title="vigilantes playas">vigilantes playas</a></li>
									                            </ul>
                        </div>
                    </div>
                </div>
                <!-- // row -->
            </div>
            <!-- // HOYESNOTICIA -->
			
</div>
<!-- SUB HEADER -->

<script src="https://content.jwplatform.com/libraries/rMdMtb6P.js"></script>
<script>jwplayer.key="nzPkBt4miUXbeS/9sTWvdHPTtBNo0QfiLRD2fw==";</script>
<article itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://andaluciainformacion.es/espana/904037/se-elevan-a-37-los-contagiados-por-el-foco-del-hospital-de-basurto/">
<span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <meta itemprop="url" content="https://andaluciainformacion.es" />
    <meta itemprop="name" content="Andalucía Información" />
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://andaluciainformacion.es/web2/assets/img/favicons/apple-touch-icon-152x152.png" />
        <meta itemprop="width" content="152" />
        <meta itemprop="height" content="152" />
    </span>
</span>
    
    <!-- Wrap FICHA-ARTICULO -->
<div class="wrap-FICHA-ARTICULO">
	
    <!-- BNR 3479 -->
	<div class="container">
 <div class="BANNER">
<!-- INICIO ID 3479 - NORMAL --><a id='banner_desplegable_1_347913062020040654' href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=3479'><img width='100%' src='//andaluciainformacion.es/cms/media/banners/banner-3479.gif' /></a><a id='banner_desplegable_2_347913062020040654' style='display:none;' href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=3479'><img width='100%' src='//andaluciainformacion.es/cms/media/banners/bannerdp-3479.gif' /></a><a id='banner_desplegable_3_347913062020040654' style='display:none;' href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=3479'><img width='100%' src='//andaluciainformacion.es/cms/media/banners/bannersm-3479.gif' /></a><script> $('#banner_desplegable_1_347913062020040654').mouseover(function(){ $('#banner_desplegable_1_347913062020040654').hide(); $('#banner_desplegable_2_347913062020040654').show(); }); $('#banner_desplegable_2_347913062020040654').mouseout(function(){  $('#banner_desplegable_1_347913062020040654').show(); $('#banner_desplegable_2_347913062020040654').hide(); });  if ($(window).width()<=600){ $('#banner_desplegable_2_347913062020040654').hide(); $('#banner_desplegable_1_347913062020040654').hide(); $('#banner_desplegable_3_347913062020040654').show(); }</script><!-- FIN ID 3479 --></div>
   	<div class="section">
        
			<!-- row -->
			<div class="row">
				<div class="col s12">

					<h2 itemprop="contentLocation"><a href="//andaluciainformacion.es/espana">España</a></h2>
                    <h1 itemprop="headline">Se elevan a 37 los contagiados por el foco del hospital de Basurto</h1>
					                    <meta itemprop="datePublished" content="2020-06-13 14:03:10.000000 CEST">
					                    <meta itemprop="dateModified" content="2020-06-13 14:03:10.000000 CEST">
                    
                                        
                    <p class="art-entradilla" itemprop="alternativeHeadline">De los enfermos, 14 son profesionales, doce pacientes y once son visitas o contactos estrechos que han dado positivo</p>
                </div>
			</div>
            <!-- // row -->

            <!-- row -->
            <div class="row">                

					
                <!-- CONTENIDO-IZQ -->
            	<div class="CONTENIDO-IZQ col s12 m12 l8 xl8">

					<!-- MEDIA ARTICULO -->
<div class="wrap-media ">
    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
       
                    <div class="img-wrap">
                        <img src="//andaluciainformacion.es/media/826658/se-elevan-a-37-los-contagiados-por-el-foco-del-hospital-de-basurto.jpg" alt="hospital de Basurto, en Bilbao. ep" title="hospital de Basurto, en Bilbao. ep" itemprop="url"/>
                    </div>
		        <div class="gallerias-leyenda">
            <figcaption>
                <ul  itemprop="caption">
                    <li class="media-pie">hospital de Basurto, en Bilbao.</li>
                    <li class="media-autor"  itemprop="author">ep</li>
                </ul>
            </figcaption>
        </div>
	    </figure>
</div>
<!-- // MEDIA ARTICULO -->
                                        
                    <!-- CONTENIDO ARTICULO -->
                    <div class="CONTENIDO-ARTICULO">
                        
                        <!-- AddToAny BEGIN -->
                        <div class="a2a_kit a2a_kit_size_32 a2a_default_style ADDTOANY" data-a2a-icon-color="#00699b">
                            <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
                            <a class="a2a_button_facebook"></a>
                            <a class="a2a_button_twitter"></a>
                            <a class="a2a_button_google_plus"></a>
                            <a class="a2a_button_linkedin"></a>
                            <a class="a2a_button_meneame"></a>
                            <a class="a2a_button_whatsapp"></a>
                            <a class="a2a_button_sms"></a>
                            <a class="a2a_button_email"></a>
                            <a class="a2a_button_print"></a>
                            <a class="boton-leer" href="#" onclick="cargar_audio(); return false;"><i class="zmdi zmdi-volume-up"></i><span><strong>¿Cansado de leer?</strong>Haz click y te la leemos nosotros</span></a>
                        </div>
						<div class="music"></div>
						<script>
							function cargar_audio(){
								
								$('.music').html('<audio style=\'width: 100%; margin-bottom: 20px;\' controls autoplay><source src=\'https://andalucia'+'informacion.es/web2/assets/audio_azure_tex'+'t_to_speech.php?i=904037\' type=\'audio/mpeg\'></audio>');
							}
						</script>
                        <script async="" src="//static.addtoany.com/menu/page.js"></script>
                        <!-- AddToAny END -->

												                        <!-- art-autor -->
                        <div class="art-autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                            <div class="autor-foto" " itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                <img  itemprop="url" src="//andaluciainformacion.es/cms/media/usuarios/andalucia-informacion.png" class="responsive-img circle" alt="Autor en Andalucia Información" />
                            </div>
                            <ul>
                                <li class="redactor" itemprop="name">
									<a href="                                                                                    https://andaluciainformacion.es/?hemeroteca-articulo=1&a=Andalucía Información">Andalucía Información                                                                            								 	</a>
	                                <!-- estos enlaces se muestran si el redactor tiene redes sociales -->
                                    <a href="https://www.facebook.com/andaluciainformacion.es/" target="_blank"><i class="zmdi zmdi-facebook zmdi-hc-lg"></i></a>                                    <a href="https://twitter.com/andaluciainf" target="_blank"><i class="zmdi zmdi-twitter zmdi-hc-lg"></i></a>                                                                        
                                    <a href="mailto:info@andaluciainformacion.es"><i class="zmdi zmdi-email zmdi-hc-lg"></i></a>                                    <!-- // estos enlaces se muestran si el redactor tiene redes sociales -->
								</li>
                                <li class="edicion">España</li>
                            </ul>
                            <div class="publicado">
                                <div class="fecha-pub">Publicado: 13/06/2020 &middot;</div>
	                            <div class="hora-pub">14:03</div>
    	                        <div class="fecha-mod red-text"><strong> Actualizado: 13/06/2020 &middot; 14:03</strong></div>
							</div>                                
                        </div>
                        <!-- // art-autor -->
                    							                        
						                        
                                            	<!-- art-cuerpo -->
                        <div class="art-cuerpo" itemprop="articleBody">
                        <!-- PUBLI-PARRAFO-1 --><div class='BANNER'><!-- INICIO ID 3424 - NORMAL --><a id='banner_desplegable_1_342413062020040654' href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=3424'><img width='100%' src='//andaluciainformacion.es/cms/media/banners/banner-3424.jpg' /></a> <a id='banner_desplegable_2_342413062020040654' style='display:none;' href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=3424'><img width='100%' src='//andaluciainformacion.es/cms/media/banners/bannerdp-3424.jpg' /></a> <script>  $('#banner_desplegable_1_342413062020040654').mouseover(function(){  $('#banner_desplegable_1_342413062020040654').hide(); $('#banner_desplegable_2_342413062020040654').show();  }); $('#banner_desplegable_2_342413062020040654').mouseout(function(){ $('#banner_desplegable_1_342413062020040654').show();$('#banner_desplegable_2_342413062020040654').hide();}); </script><!-- FIN ID 3424 --></div><!-- //PUBLI-PARRAFO-1 --><p>El foco de contagio por covid-19 localizado en el bilba&iacute;no hospital de Basurto asciende a 37 personas infectadas, cinco m&aacute;s que este viernes. De los enfermos, 14 son profesionales, doce pacientes y once son visitas o contactos estrechos que han dado positivo.</p >

<p>Los responsables de Osakidetza ha practicado en el hospital bilba&iacute;no un total de 2.218 pruebas PCR (1.780 a profesionales, 217 a pacientes y 221 a visitas o a contactos estrechos), de las que, aparte de los 37 positivos, el resto de las pruebas han dado negativo.</p >

<p>El &aacute;rea de partos del Hospital de Basurto, que hab&iacute;a sido clausurado tras detectarse un caso positivo de coronavirus en una mujer, reabrir&aacute; este s&aacute;bado tras no haberse identificado m&aacute;s casos en pacientes ni profesionales, seg&uacute;n ha confirmado la consejera de Salud del Gobierno Vasco, Nekane Murga.</p >

<p>En su comparecencia habitual para informar de los &uacute;ltimos datos de la pandemia, la consejera vasca de Salud, Nekane Murga, ha se&ntilde;alado que no hay variaciones en la situaci&oacute;n del Hospital Universitario Araba-Txagorritxu. Esto es, sigue habiendo siete positivos (tres pacientes, un profesional y tres visitas o contactos estrechos).</p >

<p>Por otro lado, los nuevos positivos confirmados este pasado viernes mediante PCR son 21: tres en &Aacute;lava, nueve en Bizkaia y nueve en Gipuzkoa, mientras los casos detectados por &#39;test r&aacute;pido&#39; son 71. Esta prueba mide la inmunidad adquirida o los anticuerpos generados por una persona y pueden indicar una infecci&oacute;n pasada.</p >

<p>Hasta este s&aacute;bado se han producido 1.589 fallecimientos por la pandemia del coronavirus, dos de ellos registros nuevos en el d&iacute;a de ayer.</p ><!-- PUBLI-PARRAFO-3 --><div class='BANNER'><!-- INICIO ID 3497 - NORMAL --><a href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=3497' target='_blank'><img src='//andaluciainformacion.es/cms/media/banners/banner-3497.jpg' width='' height='' alt='Publicidad Ai'></a><!-- FIN ID 3497 --></div><br><!-- //PUBLI-PARRAFO-3 -->
                        
							
							
						</div>
                        <!-- // art-cuerpo -->
                        				

	                    
							<div id="ads_JOKRB2332PXA"></div>
							<script defer="" language="javascript" type="text/javascript">
									(function(){
										var newscript= document.createElement("script");
										newscript.type = "text/javascript";
										newscript.async = true;
										lz_elem = (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]);
										lz_elem.appendChild(newscript);
										newscript.onload = function(ev){
											var lz_url="https://play.lzrikate.com/red/zone.php?code=JOKRB2332PXA&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
											var lz_target = "ads_JOKRB2332PXA";
											var lz_sync_mode=false;
											lz_loadads(lz_url ,lz_target,lz_sync_mode);
										}
										newscript.src= "https://img.lzrikate.com/ads/lz_loader.js?ver=1.4";
									})();
								</script>
													<!-- TABOOLA --
						<div id="taboola-below-article-thumbnails"></div> 
						<script type="text/javascript"> 
						  window._taboola = window._taboola || []; 
						  _taboola.push({ 
							mode: 'thumbnails-a1', 
							container: 'taboola-below-article-thumbnails', 
							placement: 'Below Article Thumbnails', 
							target_type: 'mix' 
						  }); 
						</script>
						<!-- //TABOOLA -->
	
						<!-- BEGIN www.andaluciainformacion.es/mobile/nativo -->

	
	
    <script>(function (d,s,n,id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.className = n; js.src = 'https://stream.playbuzz.com/embed/sdk.js?embedId=f18e495a-e477-4e72-afd9-a4c086a86f81'; fjs.parentNode.insertBefore(js, fjs); }(document,'script','playbuzz-stream','stream-sdk-jssdk_andaluciainformacion.es')); </script> <div id='f18e495a-e477-4e72-afd9-a4c086a86f81'></div>	<!-- art-comentarios -->
                        <div class="art-comentarios">							
                            <div class="TITULO-bloque">
                                <h4><span>COMENTARIOS</span></h4>
                            </div>
                            <!-- FACEBOOK CODIGO -->
    
                            <script>
                                window.fbAsyncInit = function() {
                                    FB.init({
                                        appId      : '335797883573245',
                                        xfbml      : true,
                                        version    : 'v2.12'
                                    });
                                    FB.AppEvents.logPageView();
                                    FB.Event.subscribe('comment.create', function(post) {
        
                                        var articulo = 904037;
                                        var portada = 1;
                                        
                                        $.ajax( {
                                            type: "POST",
                                            data: {id : articulo, id_portada : portada},
                                            url: "//andaluciainformacion.es/web2/assets/facebook-count-comments.php",
                                            success: function ( data ) {
                                                console.log(data);
                                            }
                                        });
        
                                    });
    
                                };
                                
                                
                                (function(d, s, id){
                                    var js, fjs = d.getElementsByTagName(s)[0];
                                    if (d.getElementById(id)) {return;}
                                    js = d.createElement(s); js.id = id;
                                    js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.12&appId=335797883573245&autoLogAppEvents=1';
                                    fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            </script>

                            <!-- //FACEBOOK CODIGO -->
                            <div class="fb-comments" data-href="https://andaluciainformacion.es/andalucia/904037/articulo/" data-width="100%" data-numposts="100"></div>

						</div>
                        <!-- // art-comentarios -->
    	
                    
										<!-- END www.andaluciainformacion.es/mobile/nativo -->
					                        

					                        
	
	
					</div>
                    <!-- // CONTENIDO ARTICULO -->                    
                                        	
                </div>
                <!-- // CONTENIDO-IZQ -->
				
                <!-- CONTENIDO-DER -->
				<div class="CONTENIDO-DER wrap-SIMPLE col s12 m12 l4 xl4">
                
                
				<!-- Banners derecha arriba -->
<!-- Banners derecha arriba -->                
                
					
                
                <!-- Banners derecha -->
<div class='BNR-DER'><!-- INICIO ID 3431 - NORMAL --><a href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=3431' target='_blank'><img src='//andaluciainformacion.es/cms/media/banners/banner-3431.gif' width='' height='' alt='Publicidad Ai'></a><!-- FIN ID 3431 --><!-- INICIO ID 3461 - NORMAL --><a href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=3461' target='_blank'><img src='//andaluciainformacion.es/cms/media/banners/banner-3461.jpg' width='' height='' alt='Publicidad Ai'></a><!-- FIN ID 3461 --><!-- INICIO ID 2484 - NORMAL --><a href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=2484' target='_blank'><img src='//andaluciainformacion.es/cms/media/banners/banner-2484.jpg' width='' height='190' alt='Publicidad Ai'></a><!-- FIN ID 2484 --><!-- INICIO ID 3120 - NORMAL --><div id="ads_YP5E3FXKAISS"></div>
<script defer="" language="javascript" type="text/javascript">
 (function(){
 var newscript= document.createElement('script');
 newscript.type = 'text/javascript';
 newscript.async = true;
 lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
 lz_elem.appendChild(newscript);
 newscript.onload = function(ev){
 var lz_url="https://play.lzrikate.com/red/zone.php?code=YP5E3FXKAISS&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
 var lz_target = "ads_YP5E3FXKAISS";
 var lz_sync_mode=false;
 lz_loadads(lz_url ,lz_target,lz_sync_mode);
 }
 newscript.src= "https://img.lzrikate.com/ads/lz_loader.js?ver=1.4";
 })();
 </script>
<!-- FIN ID 3120 --><!-- INICIO ID 2395 - NORMAL --><script async type="application/javascript" src=" https://static.addevweb.com/integrations/dacd5ea2-cba8-4f2e-985c-c29bcbcd2642/dacd5ea2-cba8-4f2e-985c-c29bcbcd2642.js "></script> <!-- FIN ID 2395 --><!-- INICIO ID 3300 - NORMAL --><a href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=3300' target='_blank'><img src='//andaluciainformacion.es/cms/media/banners/banner-3300.gif' width='' height='190' alt='Publicidad Ai'></a><!-- FIN ID 3300 --><!-- INICIO ID 3267 - NORMAL --><a href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=3267' target='_blank'><img src='//andaluciainformacion.es/cms/media/banners/banner-3267.gif' width='' height='190' alt='Publicidad Ai'></a><!-- FIN ID 3267 --><!-- INICIO ID 3336 - NORMAL --><a href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=3336' target='_blank'><img src='//andaluciainformacion.es/cms/media/banners/banner-3336.gif' width='' height='190' alt='Publicidad Ai'></a><!-- FIN ID 3336 --><!-- INICIO ID 3490 - NORMAL --><a href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=3490' target='_blank'><img src='//andaluciainformacion.es/cms/media/banners/banner-3490.gif' width='' height='190' alt='Publicidad Ai'></a><!-- FIN ID 3490 --><!-- INICIO ID 2205 - NORMAL --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280px NUEVO 2016 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0998692745552493"
     data-ad-slot="6747875145"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- FIN ID 2205 --><!-- INICIO ID 3423 - NORMAL --><a href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=3423' target='_blank'><img src='//andaluciainformacion.es/cms/media/banners/banner-3423.jpg' width='' height='190' alt='Publicidad Ai'></a><!-- FIN ID 3423 --><!-- INICIO ID 3459 - NORMAL --><a href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=3459' target='_blank'><img src='//andaluciainformacion.es/cms/media/banners/banner-3459.gif' width='' height='190' alt='Publicidad Ai'></a><!-- FIN ID 3459 --><!-- INICIO ID 2751 - NORMAL --><a href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=2751' target='_blank'><img src='//andaluciainformacion.es/cms/media/banners/banner-2751.gif' width='' height='190' alt='Publicidad Ai'></a><!-- FIN ID 2751 --></DIV><!-- Banners derecha -->
                </div>
                <!-- // CONTENIDO-DER -->
                
            </div>
            <!-- // row -->
        </div>
    </div>
</div>
</article>
<!-- BOTONES DE SIGUIENTE/ANTERIOR // -->
<div class="paginador paginador-anterior">
	<i class="material-icons medium">chevron_left</i>
    <a href="https://andaluciainformacion.es/?a=904034&i=1">
        <img src="//andaluciainformacion.es/cms/media/articulos/articulos-826655-60x60.jpg" />
        <h5>Cultura da &quot;un nuevo impulso&quot; a las pymes </h5>
    </a>
</div>
<div class="paginador paginador-siguiente">
	<i class="material-icons medium">chevron_right</i>
    <a href="https://andaluciainformacion.es/?a=904039&i=1">
        <img src="//andaluciainformacion.es/cms/media/articulos/articulos-826660-60x60.jpg" />
        <h5>Licitada por 3,3 millones la compra de combustible para los puertos</h5>
    </a>
</div>
<!-- // BOTONOS DE SIGUIENTE/ANTERIOR // -->

<!-- // Wrap FICHA-ARTICULO -->
<!---------------------------------------------------->
<!---------------------------------------------------->
<!---------------------------------------------------->
<!-- SUP FOOTER -->
<div class="wrap-SUP-FOOTER">
	<div class="wrap-TRIPLE TRIPLE_INFERIOR">
    	<div class="container">
            <div class="section">
                <div class="row">
                    <div class="col s12 l4 TITULILLO-seccion">
                        <h2><strong>Lo más leído</strong><span><i class="material-icons">chevron_right</i></span></h2>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">

	<!-- ART -->
<article>
	<div class="wrap-both">
        <div class="wrap-media">
            <figure>
                <a href="//andaluciainformacion.es/andalucia/902750/75-millones-de-mascarillas-gratis-para-mayores-y-dependientes/" title="7,5 millones de mascarillas gratis para mayores y dependientes">
                    <div class="img-wrap">
                        	<div class="es-video">	
                                <div class="iconovideo"></div>
                            </div>
                        <img src="https://s3-eu-west-1.amazonaws.com/streaming-ai-videos-out/2006071851_20200607496977morenomo211.00002.jpg" alt="7,5 millones de mascarillas gratis para mayores y dependientes" title="7,5 millones de mascarillas gratis para mayores y dependientes" />
                    </div>
                </a>
            </figure>
        </div>
        
        <div class="wrap-text">	
            <header>
                <h3><a href="//andaluciainformacion.es/andalucia/902750/75-millones-de-mascarillas-gratis-para-mayores-y-dependientes/" title="7,5 millones de mascarillas gratis para mayores y dependientes">7,5 millones de mascarillas gratis para mayores y dependientes</a></h3>
            </header>
            
            <footer>
	                         
                <div class="autor">
                    <ul>
							                                                                                                                                                        <li class="redactor"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&a=Andalucía Información">Andalucía Información</a></li>
                        <li class="edicion"><a href="//andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            
            <p class="entradilla">Andalucía anuncia un plan de vigilancia y prevención de rebrote del coronavirus</p>
            
            <div class="wrap-otros">
            
            
			</div>
        </div>   
	</div>
</article>
<!-- / ART -->

</div>
<!-- // MODULO_S -->
                        </div>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">

	<!-- ART -->
<article>
	<div class="wrap-both">
        <div class="wrap-media">
            <figure>
                <a href="//andaluciainformacion.es/andalucia/902529/desde-el-lunes-8-de-junio-se-podra-viajar-libremente-por-andalucia/" title="Desde el lunes 8 de junio se podrá viajar libremente por Andalucía">
                    <div class="img-wrap">
                        	<div class="es-video">	
                                <div class="iconovideo"></div>
                            </div>
                        <img src="https://s3-eu-west-1.amazonaws.com/streaming-ai-videos-out/2006061700_20200606496884morenot111.00002.jpg" alt="Desde el lunes 8 de junio se podrá viajar libremente por Andalucía" title="Desde el lunes 8 de junio se podrá viajar libremente por Andalucía" />
                    </div>
                </a>
            </figure>
        </div>
        
        <div class="wrap-text">	
            <header>
                <h3><a href="//andaluciainformacion.es/andalucia/902529/desde-el-lunes-8-de-junio-se-podra-viajar-libremente-por-andalucia/" title="Desde el lunes 8 de junio se podrá viajar libremente por Andalucía">Desde el lunes 8 de junio se podrá viajar libremente por Andalucía</a></h3>
            </header>
            
            <footer>
	            <div class="comentarios" data-id-articulo="902529"><span itemprop="commentCount">2</span></div>             
                <div class="autor">
                    <ul>
							                                                                                                                                                        <li class="redactor"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&a=Andalucía Información">Andalucía Información</a></li>
                        <li class="edicion"><a href="//andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            
            <p class="entradilla">Lo ha anunciado Moreno tras reunirse con el comité de expertos de Andalucía para analizar medidas en la Fase 3. Autoriza la movilidad entre provincias</p>
            
            <div class="wrap-otros">
            
            
			</div>
        </div>   
	</div>
</article>
<!-- / ART -->

</div>
<!-- // MODULO_S -->
                        </div>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">

	<!-- ART -->
<article>
	<div class="wrap-both">
                    
         <div class="wrap-media"><!-- lo- -  -->
            <figure>
                <a href="//andaluciainformacion.es/andalucia/902754/andalucia-no-pedira-movilidad-entre-ccaa-en-las-proximas-dos-semanas/" title="Andalucía no pedirá movilidad entre CCAA en las próximas dos semanas">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media902754.andaluciainformacion.es/cms/media/articulos/articulos-825226-540x410.jpg" alt="Andalucía no pedirá movilidad entre CCAA en las próximas dos semanas" title="Andalucía no pedirá movilidad entre CCAA en las próximas dos semanas"/> -->
                        <img src="//andaluciainformacion.es/cms/media/articulos/articulos-825226-540x410.jpg" alt="Andalucía no pedirá movilidad entre CCAA en las próximas dos semanas" title="Andalucía no pedirá movilidad entre CCAA en las próximas dos semanas"/>
                    </div>
                </a>
            </figure>
        </div>
       
        <div class="wrap-text">	
            <header>
                <h3><a href="//andaluciainformacion.es/andalucia/902754/andalucia-no-pedira-movilidad-entre-ccaa-en-las-proximas-dos-semanas/" title="Andalucía no pedirá movilidad entre CCAA en las próximas dos semanas">Andalucía no pedirá movilidad entre CCAA en las próximas dos semanas</a></h3>
            </header>
            
            <footer>
	                         
                <div class="autor">
                    <ul>
							                                                                                                                                                        <li class="redactor"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&a=Andalucía Información">Andalucía Información</a></li>
                        <li class="edicion"><a href="//andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            
            <p class="entradilla">El presidente de la Junta ha hecho un llamamiento a la máxima prudencia a los ciudadanos andaluces ante los previsibles desplazamientos hacia las playas</p>
            
            <div class="wrap-otros">
            
            
			</div>
        </div>   
	</div>
</article>
<!-- / ART -->

</div>
<!-- // MODULO_S -->
                        </div>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">

	<!-- ART -->
<article>
	<div class="wrap-both">
                    
         <div class="wrap-media"><!-- lo- -  -->
            <figure>
                <a href="//andaluciainformacion.es/andalucia/903518/andalucia-preve-una-vuelta-al-cole-con-todos-los-alumnos-en-las-aulas/" title="Andalucía prevé una vuelta al cole con todos los alumnos en las aulas">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media903518.andaluciainformacion.es/cms/media/articulos/articulos-826046-540x410.jpg" alt="Andalucía prevé una vuelta al cole con todos los alumnos en las aulas" title="Andalucía prevé una vuelta al cole con todos los alumnos en las aulas"/> -->
                        <img src="//andaluciainformacion.es/cms/media/articulos/articulos-826046-540x410.jpg" alt="Andalucía prevé una vuelta al cole con todos los alumnos en las aulas" title="Andalucía prevé una vuelta al cole con todos los alumnos en las aulas"/>
                    </div>
                </a>
            </figure>
        </div>
       
        <div class="wrap-text">	
            <header>
                <h3><a href="//andaluciainformacion.es/andalucia/903518/andalucia-preve-una-vuelta-al-cole-con-todos-los-alumnos-en-las-aulas/" title="Andalucía prevé una vuelta al cole con todos los alumnos en las aulas">Andalucía prevé una vuelta al cole con todos los alumnos en las aulas</a></h3>
            </header>
            
            <footer>
	                         
                <div class="autor">
                    <ul>
							                                                                                                                                                        <li class="redactor"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&a=Edu Siles">Edu Siles</a></li>
                        <li class="edicion"><a href="//andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            
            <p class="entradilla">La Junta planifica tres escenarios posibles de cara a la vuelta a las aulas en el arranque del curso escolar 2020/21 del próximo mes de septiembre</p>
            
            <div class="wrap-otros">
            
            
			</div>
        </div>   
	</div>
</article>
<!-- / ART -->

</div>
<!-- // MODULO_S -->
                        </div>
                    </div>
                    <div class="col s12 l4 TITULILLO-seccion">
                        <h2><strong>Lo último</strong><span><i class="material-icons">chevron_right</i></span></h2>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">

	<!-- ART -->
<article>
	<div class="wrap-both">
                    
         <div class="wrap-media"><!-- lo- -  -->
            <figure>
                <a href="//andaluciainformacion.es/andalucia/904039/licitada-por-33-millones-la-compra-de-combustible-para-los-puertos/" title="Licitada por 3,3 millones la compra de combustible para los puertos">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media904039.andaluciainformacion.es/cms/media/articulos/articulos-826660-540x410.jpg" alt="Licitada por 3,3 millones la compra de combustible para los puertos" title="Licitada por 3,3 millones la compra de combustible para los puertos"/> -->
                        <img src="//andaluciainformacion.es/cms/media/articulos/articulos-826660-540x410.jpg" alt="Licitada por 3,3 millones la compra de combustible para los puertos" title="Licitada por 3,3 millones la compra de combustible para los puertos"/>
                    </div>
                </a>
            </figure>
        </div>
       
        <div class="wrap-text">	
            <header>
                <h3><a href="//andaluciainformacion.es/andalucia/904039/licitada-por-33-millones-la-compra-de-combustible-para-los-puertos/" title="Licitada por 3,3 millones la compra de combustible para los puertos">Licitada por 3,3 millones la compra de combustible para los puertos</a></h3>
            </header>
            
            <footer>
	                         
                <div class="autor">
                    <ul>
							                                                                                                                                                        <li class="redactor"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&a=Andalucía Información">Andalucía Información</a></li>
                        <li class="edicion"><a href="//andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            
            <p class="entradilla">En cada uno de los cinco puertos incluidos hay surtidores para el suministro de Gasolina 95 y Gasóleo A</p>
            
            <div class="wrap-otros">
            
            
			</div>
        </div>   
	</div>
</article>
<!-- / ART -->

</div>
<!-- // MODULO_S -->
                        </div>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">

	<!-- ART -->
<article>
	<div class="wrap-both">
                    
         <div class="wrap-media"><!-- lo- -  -->
            <figure>
                <a href="//andaluciainformacion.es/andalucia/904034/cultura-da-un-nuevo-impulso-a-las-pymes/" title="Cultura da &quot;un nuevo impulso&quot; a las pymes ">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media904034.andaluciainformacion.es/cms/media/articulos/articulos-826655-540x410.jpg" alt="Cultura da &quot;un nuevo impulso&quot; a las pymes " title="Cultura da &quot;un nuevo impulso&quot; a las pymes "/> -->
                        <img src="//andaluciainformacion.es/cms/media/articulos/articulos-826655-540x410.jpg" alt="Cultura da &quot;un nuevo impulso&quot; a las pymes " title="Cultura da &quot;un nuevo impulso&quot; a las pymes "/>
                    </div>
                </a>
            </figure>
        </div>
       
        <div class="wrap-text">	
            <header>
                <h3><a href="//andaluciainformacion.es/andalucia/904034/cultura-da-un-nuevo-impulso-a-las-pymes/" title="Cultura da &quot;un nuevo impulso&quot; a las pymes ">Cultura da &quot;un nuevo impulso&quot; a las pymes </a></h3>
            </header>
            
            <footer>
	                         
                <div class="autor">
                    <ul>
							                                                                                                                                                        <li class="redactor"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&a=Andalucía Información">Andalucía Información</a></li>
                        <li class="edicion"><a href="//andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            
            <p class="entradilla">La Consejería de Cultura y Patrimonio Histórico destaca que &quot;dará un nuevo impulso&quot; a las pymes culturales andaluzas con bases reguladoras de las subvenciones</p>
            
            <div class="wrap-otros">
            
            
			</div>
        </div>   
	</div>
</article>
<!-- / ART -->

</div>
<!-- // MODULO_S -->
                        </div>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">

	<!-- ART -->
<article>
	<div class="wrap-both">
                    
         <div class="wrap-media"><!-- lo- -  -->
            <figure>
                <a href="//andaluciainformacion.es/andalucia/904028/andalucia-baja-hasta-los-53-hospitalizados-y-17-en-uci-por-covid-19/" title="Andalucía baja hasta los 53 hospitalizados y 17 en UCI por Covid-19">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media904028.andaluciainformacion.es/cms/media/articulos/articulos-826649-540x410.jpg" alt="Andalucía baja hasta los 53 hospitalizados y 17 en UCI por Covid-19" title="Andalucía baja hasta los 53 hospitalizados y 17 en UCI por Covid-19"/> -->
                        <img src="//andaluciainformacion.es/cms/media/articulos/articulos-826649-540x410.jpg" alt="Andalucía baja hasta los 53 hospitalizados y 17 en UCI por Covid-19" title="Andalucía baja hasta los 53 hospitalizados y 17 en UCI por Covid-19"/>
                    </div>
                </a>
            </figure>
        </div>
       
        <div class="wrap-text">	
            <header>
                <h3><a href="//andaluciainformacion.es/andalucia/904028/andalucia-baja-hasta-los-53-hospitalizados-y-17-en-uci-por-covid-19/" title="Andalucía baja hasta los 53 hospitalizados y 17 en UCI por Covid-19">Andalucía baja hasta los 53 hospitalizados y 17 en UCI por Covid-19</a></h3>
            </header>
            
            <footer>
	                         
                <div class="autor">
                    <ul>
							                                                                                                                                                        <li class="redactor"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&a=Andalucía Información">Andalucía Información</a></li>
                        <li class="edicion"><a href="//andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            
            <p class="entradilla">Los hospitales andaluces siguen reduciendo la presión asistencial por el coronavirus (Covid-19) y registran este sábado 53 pacientes ingresados, seis menos</p>
            
            <div class="wrap-otros">
            
            
			</div>
        </div>   
	</div>
</article>
<!-- / ART -->

</div>
<!-- // MODULO_S -->
                        </div>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">

	<!-- ART -->
<article>
	<div class="wrap-both">
                    
         <div class="wrap-media"><!-- lo- -  -->
            <figure>
                <a href="//andaluciainformacion.es/andalucia/904027/el-supremo-no-permitira-las-celebraciones-religiosas-en-el-exterior/" title="El Supremo no permitirá las celebraciones religiosas en el exterior">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media904027.andaluciainformacion.es/cms/media/articulos/articulos-826648-540x410.jpg" alt="El Supremo no permitirá las celebraciones religiosas en el exterior" title="El Supremo no permitirá las celebraciones religiosas en el exterior"/> -->
                        <img src="//andaluciainformacion.es/cms/media/articulos/articulos-826648-540x410.jpg" alt="El Supremo no permitirá las celebraciones religiosas en el exterior" title="El Supremo no permitirá las celebraciones religiosas en el exterior"/>
                    </div>
                </a>
            </figure>
        </div>
       
        <div class="wrap-text">	
            <header>
                <h3><a href="//andaluciainformacion.es/andalucia/904027/el-supremo-no-permitira-las-celebraciones-religiosas-en-el-exterior/" title="El Supremo no permitirá las celebraciones religiosas en el exterior">El Supremo no permitirá las celebraciones religiosas en el exterior</a></h3>
            </header>
            
            <footer>
	                         
                <div class="autor">
                    <ul>
							                                                                                                                                                        <li class="redactor"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&a=Andalucía Información">Andalucía Información</a></li>
                        <li class="edicion"><a href="//andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            
            <p class="entradilla">El Supremo ha rechazado las medidas cautelares presentadas por Abogados Cristianos, que pedía suspender la prohibición de &quot;utilizar el exterior&quot; para cultos</p>
            
            <div class="wrap-otros">
            
            
			</div>
        </div>   
	</div>
</article>
<!-- / ART -->

</div>
<!-- // MODULO_S -->
                        </div>
                    </div>
                    <div class="col s12 l4 TITULILLO-seccion" id="BOLETIN">
                        <h2><strong>Boletín diario gratuito</strong></h2>
                        <div class="wrap-newsletterform">
                        <form  id="newsletter-form-tag" name="newsletter-form-tag" onsubmit="return false">
                                <h5>Inscríbase a nuestra newsletter:</h5>
                                <div class="input-field">
                                    <input placeholder="Su dirección de email..." name="form-newsletter" id="form-newsletter" autocomplete="off" class="validate">
    
                                </div>
                                <div class="input-field">
                                <select name="edicion_id" id="edicion_id" autocomplete="off">
                                  <option value="0" selected>Seleccione ediciones para recibir...</option>
                                  <optgroup label="Portadas">
                                                                        <option value="portada-1" >Andalucía</option>
                                                                        <option value="portada-300" >CinemaScope</option>
                                                                        <option value="portada-235" >Concursos</option>
                                                                        <option value="portada-319" >Coronavirus</option>
                                                                        <option value="portada-9" >Deportes</option>
                                                                        <option value="portada-162" >El Gallinero</option>
                                                                        <option value="portada-204" >El Puerto Cofrade</option>
                                                                        <option value="portada-3" >España</option>
                                                                        <option value="portada-320" >ListosParaAbrir</option>
                                                                        <option value="portada-293" >Meteoro</option>
                                                                        <option value="portada-318" >Modelo Andalucia</option>
                                                                        <option value="portada-289" >Motor</option>
                                                                        <option value="portada-2" >Mundo</option>
                                                                        <option value="portada-205" >San Fernando Cofrade</option>
                                                                        <option value="portada-311" >Sevilla Brilla En Navidad</option>
                                                                        <option value="portada-13" >sociedad</option>
                                                                        <option value="portada-281" >Vinoteca Viva</option>
                                                                        <option value="portada-121" >Almería / Almería</option>
                                                                        <option value="portada-15" >Cádiz / Arcos</option>
                                                                        <option value="portada-45" >Cádiz / Barbate</option>
                                                                        <option value="portada-97" >Cádiz / Cádiz</option>
                                                                        <option value="portada-17" >Cádiz / Campo de Gibraltar</option>
                                                                        <option value="portada-43" >Cádiz / Chiclana</option>
                                                                        <option value="portada-179" >Cádiz / Conil</option>
                                                                        <option value="portada-99" >Cádiz / El Puerto</option>
                                                                        <option value="portada-18" >Cádiz / Jerez</option>
                                                                        <option value="portada-303" >Cádiz / Provincia de Cádiz</option>
                                                                        <option value="portada-42" >Cádiz / Rota</option>
                                                                        <option value="portada-98" >Cádiz / San Fernando</option>
                                                                        <option value="portada-19" >Cádiz / Sanlúcar</option>
                                                                        <option value="portada-122" >Córdoba / Córdoba</option>
                                                                        <option value="portada-154" >Córdoba / Puente Genil</option>
                                                                        <option value="portada-120" >Granada / Granada</option>
                                                                        <option value="portada-152" >Huelva / Costa Occidental </option>
                                                                        <option value="portada-36" >Huelva / Huelva</option>
                                                                        <option value="portada-85" >Huelva / Punta Umbría</option>
                                                                        <option value="portada-58" >Jaén / Alcalá la Real</option>
                                                                        <option value="portada-35" >Jaén / Jaén</option>
                                                                        <option value="portada-123" >Málaga / Antequera</option>
                                                                        <option value="portada-280" >Málaga / Benalmádena</option>
                                                                        <option value="portada-153" >Málaga / Estepona</option>
                                                                        <option value="portada-119" >Málaga / Málaga</option>
                                                                        <option value="portada-156" >Málaga / Marbella</option>
                                                                        <option value="portada-103" >Málaga / Ronda</option>
                                                                        <option value="portada-49" >Málaga / Torremolinos</option>
                                                                        <option value="portada-312" >Málaga / Vélez Málaga</option>
                                                                        <option value="portada-118" >Sevilla / Sevilla</option>
                                                                       </optgroup>
                                   <optgroup label="Blogs">
                                                                        <option value="blog-1377">Absit Invidia</option>
                                                                        <option value="blog-1283">Acento andaluz</option>
                                                                        <option value="blog-1306">Andalucía más que verde</option>
                                                                        <option value="blog-1376">Arde Troya</option>
                                                                        <option value="blog-1279">Artículo Primero</option>
                                                                        <option value="blog-1371">Atando Cabos</option>
                                                                        <option value="blog-1369">Bella ciudad de luz</option>
                                                                        <option value="blog-1393">Cámara Baja</option>
                                                                        <option value="blog-1292">Campillejos</option>
                                                                        <option value="blog-1382">Chic style</option>
                                                                        <option value="blog-1379">Cómete el mundo</option>
                                                                        <option value="blog-1363">Con el alma en pie</option>
                                                                        <option value="blog-1368">Con perspectiva sureña</option>
                                                                        <option value="blog-1320">Con Y griega</option>
                                                                        <option value="blog-1360">Cristal cóncavo-convexo</option>
                                                                        <option value="blog-1047">Curioso Empedernido</option>
                                                                        <option value="blog-1290">De ciudad.es</option>
                                                                        <option value="blog-1142">De incógnito</option>
                                                                        <option value="blog-1239">De vuelta a Ítaca</option>
                                                                        <option value="blog-1397">Desde el Baluarte</option>
                                                                        <option value="blog-1356">Desde el Silicon Valley</option>
                                                                        <option value="blog-1311">Desde la Bahía</option>
                                                                        <option value="blog-1302">Desde la red</option>
                                                                        <option value="blog-1343">Desde mi vista</option>
                                                                        <option value="blog-1380">Doñana 50 años</option>
                                                                        <option value="blog-1304">Editorial Andalucía</option>
                                                                        <option value="blog-1334">Editorial Jaén</option>
                                                                        <option value="blog-1305">Editorial Sevilla</option>
                                                                        <option value="blog-1351">Educar para el futuro</option>
                                                                        <option value="blog-1375">El Arponazo del Capitán Ahab</option>
                                                                        <option value="blog-1225">El Dedo</option>
                                                                        <option value="blog-1098">El jardín de Bomarzo</option>
                                                                        <option value="blog-1172">El Jueves</option>
                                                                        <option value="blog-1280">El letrado informa</option>
                                                                        <option value="blog-1071">El Loco de la salina</option>
                                                                        <option value="blog-1135">El ojo de la aguja</option>
                                                                        <option value="blog-1298">El pobrecito hablador</option>
                                                                        <option value="blog-1005">El sexo de los libros</option>
                                                                        <option value="blog-1308">El trampantojo</option>
                                                                        <option value="blog-1238">En román paladino</option>
                                                                        <option value="blog-1366">En una calle sin ventanas</option>
                                                                        <option value="blog-1287">Escrito en el metro</option>
                                                                        <option value="blog-1127">Eutopía</option>
                                                                        <option value="blog-1211">Expositor</option>
                                                                        <option value="blog-1392">Gente en mi memoria</option>
                                                                        <option value="blog-1149">Hablillas</option>
                                                                        <option value="blog-1383">Harina de otro costal</option>
                                                                        <option value="blog-1289">Hueste</option>
                                                                        <option value="blog-1229">Indivisa</option>
                                                                        <option value="blog-1359">La altiplanicie</option>
                                                                        <option value="blog-1396">La asamblea infinita</option>
                                                                        <option value="blog-1093">La Bisagra</option>
                                                                        <option value="blog-1130">La escritura perpetua</option>
                                                                        <option value="blog-1138">La Gatera</option>
                                                                        <option value="blog-1085">La novena provincia</option>
                                                                        <option value="blog-1385">La Pasión no acaba</option>
                                                                        <option value="blog-1355">La Perla de Carla</option>
                                                                        <option value="blog-1389">La Plazuela</option>
                                                                        <option value="blog-1354">La Puntilla</option>
                                                                        <option value="blog-1300">La salita de Moy</option>
                                                                        <option value="blog-1319">La Taberna de los Sabios</option>
                                                                        <option value="blog-1257">La tribuna de El Puerto</option>
                                                                        <option value="blog-1141">La Tribuna de Nertis</option>
                                                                        <option value="blog-1173">La tribuna de Viva Sevilla</option>
                                                                        <option value="blog-1004">Lo que queda del día</option>
                                                                        <option value="blog-1301">Matrícula de deshonor</option>
                                                                        <option value="blog-1155">Me queda la palabra</option>
                                                                        <option value="blog-1367">MonumentValley</option>
                                                                        <option value="blog-1381">Mundopetardo</option>
                                                                        <option value="blog-1029">Notas de un lector</option>
                                                                        <option value="blog-1394">Ojos de plato</option>
                                                                        <option value="blog-1109">Opiniones de un payaso</option>
                                                                        <option value="blog-1258">Parando letras</option>
                                                                        <option value="blog-1140">Patio de monipodio</option>
                                                                        <option value="blog-1251">Pienso, luego estorbo</option>
                                                                        <option value="blog-1361">Plaza del Pósito</option>
                                                                        <option value="blog-1388">Portavoz de nada</option>
                                                                        <option value="blog-1365">Quien a buen árbol se arrima...</option>
                                                                        <option value="blog-1284">Sala 3</option>
                                                                        <option value="blog-1342">Sevillaland</option>
                                                                        <option value="blog-1336">Sin Diazepam</option>
                                                                        <option value="blog-1310">Sindéresis</option>
                                                                        <option value="blog-1386">Spanish coffee</option>
                                                                        <option value="blog-1373">Teología de Málaga</option>
                                                                        <option value="blog-1285">To er mundo e güeno</option>
                                                                        <option value="blog-1395">Todo está ferpecto</option>
                                                                        <option value="blog-1303">Tribuna andaluza</option>
                                                                        <option value="blog-1116">Última Columna</option>
                                                                        <option value="blog-1372">Un poco de 'tó'</option>
                                                                        <option value="blog-1348">Una feminista en la cocina</option>
                                                                        <option value="blog-1234">Veredictos</option>
                                                                        <option value="blog-1345">¡Qué cosas!</option>
                                                                       </optgroup>
                                </select>
                                </div>
                                <div class="input-field ">
									<p><input type="checkbox" id="acepto_newsletter" /><label for="acepto_newsletter" style="line-height: 15px;"><small>Acepto los <a target="_blank" href="https://andaluciainformacion.es/informacion/aviso-legal/">t&eacute;rminos de uso</a> y la <a href="https://andaluciainformacion.es/informacion/seguridad/">pol&iacute;tica de privacidad</a></small></label></p>
                                </div>             
                                <div class="input-field">
                                    <button class="waves-effect waves-light btn-large" onclick="chequear_newsletter(); return false;">Inscríbase pulsando aquí</button>
                                </div>                   
							</form>
                        <div id="newsletter_ok">GRACIAS POR INSCRIBIRSE EN EL BOLETÍN DE NOTICIAS DE ANDALUCÍA INFORMACIÓN. EN LAS PRÓXIMAS HORAS RECIBIRÁ EL PRIMER BOLETÍN EN SU EMAIL.</div>
                        <div id="newsletter_ko">HA HABIDO ALGÚN PROBLEMA CON LA INSCRIPCIÓN<br />POR FAVOR, VUELVA A INTENTARLO EN UN MOMENTO</div>
                        <div id="newsletter_ko_email">EL EMAIL QUE HA INTRODUCIDO NO ES VÁLIDO<br />POR FAVOR, VUELVA A INTENTARLO</div>
                        </div>
                    </div>
                </div><!-- // row -->
			</div>
		</div>            
	</div><!-- // wrap-TRIPLE -->
</div>
<!-- // SUP FOOTER -->
<script>
<!-- 

	function chequear_newsletter(){
		var fallo=false;
		var alerta="";
		if ($("#form-newsletter").val().length==0 ){alerta="Introduzca una dirección correcta"; fallo=true;}
		if ($("#edicion_id").val()=="0" ){alerta="Seleccione una edición"; fallo=true;}
	
		if (fallo){alert(alerta); return false; }
		if (!fallo){enviar_formulario_newsletter();} 
	}
	$("#edicion_id").val(0);
	function enviar_formulario_newsletter(){
		var email = $("#form-newsletter").val();
		var edicion = $("#edicion_id").val();
		$.ajax({  
			type: "POST",  
			url: "https://andaluciainformacion.es/web/modulos/newsletter_enviar.php",
            data: {'form-newsletter': email, 'edicion_id': edicion}, 
			success: function (data){
				$("#form-newsletter").val("");
				if (data=="OK"){ 
					$('#newsletter-form-tag').hide();
					$('#newsletter_ok').show();
				} else if (data=="KO"){ 
					$('#newsletter-form-tag').hide();
					$('#newsletter_ko').show();
				} else if (data=="KO EMAIL"){
					$('#newsletter-form-tag').hide();
					$('#newsletter_ko_email').show();
				} else {
					alert(data);					
				}
				} 
		});
	}

-->
</script>

        <!-- Cambio ubicacion BOTONES DE SIGUIENTE/ANTERIOR -->

        <script>
            $( document ).ready( function () {
                $( '.paginador-anterior' ).insertAfter( $( ".cd-main-content" ) );
                $( '.paginador-siguiente' ).insertAfter( $( ".cd-main-content" ) );
            } );

        </script>

        <!-- // -->


<!-- Wrap FOOTER -->
<div class="wrap-FOOTER">
	<div class="wrap-TRIPLE">
		<footer class="page-footer">

			<!-- Footer top -->
			<div class="footer-top">
				<div class="container">
					<nav>
						<ul itemtype="https://schema.org/SiteNavigationElement" itemscope="" >
							<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Inicio</a>
							</li>
							<li itemprop="name"><a href="//andaluciainformacion.es/hemeroteca-pdf/" itemprop="url">Hemeroteca</a>
							</li>
							<li itemprop="name"><a href="//andaluciainformacion.es/informacion/quienes-somos/" itemprop="url">Qui&eacute;nes somos</a>
							</li>
							<li itemprop="name"><a href="//andaluciainformacion.es/informacion/contacto/" itemprop="url">Contacto</a>
							</li>
							<li itemprop="name"><a href="//andaluciainformacion.es/informacion/publicidad/" itemprop="url">Publicidad</a>
							</li>
							<li itemprop="name"><a href="//andaluciainformacion.es/informacion/aviso-legal/" itemprop="url">Aviso Legal</a>
							</li>
							<li itemprop="name"><a href="//andaluciainformacion.es/informacion/politica-de-cookies/" itemprop="url">Cookies</a>
							</li>
							<li itemprop="name"><a href="//andaluciainformacion.es/informacion/seguridad/" itemprop="url">Seguridad</a>
							</li>
							<li itemprop="name"><a href="//andaluciainformacion.es/informacion/proteccion-de-datos/" itemprop="url">Protecci&oacute;n de datos</a>
							</li>
							<li itemprop="name"><a href="//librosandaluces.andaluciainformacion.es/" target="_blank" itemprop="url">Librer&iacute;a</a>
							</li>
						</ul>
					</nav>
				</div>
			</div>
			<!-- // Footer top -->

			<!-- Footer mid -->
			<div class="footer-mid">
				<div class="container">
					<!-- row -->
					<div class="row">
						<div class="col s12">

							<div class="logo-foot"></div>

							<ul class="collapsible" data-collapsible="accordion">
								<li>
									<div class="collapsible-header">
										<a class="btn-floating btn-large waves-effect waves-light tooltipped" data-position="top" data-delay="50" data-tooltip="VER MÁS WEBS DEL GRUPO PUBLICACIONES DEL SUR"><i class="material-icons">add</i></a>
									</div>

									<div class="collapsible-body lista-ediciones">


										<div class="col l3 s12" itemtype="https://schema.org/SiteNavigationElement" itemscope="" >
											<h4 class="white-text">Periódicos Información</h4>
											<ul>
												<li itemprop="name"><a href="//andaluciainformacion.es/arcos/" itemprop="url">Información Arcos</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/cadiz/" itemprop="url">Información Bahía</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/san-fernando/" itemprop="url">Información San Fernando</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/campo-de-gibraltar/" itemprop="url">Información El Faro</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/jerez/" itemprop="url">Información Jerez</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/sanlucar/" itemprop="url">Información Sanlúcar</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/puente-genil/" itemprop="url">Información Puente Genil</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Información Comarca de Baza</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Información Wadi-as</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/alcala-la-real/" itemprop="url">Información Alcalá la Real</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/ronda/" itemprop="url">Ronda Semanal</a>
												</li>
											</ul>
										</div>

										<div class="col l5 s12" itemtype="https://schema.org/SiteNavigationElement" itemscope="" >
											<h4 class="white-text">Periódicos Viva</h4>
											<ul>
												<li itemprop="name"><a href="//andaluciainformacion.es/almeria/" itemprop="url">Viva Almería</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/cadiz/" itemprop="url">Viva Cádiz</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/chiclana/" itemprop="url">Viva Chiclana</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/campo-de-gibraltar/" itemprop="url">Viva Campo de Gibraltar</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/el-puerto/" itemprop="url">Viva El Puerto</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/jerez/" itemprop="url">Viva Jerez</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/cordoba/" itemprop="url">Viva Córdoba</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/conil/" itemprop="url">Viva Conil</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/granada/" itemprop="url">Viva Granada</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/costa-occidental/" itemprop="url">Viva La Costa</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/la-vega/" itemprop="url">Viva La Vega</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/huelva/" itemprop="url">Viva Huelva</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/punta-umbria/" itemprop="url">Viva Punta</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/jaen/" itemprop="url">Viva Jaén</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/antequera/" itemprop="url">Viva Centro de Andalucía</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/malaga/" itemprop="url">Viva Málaga</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/marbella/" itemprop="url">Viva Marbella</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/rota/" itemprop="url">Viva Rota</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/sevilla/" itemprop="url">Viva Sevilla</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/barbate/" itemprop="url">Viva Barbate</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Torredonjimeno</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Torredelcampo</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Vejer</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Medina</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Écija</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva La Cuenca Minera</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Palos</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Palos</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Sierra Sur de Sevilla</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Torremolinos</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Arcos</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Campiña Sur</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Lebrija</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Burguillos</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Marmolejo</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Castillo de Locubín</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Martos</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Alcaudete</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Jamilena</a>
												</li>
												<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Viva Arjona</a>
												</li>

											</ul>
										</div>
										<div class="col l4 s12">
											<h4 class="white-text">Televisiones</h4>
											<ul>
												<li><a href="https://7tvandalucia.es/albox/">7TV Albox</a>
												</li>
												<li><a href="https://7tvandalucia.es/alcala-la-real/">7TV Alcalá la Real</a>
												</li>
												<li><a href="https://7tvandalucia.es/almunecar/">7TV Almuñécar</a>
												</li>
												<li><a href="https://7tvandalucia.es/andalucia/">7TV Andalucía</a>
												</li>
												<li><a href="https://7tvandalucia.es/">7TV Andújar</a>
												</li>
												<li><a href="https://7tvandalucia.es/antequera/">7TV Antequera</a>
												</li>
												<li><a href="https://7tvandalucia.es/aracena/">7TV Aracena</a>
												</li>
												<li><a href="https://7tvandalucia.es/bahia/">7TV Bahía</a>
												</li>
												<li><a href="https://7tvandalucia.es/cazorla/">7TV Cazorla</a>
												</li>
												<li><a href="https://7tvandalucia.es/costa/">7TV Costa</a>
												</li>
												<li><a href="https://7tvandalucia.es/costa-del-sol/">7TV Costa del Sol</a>
												</li>
												<li><a href="https://7tvandalucia.es/granada/">7TV Granada</a>
												</li>
												<li><a href="https://7tvandalucia.es/huelva/">7TV Huelva</a>
												</li>
												<li><a href="https://7tvandalucia.es/huescar/">7TV Huéscar</a>
												</li>
												<li><a href="https://7tvandalucia.es/jerez/">7TV Jerez</a>
												</li>
												<li><a href="https://7tvandalucia.es/lebrija/">7TV Lebrija</a>
												</li>
												<li><a href="https://7tvandalucia.es/linares/">7TV Linares</a>
												</li>
												<li><a href="https://7tvandalucia.es/loja/">7TV Loja</a>
												</li>
												<li><a href="https://7tvandalucia.es/lora/">7TV Lora del Río</a>
												</li>
												<li><a href="https://7tvandalucia.es/lucena/">7TV Lucena</a>
												</li>
												<li><a href="https://7tvandalucia.es/malaga/">7TV Málaga</a>
												</li>
												<li><a href="https://7tvandalucia.es/medina/">7TV Medina</a>
												</li>
												<li><a href="https://7tvandalucia.es/montilla/">7TV Montilla</a>
												</li>
												<li><a href="https://7tvandalucia.es/montoro/">7TV Montoro</a>
												</li>
												<li><a href="https://7tvandalucia.es/moron/">7TV Morón de la Frontera</a>
												</li>
												<li><a href="https://7tvandalucia.es/nerja/">7TV Nerja</a>
												</li>
												<li><a href="https://7tvandalucia.es/nijar/">7TV Níjar</a>
												</li>
												<li><a href="https://7tvandalucia.es/olvera/">7TV Olvera</a>
												</li>
												<li><a href="https://7tvandalucia.es/palma-del-rio/">7TV Palma del Río</a>
												</li>
												<li><a href="https://7tvandalucia.es/priego/">7TV Priego de Córdoba</a>
												</li>
												<li><a href="https://7tvandalucia.es/ronda/">7TV Ronda</a>
												</li>
												<li><a href="https://7tvandalucia.es/sevilla/">7TV Sevilla</a>
												</li>
												<li><a href="https://7tvandalucia.es/sierra/">7TV Sierra</a>
												</li>
												<li><a href="https://7tvandalucia.es/torremolinos/">7TV Torremolinos</a>
												</li>
												<li><a href="https://7tvandalucia.es/ubrique/">7TV Ubrique</a>
												</li>
												<li><a href="https://7tvandalucia.es/villacarrillo/">7TV Villacarrillo</a>
												</li>
											</ul>
										</div>
									</div>
								</li>
							</ul>
							<h4 class="blue-text center"><strong><small>WEBS DEL GRUPO PUBLICACIONES DEL SUR</small></strong></h4>
							<ul class="logos-pie">
								<li><a href="https://7tvandalucia.es/" target="_blank" title="7TV Andalucía"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/7tv.gif" title="7TV Andalucía" alt="7TV Andalucía" /></a>
								</li>
								<li><a href="http://www.jerezcofrade.tv/" target="_blank" title="Foro cofrade"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/foro-cofrade.gif" alt="Foro cofrade" title="Foro cofrade" /></a>
								</li>
								<li><a href="http://powerups.es/" target="_blank" title="Powerups"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/powerups.gif" title="Powerups" alt="Powerups" /></a>
								</li>
								<li><a href="http://diariodepasion.es" target="_blank" title="Diario de Pasión"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/diario-de-pasion.gif" title="Diario de Pasión" alt="Diario de Pasión" /></a>
								</li>
								<li><a href="https://denazaretasevilla.com/" target="_blank" title="Nazaret Sevilla"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/nazaret-sevilla.gif" title="Nararet Sevilla" alt="Nararet Sevilla" /></a>
								</li>
								<li><a href="http://www.avancedeportivo.es/" target="_blank" title="Avance Deportivo"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/avance-deportivo.gif" title="Avance Deportivo" alt="Avance Deportivo" /></a>
								</li>
								<li><a href="http://viruji.com" target="_blank" title="Viruji"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/viruji.gif" title="Viruji" alt="Viruji" /></a>
								</li>
								<li><a href="http://cinturondeesparto.com/" target="_blank" title="Cinturón de Esparto"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/cinturon-de-esparto.gif" title="Cinturón de Esparto" alt="Cinturón de Esparto" /></a>
								</li>

								<li><a href="https://objetivocastillalamancha.es/" target="_blank" title="Objetivo Castilla la Mancha"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/Objetivo-Castilla-la-Mancha.gif" title="Objetivo Castilla la Mancha" alt="Objetivo Castilla la Mancha" /></a>
								</li>
								<li><a href="https://sticknoticias.com/" target="_blank" title="Stick"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/Stick.gif" title="Stick" alt="Stick" /></a>
								</li>
								<li><a href="http://rota-cofrade.net/" target="_blank" title="Rota Cofrade"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/Rota-Cofrade.gif" title="Rota Cofrade" alt="Rota Cofrade" /></a>
								</li>
								<li><a href="http://lalineaenblancoynegro.com/" target="_blank" title="La Linea en Blanco y Negro"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/La-Linea-en-Blanco-y-Negro.gif" title="La Linea en Blanco y Negro" alt="La Linea en Blanco y Negro" /></a>
								</li>
								<li><a href="http://www.jerezcofrade.tv/" target="_blank" title="Jerez Cofrade"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/Jerez-Cofrade.gif" title="Jerez Cofrade" alt="Jerez Cofrade" /></a>
								</li>
								<li><a href="http://huelva24.com/" target="_blank" title="Huelva 24"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/Huelva-24.gif" title="Huelva 24" alt="Huelva 24" /></a>
								</li>
								<li><a href="https://riojaactual.com/" target="_blank" title="Rioja Actual"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/Rioja-Actual.gif" title="Rioja Actual" alt="Rioja Actual" /></a>
								</li>
								<li><a href="https://pamplonaactual.com/" target="_blank" title="Pamplona Actual"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/Pamplona-Actual.gif" title="Pamplona Actual" alt="Pamplona Actual" /></a>
								</li>
								<li><a href="https://digitalextremadura.com/" target="_blank" title="Digital Extremadura"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/Digital-Extremadura.gif" title="Digital Extremadura" alt="Digital Extremadura" /></a>
								</li>
								<li><a href="http://www.noticiasmallorca.es/" target="_blank" title="Noticias Mallorca"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/Noticias-Mallorca.gif" title="Noticias Mallorca" alt="Noticias Mallorca" /></a>
								</li>
								<li><a href="https://www.gasteizhoy.com/" target="_blank" title="Gasteiz Hoy"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/Gasteiz-Hoy.gif" title="Gasteiz Hoy" alt="Gasteiz Hoy" /></a>
								</li>
                                <li><a href="https://alertafoodie.com/" target="_blank" title="Alerta Foodie"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/alerta-foodie.gif" title="Alerta Foodie" alt="Alerta Foodie" /></a></li>
								<li><a href="https://radiolaisla.com/" target="_blank" title="Radio la Isla"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/radiolaisla.gif" title="Radio la Isla" alt="Radio la Isla" /></a></li>
                                <li><a href="https://andaluciagame.andaluciainformacion.es" target="_blank" title="Andalucía Game"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/andalucia-game.gif" title="Andalucía Game" alt="Andalucía Game" /></a></li>
<li><a href="https://boomsocialmedia.es" target="_blank" title="La Pasión no acaba"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/lapasion.gif" title="La Pasión no acaba" alt="La Pasión no acaba" /></a></li>

                                <li><a href="https://boomsocialmedia.es" target="_blank" title="Boom Social Media"><img src="//andaluciainformacion.es/web2/assets/img/logos-pie/boom.gif" title="Boom Social Media" alt="Boom Social Media" /></a></li>
							</ul>

						</div>

						<!-- premio iniciativa trigger -->
						<div class="col s12 premio-iniciativa">
							<a class="modal-trigger btn blue waves-light tooltipped" href="#modal-iniciativa" data-position="top" data-delay="50" data-tooltip="PINCHA PARA SABER MÁS">SOMOS PREMIO A LA MEJOR INICIATIVA INFORMATIVA DE ESPAÑA</a>
						</div>
						<!-- // premio iniciativa trigger -->


					</div>
					<!-- //row -->
				</div>
			</div>
			<!-- // Footer mid -->
			<!-- Footer bottom/copyright -->
			<div class="footer-copyright">
				<div class="container">
					<div class="row">
						<div class="col s12 m6">
							<p class="white-text">
								<span itemscope itemprop="copyrightYear">
									2020								</span> © <span itemscope itemprop="copyrightHolder" itemtype="http://schema.org/Person"><span itemprop="name">Andalucía Información - Grupo Publicaciones del Sur S.A.</span></span>
							</p>
						</div>
						<div class="col s12 m6">
							<p class="white-text right">
								Desarrollado por:
								<a href="http://boomestudio.es" target="_blank"><strong>BOOM ESTUDIO</strong></a>
								<a class="modal-trigger trigger-modal-boletin" href="#modal-boletin">&nbsp;</a>
							</p>
						</div>
					</div>
					<!-- //row -->
				</div>
			</div>
			<!-- Footer bottom/copyright -->
		</footer>
	</div>
</div>
<!-- // Wrap FOOTER -->

</main>
<!-- // MAIN -->



<div class="cd-overlay"></div>

<nav class="cd-nav">
	<!-- NAVEGACION PRINCIPAL -->
	<ul id="cd-primary-nav" class="cd-primary-nav is-fixed" itemtype="https://schema.org/SiteNavigationElement" itemscope="" >

		<li class="has-children primer-nav">
			<a href="#">Secciones<span>&nbsp;</span></a>
			<ul class="cd-secondary-nav is-hidden">
				<li class="go-back"><a href="#0">Secciones</a>
				</li>

				<li itemprop="name"><a href="//andaluciainformacion.es/andalucia/" itemprop="url"><i class="tiny material-icons">navigate_next</i>Andalucía</a>
				</li>
				<li><a href="https://andaluciainformacion.es/coronavirus/" ><i class="tiny material-icons">navigate_next</i>Coronavirus</a>
				</li>
				<li itemprop="name"><a href="//andaluciainformacion.es/espana/" itemprop="url"><i class="tiny material-icons">navigate_next</i>España</a>
				</li>
				<li itemprop="name"><a href="//andaluciainformacion.es/opinion/" itemprop="url"><i class="tiny material-icons">navigate_next</i>Opinión</a>
				</li>
				<li itemprop="name"><a href="//andaluciainformacion.es/mundo/" itemprop="url"><i class="tiny material-icons">navigate_next</i>Mundo</a>
				</li>
				<li itemprop="name"><a href="//andaluciainformacion.es/deportes/" itemprop="url"><i class="tiny material-icons">navigate_next</i>Deportes</a>
				</li>
				<li itemprop="name"><a href="//andaluciainformacion.es/sociedad/" itemprop="url"><i class="tiny material-icons">navigate_next</i>Sociedad</a>
				</li>
				<li itemprop="name"><a href="//andaluciainformacion.es/cinemascope/" itemprop="url"><i class="tiny material-icons">navigate_next</i>Cinemascope</a>
				</li>
				<li itemprop="name"><a href="http://viruji.andaluciainformacion.es/" target="_blank" itemprop="url"><i class="tiny material-icons">navigate_next</i>Viruji</a>
				</li>
				<li itemprop="name"><a href="https://andaluciagame.andaluciainformacion.es/" target="_blank" itemprop="url"><i class="tiny material-icons">navigate_next</i>Game</a>
				</li>
				<li itemprop="name"><a href="//andaluciainformacion.es/meteoro/" itemprop="url"><i class="tiny material-icons">navigate_next</i>Meteoro</a>
				</li>
				<li itemprop="name"><a href="//andaluciainformacion.es/motor/" itemprop="url"><i class="tiny material-icons">navigate_next</i>Motor</a>
				</li>

				<li itemprop="name"><a href="//andaluciainformacion.es/vinoteca-viva/" itemprop="url"><i class="tiny material-icons">navigate_next</i>Vinoteca</a>
				</li>
				<li itemprop="name"><a href="//andaluciainformacion.es/concursos/" itemprop="url"><i class="tiny material-icons">navigate_next</i>Concursos</a>
				</li>
				<li itemprop="name"><a href="//andaluciainformacion.es/hemeroteca-pdf/" itemprop="url"><i class="tiny material-icons">navigate_next</i>Hemeroteca PDF <i class="material-icons ic-secciones">picture_as_pdf</i></a>
				</li>
				<li itemprop="name"><a href="https://7tvandalucia.es" target="_blank"><i class="tiny material-icons">navigate_next</i>7TV Andalucía <i class=" material-icons ic-secciones">live_tv</i></a>
				</li>
				<li><a href="https://andaluciainformacion.es/el-gallinero/" ><i class="tiny material-icons">navigate_next</i>El Gallinero</a>
				</li>
                <li><a href="https://andaluciainformacion.es/modelo-andalucia/" ><i class="tiny material-icons">navigate_next</i>Modelo Andalucía</a>
				</li>

				<!-- <li><a href="#"><i class="tiny material-icons">navigate_next</i>AiFotos <i class="material-icons ic-secciones">photo_camera</i></a></li> -->
			</ul>
		</li>

				<li class="has-children">
			<a href="#">
				Almería			</a>
			<ul class="cd-secondary-nav is-hidden">
				<li class="go-back">
					<a href="#0">
						Almería					</a>
				</li>
				<li class="has-children">
					<a href="#">Ediciones</a>
										<ul class="is-hidden sub-navmenu">
						<li class="go-back"><a href="#0">Ediciones</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/almeria" itemprop="url">
								Almería							</a>
						</li>
											</ul>
				</li>
							</ul>
		</li>
				<li class="has-children">
			<a href="#">
				Cádiz			</a>
			<ul class="cd-secondary-nav is-hidden">
				<li class="go-back">
					<a href="#0">
						Cádiz					</a>
				</li>
				<li class="has-children">
					<a href="#">Ediciones</a>
										<ul class="is-hidden sub-navmenu">
						<li class="go-back"><a href="#0">Ediciones</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/arcos" itemprop="url">
								Arcos							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/barbate" itemprop="url">
								Barbate							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/cadiz" itemprop="url">
								Cádiz							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/campo-de-gibraltar" itemprop="url">
								Campo de Gibraltar							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/chiclana" itemprop="url">
								Chiclana							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/conil" itemprop="url">
								Conil							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/el-puerto" itemprop="url">
								El Puerto							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/jerez" itemprop="url">
								Jerez							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/provincia-de-cadiz" itemprop="url">
								Provincia de Cádiz							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/rota" itemprop="url">
								Rota							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/san-fernando" itemprop="url">
								San Fernando							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/sanlucar" itemprop="url">
								Sanlúcar							</a>
						</li>
											</ul>
				</li>
								<li class="has-children">
					<a href="#">Especiales</a>

					<ul class="is-hidden sub-navmenu">
						<li class="go-back"><a href="#0">Especiales</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/el-gallinero" itemprop="url">
								El Gallinero							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/el-puerto-cofrade" itemprop="url">
								El Puerto Cofrade							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/san-fernando-cofrade" itemprop="url">
								San Fernando Cofrade							</a>
						</li>
											</ul>
				</li>
							</ul>
		</li>
				<li class="has-children">
			<a href="#">
				Córdoba			</a>
			<ul class="cd-secondary-nav is-hidden">
				<li class="go-back">
					<a href="#0">
						Córdoba					</a>
				</li>
				<li class="has-children">
					<a href="#">Ediciones</a>
										<ul class="is-hidden sub-navmenu">
						<li class="go-back"><a href="#0">Ediciones</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/cordoba" itemprop="url">
								Córdoba							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/puente-genil" itemprop="url">
								Puente Genil							</a>
						</li>
											</ul>
				</li>
							</ul>
		</li>
				<li class="has-children">
			<a href="#">
				Granada			</a>
			<ul class="cd-secondary-nav is-hidden">
				<li class="go-back">
					<a href="#0">
						Granada					</a>
				</li>
				<li class="has-children">
					<a href="#">Ediciones</a>
										<ul class="is-hidden sub-navmenu">
						<li class="go-back"><a href="#0">Ediciones</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/granada" itemprop="url">
								Granada							</a>
						</li>
											</ul>
				</li>
							</ul>
		</li>
				<li class="has-children">
			<a href="#">
				Huelva			</a>
			<ul class="cd-secondary-nav is-hidden">
				<li class="go-back">
					<a href="#0">
						Huelva					</a>
				</li>
				<li class="has-children">
					<a href="#">Ediciones</a>
										<ul class="is-hidden sub-navmenu">
						<li class="go-back"><a href="#0">Ediciones</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/costa-occidental" itemprop="url">
								Costa Occidental 							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/huelva" itemprop="url">
								Huelva							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/punta-umbria" itemprop="url">
								Punta Umbría							</a>
						</li>
											</ul>
				</li>
							</ul>
		</li>
				<li class="has-children">
			<a href="#">
				Jaén			</a>
			<ul class="cd-secondary-nav is-hidden">
				<li class="go-back">
					<a href="#0">
						Jaén					</a>
				</li>
				<li class="has-children">
					<a href="#">Ediciones</a>
										<ul class="is-hidden sub-navmenu">
						<li class="go-back"><a href="#0">Ediciones</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/alcala-la-real" itemprop="url">
								Alcalá la Real							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/jaen" itemprop="url">
								Jaén							</a>
						</li>
											</ul>
				</li>
							</ul>
		</li>
				<li class="has-children">
			<a href="#">
				Málaga			</a>
			<ul class="cd-secondary-nav is-hidden">
				<li class="go-back">
					<a href="#0">
						Málaga					</a>
				</li>
				<li class="has-children">
					<a href="#">Ediciones</a>
										<ul class="is-hidden sub-navmenu">
						<li class="go-back"><a href="#0">Ediciones</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/antequera" itemprop="url">
								Antequera							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/benalmadena" itemprop="url">
								Benalmádena							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/estepona" itemprop="url">
								Estepona							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/malaga" itemprop="url">
								Málaga							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/marbella" itemprop="url">
								Marbella							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/ronda" itemprop="url">
								Ronda							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/torremolinos" itemprop="url">
								Torremolinos							</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/velez-malaga" itemprop="url">
								Vélez Málaga							</a>
						</li>
											</ul>
				</li>
							</ul>
		</li>
				<li class="has-children">
			<a href="#">
				Sevilla			</a>
			<ul class="cd-secondary-nav is-hidden">
				<li class="go-back">
					<a href="#0">
						Sevilla					</a>
				</li>
				<li class="has-children">
					<a href="#">Ediciones</a>
										<ul class="is-hidden sub-navmenu">
						<li class="go-back"><a href="#0">Ediciones</a>
						</li>
												<li itemprop="name">
							<a href="//andaluciainformacion.es/sevilla" itemprop="url">
								Sevilla							</a>
						</li>
											</ul>
				</li>
							</ul>
		</li>
			</ul>
	</li>

	</ul>
	<!-- primary-nav -->
	<!-- // NAVEGACION PRINCIPAL -->
</nav> <!-- cd-nav -->

<!-- Boton lectura en home
<div class="boton-lectura">
	<h3>¿Cansando de leer noticias?</h3>
    <p>Andalucía Información pone a disposición de sus lectores un servicio gratuito de lectura dictada. Entra en cualquier noticia y pincha sobre el botón rojo que hay debajo de la foto.</p>
</div>


<script>
if ($('.wrap-FICHA-ARTICULO')[0]) {
    console.log("Es artículo");
	 $('.boton-lectura').hide();
} else {
  console.log("No es articulo");
}

var clicks = 0;

$('.boton-lectura h3').click(function() {
  if(clicks == 0){
	$('.boton-lectura').addClass("btnactivo")
	clicks++;
	//console.log("abierto");
  }else{
	$('.boton-lectura').fadeOut("slow");
	clicks--;
	//console.log("cerrado");
  }
  //console.log(clicks);
});

</script>
<!-- // Boton lectura en home -->


<!-- Inicio Impresiones Banners-->

<script type="text/javascript">
				var timestamp = Date.now();
				console.log("timestamp:"+timestamp);
				window.mobileCheck = function() {
				  let check = false;
				  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
				  return check;
				};
				var movil = mobileCheck();
				if (movil){ movil = 1; }else{ movil = 0};
				console.log("Es movil: " + movil);
        $.ajax( {
            type: "GET",
            data: {id_pagina: 904037, banners: [3479,3424,3497,3431,3461,2484,3120,2395,3300,3267,3336,3490,2205,3423,3459,2751], movil: movil},
            url: "//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_impresiones.php?"+timestamp,
            success: function ( data ) {
                console.log("IMPRESIONES: "+data);
            }
        });
				$(".BANNER a[href*=banner]").each(function(){
					$(this).attr("href", $(this).attr("href")+"&movil="+movil+"&"+timestamp);
				});
</script>

<!-- Fin Impresiones Banners-->


<!-- MENU NAVEGACION -->
<script src="//andaluciainformacion.es/web2/assets/js/navigation.js"></script>
<!-- Fixed nav -->
<script>
	$( document ).ready( function () {
		$( '.wrap-NAVEGACION' ).pushpin( {
			top: 100,
			offset: 0
		} );
	} );
</script>
<!-- -->
<!-- // MENU NAVEGACION -->


	<!-- premio iniciativa - MODAL -->
	<div id="modal-iniciativa" class="modal modal-trigger modal-fixed-footer">
		<div class="modal-content">
			<img src="//andaluciainformacion.es/web2/assets/img/decor/premio-iniciativa.jpg" width="794" height="559" alt="Andaluc&iacute;a Informaci&oacute;n premio a la mejor iniciativa informativa de Espa&ntilde;a"/>
		</div>
		<div class="modal-footer">
			<a href="#!" class="modal-action modal-close waves-effect waves-light btn red">CERRAR</a> &nbsp;
			<a href="//andaluciainformacion.es/andalucia/683333/andaluciainformaciones-premio-mejor-iniciativa-informativa-de-espana/" target="_blank" class="waves-effect waves-light btn blue">LEER ARTÍCULO</a>
		</div>
	</div>
	<!-- // premio iniciativa - MODAL -->

		<!-- ADBLOCK - MODAL -->
	<div id="modal-adblock" class="modal modal-trigger">
		<div class="modal-content center-align">

			<h3>Tu navegador utiliza un bloqueador que impide el funcionamiento de esta página</h3>

			<hr/>
			<p>Por favor, ayúdanos a seguir ofreciéndote la mejor información desactivando el bloquedaor de publicidad.</p>
			<a href="//andaluciainformacion.es/informacion/15/" class="waves-effect waves-light btn blue">CÓMO DESACTIVARLO</a>
		</div>
		<div class="modal-footer center-align">
		</div>
	</div>
	<!-- // ADBLOCK - MODAL -->
	

    <!-- Boletin informativo - MODAL -->
    <div id="modal-boletin" class="modal modal-trigger modal-fixed-footer">
        <div class="modal-content">
            <div class="wrap-newsletterform">

				<form  id="popup_newsletter-form-tag" name="popup_newsletter-form-tag" onsubmit="return false">

					<h5>Inscríbase a nuestra newsletter:</h5>

					<div class="input-field">
						<input placeholder="Su dirección de email..." name="popup_form-newsletter" id="popup_form-newsletter" autocomplete="off" class="validate">
					</div>

					<div class="input-field">
						<select name="popup_edicion_id" id="popup_edicion_id" autocomplete="off">
						  <option value="0" selected>Seleccione ediciones para recibir...</option>
						  <optgroup label="Portadas">
														<option value="portada-1" >Andalucía</option>
														<option value="portada-300" >CinemaScope</option>
														<option value="portada-235" >Concursos</option>
														<option value="portada-319" >Coronavirus</option>
														<option value="portada-9" >Deportes</option>
														<option value="portada-162" >El Gallinero</option>
														<option value="portada-204" >El Puerto Cofrade</option>
														<option value="portada-3" >España</option>
														<option value="portada-320" >ListosParaAbrir</option>
														<option value="portada-293" >Meteoro</option>
														<option value="portada-318" >Modelo Andalucia</option>
														<option value="portada-289" >Motor</option>
														<option value="portada-2" >Mundo</option>
														<option value="portada-205" >San Fernando Cofrade</option>
														<option value="portada-311" >Sevilla Brilla En Navidad</option>
														<option value="portada-13" >sociedad</option>
														<option value="portada-281" >Vinoteca Viva</option>
														<option value="portada-121" >Almería / Almería</option>
														<option value="portada-15" >Cádiz / Arcos</option>
														<option value="portada-45" >Cádiz / Barbate</option>
														<option value="portada-97" >Cádiz / Cádiz</option>
														<option value="portada-17" >Cádiz / Campo de Gibraltar</option>
														<option value="portada-43" >Cádiz / Chiclana</option>
														<option value="portada-179" >Cádiz / Conil</option>
														<option value="portada-99" >Cádiz / El Puerto</option>
														<option value="portada-18" >Cádiz / Jerez</option>
														<option value="portada-303" >Cádiz / Provincia de Cádiz</option>
														<option value="portada-42" >Cádiz / Rota</option>
														<option value="portada-98" >Cádiz / San Fernando</option>
														<option value="portada-19" >Cádiz / Sanlúcar</option>
														<option value="portada-122" >Córdoba / Córdoba</option>
														<option value="portada-154" >Córdoba / Puente Genil</option>
														<option value="portada-120" >Granada / Granada</option>
														<option value="portada-152" >Huelva / Costa Occidental </option>
														<option value="portada-36" >Huelva / Huelva</option>
														<option value="portada-85" >Huelva / Punta Umbría</option>
														<option value="portada-58" >Jaén / Alcalá la Real</option>
														<option value="portada-35" >Jaén / Jaén</option>
														<option value="portada-123" >Málaga / Antequera</option>
														<option value="portada-280" >Málaga / Benalmádena</option>
														<option value="portada-153" >Málaga / Estepona</option>
														<option value="portada-119" >Málaga / Málaga</option>
														<option value="portada-156" >Málaga / Marbella</option>
														<option value="portada-103" >Málaga / Ronda</option>
														<option value="portada-49" >Málaga / Torremolinos</option>
														<option value="portada-312" >Málaga / Vélez Málaga</option>
														<option value="portada-118" >Sevilla / Sevilla</option>
													   </optgroup>
						   <optgroup label="Blogs">
														<option value="blog-1377">Absit Invidia</option>
														<option value="blog-1283">Acento andaluz</option>
														<option value="blog-1306">Andalucía más que verde</option>
														<option value="blog-1376">Arde Troya</option>
														<option value="blog-1279">Artículo Primero</option>
														<option value="blog-1371">Atando Cabos</option>
														<option value="blog-1369">Bella ciudad de luz</option>
														<option value="blog-1393">Cámara Baja</option>
														<option value="blog-1292">Campillejos</option>
														<option value="blog-1382">Chic style</option>
														<option value="blog-1379">Cómete el mundo</option>
														<option value="blog-1363">Con el alma en pie</option>
														<option value="blog-1368">Con perspectiva sureña</option>
														<option value="blog-1320">Con Y griega</option>
														<option value="blog-1360">Cristal cóncavo-convexo</option>
														<option value="blog-1047">Curioso Empedernido</option>
														<option value="blog-1290">De ciudad.es</option>
														<option value="blog-1142">De incógnito</option>
														<option value="blog-1239">De vuelta a Ítaca</option>
														<option value="blog-1397">Desde el Baluarte</option>
														<option value="blog-1356">Desde el Silicon Valley</option>
														<option value="blog-1311">Desde la Bahía</option>
														<option value="blog-1302">Desde la red</option>
														<option value="blog-1343">Desde mi vista</option>
														<option value="blog-1380">Doñana 50 años</option>
														<option value="blog-1304">Editorial Andalucía</option>
														<option value="blog-1334">Editorial Jaén</option>
														<option value="blog-1305">Editorial Sevilla</option>
														<option value="blog-1351">Educar para el futuro</option>
														<option value="blog-1375">El Arponazo del Capitán Ahab</option>
														<option value="blog-1225">El Dedo</option>
														<option value="blog-1098">El jardín de Bomarzo</option>
														<option value="blog-1172">El Jueves</option>
														<option value="blog-1280">El letrado informa</option>
														<option value="blog-1071">El Loco de la salina</option>
														<option value="blog-1135">El ojo de la aguja</option>
														<option value="blog-1298">El pobrecito hablador</option>
														<option value="blog-1005">El sexo de los libros</option>
														<option value="blog-1308">El trampantojo</option>
														<option value="blog-1238">En román paladino</option>
														<option value="blog-1366">En una calle sin ventanas</option>
														<option value="blog-1287">Escrito en el metro</option>
														<option value="blog-1127">Eutopía</option>
														<option value="blog-1211">Expositor</option>
														<option value="blog-1392">Gente en mi memoria</option>
														<option value="blog-1149">Hablillas</option>
														<option value="blog-1383">Harina de otro costal</option>
														<option value="blog-1289">Hueste</option>
														<option value="blog-1229">Indivisa</option>
														<option value="blog-1359">La altiplanicie</option>
														<option value="blog-1396">La asamblea infinita</option>
														<option value="blog-1093">La Bisagra</option>
														<option value="blog-1130">La escritura perpetua</option>
														<option value="blog-1138">La Gatera</option>
														<option value="blog-1085">La novena provincia</option>
														<option value="blog-1385">La Pasión no acaba</option>
														<option value="blog-1355">La Perla de Carla</option>
														<option value="blog-1389">La Plazuela</option>
														<option value="blog-1354">La Puntilla</option>
														<option value="blog-1300">La salita de Moy</option>
														<option value="blog-1319">La Taberna de los Sabios</option>
														<option value="blog-1257">La tribuna de El Puerto</option>
														<option value="blog-1141">La Tribuna de Nertis</option>
														<option value="blog-1173">La tribuna de Viva Sevilla</option>
														<option value="blog-1004">Lo que queda del día</option>
														<option value="blog-1301">Matrícula de deshonor</option>
														<option value="blog-1155">Me queda la palabra</option>
														<option value="blog-1367">MonumentValley</option>
														<option value="blog-1381">Mundopetardo</option>
														<option value="blog-1029">Notas de un lector</option>
														<option value="blog-1394">Ojos de plato</option>
														<option value="blog-1109">Opiniones de un payaso</option>
														<option value="blog-1258">Parando letras</option>
														<option value="blog-1140">Patio de monipodio</option>
														<option value="blog-1251">Pienso, luego estorbo</option>
														<option value="blog-1361">Plaza del Pósito</option>
														<option value="blog-1388">Portavoz de nada</option>
														<option value="blog-1365">Quien a buen árbol se arrima...</option>
														<option value="blog-1284">Sala 3</option>
														<option value="blog-1342">Sevillaland</option>
														<option value="blog-1336">Sin Diazepam</option>
														<option value="blog-1310">Sindéresis</option>
														<option value="blog-1386">Spanish coffee</option>
														<option value="blog-1373">Teología de Málaga</option>
														<option value="blog-1285">To er mundo e güeno</option>
														<option value="blog-1395">Todo está ferpecto</option>
														<option value="blog-1303">Tribuna andaluza</option>
														<option value="blog-1116">Última Columna</option>
														<option value="blog-1372">Un poco de 'tó'</option>
														<option value="blog-1348">Una feminista en la cocina</option>
														<option value="blog-1234">Veredictos</option>
														<option value="blog-1345">¡Qué cosas!</option>
													   </optgroup>
						</select>
					</div>

					<div class="input-field ">
						<p><input type="checkbox" id="popup_acepto_newsletter" /><label for="popup_acepto_newsletter" style="line-height: 15px;"><small>Acepto los <a target="_blank" href="https://andaluciainformacion.es/informacion/aviso-legal/">t&eacute;rminos de uso</a> y la <a href="https://andaluciainformacion.es/informacion/seguridad/">pol&iacute;tica de privacidad</a></small></label></p>
					</div>

					<div class="input-field">
						<button class="waves-effect waves-light btn-large" onclick="popup_chequear_newsletter(); return false;">Inscríbase pulsando aquí</button>
					</div>

				</form>

            </div>
        </div>
        <div class="modal-footer">
            <a href="#!" class="modal-action modal-close waves-effect waves-light btn red">CERRAR</a>
        </div>
    </div>
	<script>
	<!--

		function popup_chequear_newsletter(){
			var fallo=false;
			var alerta="";
			if ($("#popup_form-newsletter").val().length==0 ){alerta="Introduzca una dirección correcta"; fallo=true;}
			if ($("#popup_edicion_id").val()=="0" ){alerta="Seleccione una edición"; fallo=true;}

			if (fallo){alert(alerta); return false; }
			if (!fallo){popup_enviar_formulario_newsletter();}
		}
		$("#popup_edicion_id").val(0);
		function popup_enviar_formulario_newsletter(){
			var email = $("#popup_form-newsletter").val();
			var edicion = $("#popup_edicion_id").val();
			$.ajax({
				type: "POST",
				url: "https://andaluciainformacion.es/web/modulos/newsletter_enviar.php",
				data: {'form-newsletter': email, 'edicion_id': edicion},
				success: function (data){
					$("#popup_form-newsletter").val("");
					if (data=="OK"){
						$('#popup_newsletter-form-tag').hide();
						$('#popup_newsletter_ok').show();
					} else if (data=="KO"){
						$('#popup_newsletter-form-tag').hide();
						$('#popup_newsletter_ko').show();
					} else if (data=="KO EMAIL"){
						$('#popup_newsletter-form-tag').hide();
						$('#popup_newsletter_ko_email').show();
					} else {
						alert(data);
					}
					}
			});
		}

	-->
	</script>
    <!-- // Boletin informativo - MODAL -->

	<!-- LAZY LOAD -->
	<script type="text/javascript" src="//andaluciainformacion.es/web2/assets/js/jquery.lazy-master/jquery.lazy.min.js"></script>
	<script>
		$( function () {
			$( '.lazy' ).lazy( {
				effect: "fadeIn",
				effectTime: 2000,
				threshold: 0
			} );
		} );
	</script>
	<!-- //LAZY LOAD -->

	<!-- COOKIES --
	<script>
		window.cookieconsent_options = {
			"message": "Este sitio web instalará en su navegador cookies analíticas y publicitarias propias y de terceros si continúa navegando. Le recomendamos que lea detenidamente el aviso legal, de privacidad, cookies y de seguridad antes de aceptarlas.",
			"dismiss": "OK, ENTENDIDO!",
			"learnMore": "Más información",
			"link": "https://andaluciainformacion.es/informacion/politica-de-cookies/",
			"theme": "dark-floating"
		};
	</script>
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
	<!-- // COOKIES -->



<!-- ADBLOCK DETECT -->
<script>
!function(t,e){"function"==typeof define&&define.amd?define([],e):"object"==typeof module&&module.exports?module.exports=e():t.adblockDetect=e()}(this,function(){function t(e,n){n=function(t,e){var n={};for(var s in t)n[s]=t[s],e.hasOwnProperty(s)&&(n[s]=e[s]);return n}(t.defaults,n||{});var s,o,d,a,i=(s=n.testNodeClasses,o=n.testNodeStyle,d=window.document,(a=d.createElement("div")).innerHTML="&nbsp;",a.setAttribute("class",s),a.setAttribute("style",o),d.body.appendChild(a),a),r=0,l=!1,u=setInterval(function(){var t;r++,((l=0===(t=i).offsetHeight||!document.body.contains(t)||"none"===t.style.display||"hidden"===t.style.visibility)||r===n.testRuns)&&(clearInterval(u),i.parentNode&&i.parentNode.removeChild(i),e(l))},n.testInterval)}return t.defaults={testNodeClasses:"pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links",testNodeStyle:"height: 10px !important; font-size: 20px; color: transparent; position: absolute; bottom: 0; left: -10000px;",testInterval:51,testRuns:4},t});</script>
<script type="text/javascript">
$( document ).ready( function () {
	adblockDetect( function ( adblockDetected ) {
		if ( adblockDetected ) {
			console.log( 'Ad blocker DETECTED' );
			$( '#modal-adblock' ).modal( {
				dismissible: false
			} ).modal( 'open' );
		} else {
			console.log( 'Ad blocker is NOT DETECTED' );
		}
	}, {
		testInterval: 40,
		testRuns: 5
	} );

} );
</script>
<!-- // ADBLOCK DETECT -->


	<!-- SLICK SLIDER -->
	<script type="text/javascript" src="//andaluciainformacion.es/web2/assets/js/slick/slick.min.js"></script>
	<link rel="stylesheet" type="text/css" href="//andaluciainformacion.es/web2/assets/js/slick/slick.css"/>
	<link rel="stylesheet" type="text/css" href="//andaluciainformacion.es/web2/assets/js/slick/slick-theme.css"/>
	<script>
		function cargar_slicks() {

			$( ".slider-x1" ).not( '.slick-initialized' ).slick( {
				autoplay: false,
				lazyLoad: 'ondemand',
				arrows: false,
				autoplaySpeed: 7000,
				dots: true
			} );
			$( ".slider-x3" ).not( '.slick-initialized' ).slick( {
				autoplay: true,
				lazyLoad: 'ondemand',
				arrows: true,
				centerMode: false,
				slidesToShow: 3,
				slidesToScroll: 1,
				responsive: [ {
					breakpoint: 992,
					settings: {
						centerPadding: '40px',
						slidesToShow: 2
					}
				}, {
					breakpoint: 600,
					settings: {
						centerPadding: '40px',
						slidesToShow: 1
					}
				} ]
			} );
			$( ".slider-x4" ).not( '.slick-initialized' ).slick( {
				autoplay: true,
				lazyLoad: 'ondemand',
				arrows: true,
				centerMode: false,
				slidesToShow: 4,
				slidesToScroll: 1,
				responsive: [ {
					breakpoint: 992,
					settings: {
						centerPadding: '40px',
						slidesToShow: 2
					}
				}, {
					breakpoint: 600,
					settings: {
						centerPadding: '40px',
						slidesToShow: 1
					}
				} ]
			} );
			$( ".slider-x6" ).not( '.slick-initialized' ).slick( {
				autoplay: false,
				lazyLoad: 'ondemand',
				arrows: true,
				centerMode: false,
				slidesToShow: 6,
				slidesToScroll: 1,
				responsive: [ {
					breakpoint: 1300,
					settings: {
						centerPadding: '40px',
						slidesToShow: 5
					}
				}, {
					breakpoint: 992,
					settings: {
						centerPadding: '40px',
						slidesToShow: 3
					}
				}, {
					breakpoint: 768,
					settings: {
						centerPadding: '40px',
						slidesToShow: 2
					}
				}, {
					breakpoint: 600,
					settings: {
						centerPadding: '40px',
						slidesToShow: 1
					}
				} ]
			} );
			$( ".slider-x8" ).not( '.slick-initialized' ).slick( {
				autoplay: false,
				lazyLoad: 'ondemand',
				arrows: true,
				centerMode: false,
				slidesToShow: 8,
				slidesToScroll: 1,
				responsive: [ {
					breakpoint: 1300,
					settings: {
						centerPadding: '20px',
						slidesToShow: 6
					}
				}, {
					breakpoint: 992,
					settings: {
						centerPadding: '20px',
						slidesToShow: 4
					}
				}, {
					breakpoint: 768,
					settings: {
						centerPadding: '20px',
						slidesToShow: 3
					}
				}, {
					breakpoint: 600,
					settings: {
						centerPadding: '20px',
						slidesToShow: 2
					}
				} ]
			} );
			$( '.slick-list' ).on( 'beforeChange', function ( event, slick, currentSlide, nextSlide ) {
				$( function () {
					$( '.lazy' ).lazy( {
						effect: "fadeIn",
						effectTime: 2000,
						threshold: 0
					} );
				} );
			} );

		}

		function equalHeight( group ) {
			tallest = 0;
			group.each( function () {
				thisHeight = $( this ).height();
				if ( thisHeight > tallest ) {
					tallest = thisHeight;
				}
			} );
			group.height( tallest );
		}

        // Bloques de slick misma altura

		$( document ).ready( function () {
			cargar_slicks();

		} );
	</script>
	<!-- // SLICK SLIDER -->




	<!-- ----------------------------------- -->
	<!-- SCRIPTS COMUNES A TODAS LAS PAGINAS -->
	<!-- ----------------------------------- -->

	<!--Import jQuery before materialize.js-->
	<script type="text/javascript" src="//andaluciainformacion.es/web2/assets/js/materialize.min.js"></script>
	<!-- // jQuery + materialize -->

	<!-- Ticker Ult.Hora -->
	<script>
		( function ( $ ) {
			$.simpleTicker = function ( element, options ) {
				var defaults = {
					speed: 500,
					delay: 4000,
					easing: 'swing',
					effectType: 'fade'
				}
				var param = {
					'ul': '',
					'li': '',
					'initList': '',
					'ulWidth': '',
					'liHeight': '',
					'tickerHook': 'tickerHook',
					'effect': {}
				}

				var plugin = this;
				plugin.settings = {}
				var $element = $( element ),
					element = element;

				plugin.init = function () {
					plugin.settings = $.extend( {}, defaults, options );
					param.ul = element.children( 'ul' );
					param.li = element.find( 'li' );
					param.initList = element.find( 'li:first' );
					param.ulWidth = param.ul.width();
					param.liHeight = param.li.height();

					element.css( {
						height: ( param.liHeight )
					} );
					param.li.css( {
						top: '0',
						left: '0',
						position: 'absolute'
					} );


					switch ( plugin.settings.effectType ) {
						case 'roll':
							plugin.effect.roll();
							break;
					}
					plugin.effect.exec();
				}

				plugin.effect = {};
				plugin.effect.exec = function () {
					param.initList.css( param.effect.init.css )
						.animate( param.effect.init.animate, plugin.settings.speed, plugin.settings.easing )
						.addClass( param.tickerHook );
					setInterval( function () {
						element.find( '.' + param.tickerHook )
							.animate( param.effect.start.animate, plugin.settings.speed, plugin.settings.easing )
							.next()
							.css( param.effect.next.css )
							.animate( param.effect.next.animate, plugin.settings.speed, plugin.settings.easing )
							.addClass( param.tickerHook )
							.end()
							.appendTo( param.ul )
							.css( param.effect.end.css )
							.removeClass( param.tickerHook );
					}, plugin.settings.delay );
				}

				plugin.effect.roll = function () {
					param.effect = {
						'init': {
							'css': {
								top: '3em',
								display: 'block',
								opacity: '0'
							},
							'animate': {
								top: '0',
								opacity: '1',
								zIndex: '98'
							}
						},
						'start': {
							'animate': {
								top: '-3em',
								opacity: '0'
							}
						},
						'next': {
							'css': {
								top: '3em',
								display: 'block',
								opacity: '0',
								zIndex: '99'
							},
							'animate': {
								top: '0',
								opacity: '1'
							}
						},
						'end': {
							'css': {
								zIndex: '98'
							}
						}
					}
				}

				plugin.init();
			}

		} )( jQuery );

		$( function () {
			$.simpleTicker( $( '#js-ticker-roll' ), {
				'effectType': 'roll'
			} );
		} );
	</script>
	<!-- // Ticker Ult.Hora -->

	<!-- Scroll indicator -->
	<script>
		! function ( a ) {
			"use strict";
			a.scrollIndicator = function ( b, c ) {
				var d, e, f, g, h, i = {
						animated: !0,
						delay: 25,
						ieSupport: !0,
						bindResize: !0,
						html5: !1,
						bindDOMSubtreeModified: !1
					},
					j = this;
				j.settings = {}, void 0 === c && ( c = b, b = "body" ), d = a( b ), j.init = function () {
					j.settings = a.extend( {}, i, c ), j.settings.html5 || ( j.settings.ieSupport = !0 ), e()
				}, j.reload = function () {
					j.docheight = a( document ).height(), j.winheingt = a( window ).height(), f()
				}, e = function () {
					var b;
					b = j.settings.html5 ? document.createElement( "progress" ) : document.createElement( "div" ), h = a( b ), h.addClass( "scrollindicator" ), j.settings.animated && h.addClass( "animated" ), j.settings.ieSupport && h.append( '<div class="scrollindicator-nohtml5"><span></span></div>' ), d.length < 1 && ( d = a( "body" ) ), d.prepend( h ), j.reload(), a( window ).on( "scroll", f ), j.settings.bindResize && a( window ).resize( j.reload ), j.settings.bindDOMSubtreeModified && a( "body" ).bind( "DOMSubtreeModified", j.reload ), f()
				}, g = function () {
					var b, c;
					b = a( window ).scrollTop(), b = isNaN( b ) ? 0 : b, 0 === b ? c = 0 : ( c = b / ( j.docheight - j.winheingt ), c > 1 && ( c = 1 ) ), j.settings.html5 && h.attr( "value", c ), j.settings.ieSupport && h.find( "span" ).css( "width", 100 * c + "%" )
				}, f = function () {
					j.settings.delay ? ( clearTimeout( j.timeout ), setTimeout( g, j.settings.delay ) ) : g()
				}, j.init()
			}, a.fn.scrollIndicator = function ( b ) {
				return this.each( function () {
					if ( void 0 === b && ( b = {} ), void 0 === a( this ).data( "scrollIndicator" ) ) {
						var c = new a.scrollIndicator( this, b );
						a( this ).data( "scrollIndicator", c )
					}
				} )
			}
		}( jQuery );
		//# sourceMappingURL=scrollindicator.jquery.min.js.map
	</script>
	<script>
		$( window ).load( function () {
			$.scrollIndicator();
		} );
	</script>
	<!-- // Scroll indicator -->

	<!-- Select de boletin diario -->
	<script>
		$( document ).ready( function () {
			$( 'select' ).material_select();
		} );
	</script>
	<!-- // Select de boletin diario -->

	<!-- Modales -->
	<script>
		$( document ).ready( function () {
			$( '.modal' ).modal({dismissible: true,preventScrolling: false});
		} );
	</script>

	<script>
		$(document).ready(function() {
		/*

			// getdeails será nuestra función para enviar la solicitud ajax
			var getdetails = function(id) {

				return $.getJSON("//andaluciainformacion.es/web2/assets/urgente_json.php", {

					"id_portada": 1,
					"token": 20200613040654
				});

			}
			getdetails( $(this).data('user') ).done(function(response) {

				if (response.success) {

					$.each(response.data.urgente, function(key, value) {

						$("#urgente-tipo").html(value['tipo']);
						$("#urgente-enlace").html(value['titulo']);
						$("#urgente-enlace").attr("title", value['titulo']);
						$("#urgente-enlace").attr("href", value['enlace']);

						setTimeout( function () {
								$( '#modal-urgente' ).modal( 'open' );
							}, 1000 );


					});

				}

			});
		*/
		setTimeout( function () {
				$( '#modal-urgente' ).modal( 'open' );
			}, 1000 );
		});
		/*
		setTimeout(function() {
		    $('#modal-boletin').modal('open');
		}, 10000);
		*/

	</script>
	<!-- // Modales -->


	<!-- HEMEROTECA HOVER -->
	<script>
		$( ".wrap-hemeroteca" ).hover(
			function () {
				$( ".wrap-CORPORATIVO" ).toggleClass( "hemerohover" );
			}
		);
	</script>
	<!-- // HEMEROTECA HOVER -->
				<!-- BOLDS Menu -->
			<script>
				$( document ).ready( function () {
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Almería')" ).css( "font-weight", "bold" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Córdoba')" ).css( "font-weight", "bold" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Granada')" ).css( "font-weight", "bold" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Sevilla')" ).css( "font-weight", "bold" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Huelva')" ).css( "font-weight", "bold" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Jaén')" ).css( "font-weight", "bold" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Málaga')" ).css( "font-weight", "bold" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Vélez Málaga')" ).css( "font-weight", "normal" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Jerez')" ).css( "font-weight", "bold" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Cádiz')" ).css( "font-weight", "bold" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Campo de Gibraltar')" ).css( "font-weight", "bold" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Provincia de Cádiz')" ).css( "font-weight", "normal" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Zona Franca Cádiz')" ).css( "font-weight", "normal" );

				} );
			</script>
			<!-- BOLDS Menu -->

			<!-- Bloques de slick misma altura -->
			<script>
				function equalHeight( group ) {
					tallest = 0;
					group.each( function () {
						thisHeight = $( this ).height();
						if ( thisHeight > tallest ) {
							tallest = thisHeight;
						}
					} );
					group.height( tallest );
				}
				$( document ).ready( function () {
					equalHeight( $( "#estilo-portada-cine .wrap-text" ) );
				} );
			</script>
			<!-- // Bloques de slick misma altura -->

            <!-- Inicio Google Analytics-->

            <script type="text/javascript">
                var _gaq = _gaq || [];
                _gaq.push( [ '_setAccount', 'UA-16058982-1' ] );
                _gaq.push( [ '_setDomainName', 'andaluciainformacion.es' ] );
                _gaq.push( [ '_setSiteSpeedSampleRate', 5 ] );
                _gaq.push( [ '_trackPageview' ] );
                ( function () {
                    var ga = document.createElement( 'script' );
                    ga.type = 'text/javascript';
                    ga.async = true;
                    ga.src = ( 'https:' == document.location.protocol ? 'https://ssl' : 'http://www' ) + '.google-analytics.com/ga.js';
                    ( document.getElementsByTagName( 'head' )[ 0 ] || document.getElementsByTagName( 'body' )[ 0 ] ).appendChild( ga );
                } )();
            </script>

            <!-- Fin Google-->



<!-- SwipeNav -->
<script>
$(document).ready(function() {
    var $myDiv = $('.wrap-FICHA-ARTICULO');

    if ( $myDiv.length){
        $('.navi-movil').addClass('mostrar');
    }
});
</script>
<!-- // SwipeNav -->

<!-- Scroll to -->
<script>
$(document).ready(function(){
    $('.logo-foot').click(function () {
        $('body,html').animate({
            scrollTop: 0
        }, 1600);
        return false;
    });
});
$(document).ready(function(){
	$(document).on('click', '.BoletinScroll', function (event) {
    event.preventDefault();

    $('html, body').animate({
        scrollTop: $("#BOLETIN").offset().top - 170
    }, 1000);
	setTimeout( function () {
			$(".wrap-newsletterform").addClass("boletin-resaltado");
		}, 1200 );

});
});
</script>


<!-- Scroll to -->

<script>
$(document).ready(function(){

if(window.location.href.indexOf('/sevillabrillaennavidad') > 0){
	//$('.wppcp-private-page-files-tab').html('CUENTAS DE LA PROPIEDAD');
	console.log("ES NAVIDAD")
	$('head').append('<link rel="stylesheet" href="https://andaluciainformacion.es/web2/assets/css/especial-navidad2018.css" type="text/css" />');
}


if(window.location.href.indexOf('/?i=301') > 0){
	console.log("ES 7TV")
	$('head').append('<link rel="stylesheet" href="https://andaluciainformacion.es/web2/assets/css/estilos-7tv.css" type="text/css" />');
}

if(window.location.href.indexOf('/modelo-andalucia/') > 0){
	console.log("ES MODAND")
	$('head').append('<link rel="stylesheet" href="https://andaluciainformacion.es/web2/assets/css/modelo-andalucia.css" type="text/css" />');
}
// detectar mod andal
$('h4 span a[href$="https://andaluciainformacion.es/modelo-andalucia/"]:first').parent().parent().parent().parent().addClass('modandal');

});


if(window.location.href.indexOf('/coronavirus/') > 0){
	console.log("ES Corona")
	$('head').append('<link rel="stylesheet" href="https://andaluciainformacion.es/web2/assets/css/coronavirus.css" type="text/css" />');
}
if(window.location.href.indexOf('/LISTOSPARAABRIR/') > 0){
	console.log("ES Corona")
	$('head').append('<link rel="stylesheet" href="https://andaluciainformacion.es/web2/assets/css/LISTOSPARAABRIR.css" type="text/css" />');
}
if(window.location.href.indexOf('/listosparaabrir/') > 0){
	console.log("ES Corona")
	$('head').append('<link rel="stylesheet" href="https://andaluciainformacion.es/web2/assets/css/LISTOSPARAABRIR.css" type="text/css" />');
}
if(window.location.href.indexOf('/ListosParaAbrir/') > 0){
	console.log("ES Corona")
	$('head').append('<link rel="stylesheet" href="https://andaluciainformacion.es/web2/assets/css/LISTOSPARAABRIR.css" type="text/css" />');
}

if(window.location.href.indexOf('/san-fernando/') > 0){
	$('.TRIPLE_SUPERIOR:nth-child(1) .TITULO-listado').append('<a class="btn-large blue waves-light tooltipped" href="https://radiolaisla.com/" target="_blank" data-position="top" data-delay="50" data-tooltip="ESCUCHAR RADIO LA ISLA" style="display:inline-block;float: left;"><i class="material-icons left">record_voice_over</i> ESCUCHAR RADIO LA ISLA</a>');
}
</script>
<!-- -------------------------------------- -->
<!-- // SCRIPTS COMUNES A TODAS LAS PAGINAS -->
<!-- -------------------------------------- -->


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Title Text': 'Tu privacidad es importante para nosotros',
		'Initial Screen Reject Button Text': 'No acepto',
		'Initial Screen Accept Button Text': 'Acepto',
		'Initial Screen Purpose Link Text': 'Más información',
		'Purpose Screen Title Text': 'Tu privacidad es importante para nosotros',
		'Purpose Screen Body Text': 'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos',
		'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
		'Purpose Screen Cancel Button Text': 'Cancelar',
		'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
		'Vendor Screen Title Text': 'Tu privacidad es importante para nosotros',
		'Vendor Screen Body Text': 'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.',
		'Vendor Screen Accept All Button Text': 'Aceptar todo',
		'Vendor Screen Reject All Button Text': 'Rechazar todo',
		'Vendor Screen Purposes Link Text': 'Ver propósitos',
		'Vendor Screen Cancel Button Text': 'Cancelar',
		'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
		'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnolog&iacute;a en nuestra web. Puedes cambiar de opini&oacute;n y personalizar tu consentimiento siempre que quieras volviendo a esta web.',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Andalucía Información',
		'Display UI': 'always',
		'Min Days Between UI Displays': 365,
		'Publisher Purpose IDs': [1],
		'Consent Scope': 'service',
		'Post Consent Page': '#',
		'Publisher Logo': 'https://andaluciainformacion.es/web2/assets/img/logos/logo-andinfo-30aniv-fondo-blanco.png',
		'UI Layout': 'banner',
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
	.qc-cmp-button {
	  background-color: #092351 !important;
	  border-color: #092351 !important;
	}
	.qc-cmp-button:hover {
	  background-color: transparent !important;
	  border-color: #092351 !important;
	  color: #092351 !important;
	}
	.qc-cmp-alt-action,
	.qc-cmp-link {
	  color: #092351 !important;
	}
	.qc-cmp-button {
	  color: #ffffff !important;
	}
	.qc-cmp-button.qc-cmp-secondary-button {
	  color: #00699b !important;
	}
	.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
	  color:#ffffff !important;
	}
	.qc-cmp-button.qc-cmp-secondary-button {
	  border-color: #00699b !important;
	  background-color: transparent !important;
	}
	.qc-cmp-button.qc-cmp-secondary-button:hover {
	  background-color: #00699b !important;
	}
	.qc-cmp-ui,
	.qc-cmp-ui .qc-cmp-main-messaging,
	.qc-cmp-ui .qc-cmp-messaging,
	.qc-cmp-ui .qc-cmp-beta-messaging,
	.qc-cmp-ui .qc-cmp-title,
	.qc-cmp-ui .qc-cmp-sub-title,
	.qc-cmp-ui .qc-cmp-purpose-info,
	.qc-cmp-ui .qc-cmp-table,
	.qc-cmp-ui .qc-cmp-table-header,
	.qc-cmp-ui .qc-cmp-vendor-list,
	.qc-cmp-ui .qc-cmp-vendor-list-title {
		color: #092351 !important;
	}
	.qc-cmp-ui a,
	.qc-cmp-ui .qc-cmp-alt-action {
	  color: #092351 !important;
	}
	.qc-cmp-ui {
		background-color: #ffffff !important;
	}
	.qc-cmp-publisher-purposes-table .qc-cmp-table-header {
	  background-color: #fafafa !important;
	}
	.qc-cmp-publisher-purposes-table .qc-cmp-table-row {
	  background-color: #ffffff !important;
	}
	.qc-cmp-small-toggle.qc-cmp-toggle-on,
	.qc-cmp-toggle.qc-cmp-toggle-on {
		background-color: #092351 !important;
		border-color: #092351 !important;
	}
	.qc-cmp-persistent-link { background-color: #00699b!important; left:10px!important; right:auto !important; }
	.qc-cmp-publisher-logo{ height: 36px; width: 270px;  max-height: 36px !important; max-width: 270px !important; }
	#qc-cmp-purpose-button{
		background-color: #fff;
		border: 2px solid #fff;
		border-radius: 3px;
		box-shadow: 0 1px 1px 0 rgba(0,0,0,.2);
		box-sizing: border-box;
		color: #368bd6;
		cursor: pointer!important;
		font-family: Arial,sans-serif;
		font-size: 14px;
		font-weight: 600;
		height: 55px!important;
		letter-spacing: 2px;
		line-height: 34px;
		margin: 0 0 15px;
		padding: 0 13px;
		text-align: center;
		text-decoration: none;
		text-transform: uppercase;
		transition: all .2s ease-in-out;
		white-space: nowrap;
		-webkit-font-smoothing: antialiased;
		border-color: #00699b !important;
		background-color: transparent !important;
		color: #00699b !important;
		line-height: 34px;
		padding-top: 7px;

	}
	.qc-cmp-secondary-button{display:none; }
	@media only screen and (max-width: 600px) {

		.qc-cmp-persistent-link { bottom: 46px!important; }

	}

</style>

<!-- TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- //TABOOLA -->

<!-- GALLINERO HACK -->
<script>
$(document).ready(function(){
	$( ".TITULO-bloque h4 span a:contains('El GALLINERO')" ).closest( ".MODULO").addClass("tempGallinero")
	$( ".TITULO-bloque h4 span a:contains('El Gallinero')" ).closest( ".MODULO").addClass("tempGallinero")
	$( ".TITULO-seccion h2 strong:contains('El Gallinero')" ).closest( ".TRIPLE_SUPERIOR").addClass("tempGallinero")
	$( ".TITULO-seccion h2 strong:contains('Semana Santa')" ).closest( ".TRIPLE_SUPERIOR").addClass("tempSSanta")
	$( ".TITULO-listado h2:contains('Semana Santa')" ).closest( ".TRIPLE_SUPERIOR").addClass("tempSSanta")
});
</script>

<script>
$(document).ready(function(){
    $(".VIDEOBANNER .BANNER").append("<a target='_blank' href=\'https://7tvandalucia.es'>&nbsp;</a>")
});
</script>


<!-- premio radiolaisla - MODAL -->
<script language="javascript" type="text/javascript" src="https://server10.emitironline.com:2199/system/player.js"></script>
<div id="modal-radiolaisla" class="modal bottom-sheet">
	<div class="modal-content" style="text-align: center;">
		<h6>Pulse el botón de play 2 veces para reproducir:</h6>
		<div class="cc_player" data-skin="arvyskin" data-width="560" data-height="30" data-username="radiolaisla">Cargando ...</div>
	</div>
	<div class="modal-footer">
		<a href="#!" class="modal-action modal-close waves-effect waves-light btn red">CERRAR</a> &nbsp;
	</div>
</div>
<!-- // premio radiolaisla - MODAL -->





</body>
</html>

