<!-- 20211218133904 --><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  lang="es" xml:lang="es"><head>

<!-- METAS 1 -->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="robots" content="index, follow, max-image-preview:large" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<meta property="fb:pages" content="222525367783351" />
<!-- // METAS 1 -->

<title>Andalucía supera el riesgo alto: Incidencia de 310 puntos, suma 2.998 casos y 5 fallecidos | Andalucía Información. Todas las noticias de Andalucía</title>

<!-- Favicons -->
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="//andaluciainformacion.es/web2/assets_new/img/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//andaluciainformacion.es/web2/assets_new/img/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//andaluciainformacion.esimg/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//andaluciainformacion.es/web2/assets_new/img/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="//andaluciainformacion.es/web2/assets_new/img/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="//andaluciainformacion.es/web2/assets_new/img/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//andaluciainformacion.es/web2/assets_new/img/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//andaluciainformacion.es/web2/assets_new/img/favicons/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="//andaluciainformacion.es/web2/assets_new/img/favicons/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="//andaluciainformacion.es/web2/assets_new/img/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="//andaluciainformacion.es/web2/assets_new/img/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="//andaluciainformacion.es/web2/assets_new/img/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="//andaluciainformacion.es/web2/assets_new/img/favicons/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="andaluciainformacion.es/web2/assets_new/img/favicons/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="andaluciainformacion.es/web2/assets_new/img/favicons/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="andaluciainformacion.es/web2/assets_new/img/favicons/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="andaluciainformacion.es/web2/assets_new/img/favicons/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="andaluciainformacion.es/web2/assets_new/img/favicons/mstile-310x310.png" />
<!-- // Favicons -->

<!-- CSS + FONTS -->
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link href="/web2/assets_new/dist/style.css" type="text/css" rel="stylesheet"/>
<!-- // CSS + FONTS -->



<!-- JS : SCHEMA -->
<script type="application/ld+json">
{ "@context": "http://schema.org", "@type": "Organization", "url": "https://andaluciainformacion.es", "logo": "https://andaluciainformacion.es/web2/assets_new/img/favicon-112x112.png" }


</script>
<script>console.log("JS : SCHEMA");</script>
<!-- // JS : SCHEMA -->


<!-- METAS 2 -->
<link rel="canonical" href="https://andaluciainformacion.es/andalucia/1016302/andalucia-supera-el-riesgo-alto-incidencia-de-310-puntos-suma-2998-casos-y-5-fallecidos/" />
<link rel="amphtml" href="https://andaluciainformacion.es/andalucia/1016302/andalucia-supera-el-riesgo-alto-incidencia-de-310-puntos-suma-2998-casos-y-5-fallecidos/amp/">
<meta property="og:type" content="article">
<meta property="og:url" content="https://andaluciainformacion.es/andalucia/1016302/andalucia-supera-el-riesgo-alto-incidencia-de-310-puntos-suma-2998-casos-y-5-fallecidos/">
<meta property="og:title" content="Andalucía supera el riesgo alto: Incidencia de 310 puntos, suma 2.998 casos y 5 fallecidos">
<meta property="og:description"  content="Los 2.998 casos de este sábado se registran tras los 4.710 del viernes, los 3.829 del jueves, los 2.958 del miércoles, los 3.295 del martes y 3.110 del lunes">
<meta property="og:image" content="https://d17umfmk0e27oh.cloudfront.net/articulos/articulos-962329.jpg">
<meta property="og:image:url" content="https://d17umfmk0e27oh.cloudfront.net/articulos/articulos-962329.jpg">
<meta property="og:video" content="">
<meta property="og:video:url" content="">
<meta name="medium" content="news" />
<meta name="description"  content="Los 2.998 casos de este sábado se registran tras los 4.710 del viernes, los 3.829 del jueves, los 2.958 del miércoles, los 3.295 del martes y 3.110 del lunes" />
<link rel="image_src"  href="https://d17umfmk0e27oh.cloudfront.net/articulos/articulos-962329.jpg" />
<meta property="fb:app_id" content="335797883573245">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@andaluciainf">
<meta name="twitter:creator" content="@andaluciainf">
<meta name="twitter:title" content="Andalucía supera el riesgo alto: Incidencia de 310 puntos, suma 2.998 casos y 5 fallecidos">
<meta name="twitter:description" content="Los 2.998 casos de este sábado se registran tras los 4.710 del viernes, los 3.829 del jueves, los 2.958 del miércoles, los 3.295 del martes y 3.110 del lunes">
<meta name="twitter:image:src" content="https://d17umfmk0e27oh.cloudfront.net/articulos/articulos-962329.jpg">

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "Article",
	"headline": "Andalucía supera el riesgo alto: Incidencia de 310 puntos, suma 2.998 casos y 5 fallecidos",
	"image": {
	"@type": "ImageObject",
	"url": "https://d17umfmk0e27oh.cloudfront.net/articulos/articulos-962329.jpg",
	"width": 800,
	"height": 600
	},
	"mainEntityOfPage": {
	"@type": "WebPage",
	"@id": "https://andaluciainformacion.es/andalucia/1016302/andalucia-supera-el-riesgo-alto-incidencia-de-310-puntos-suma-2998-casos-y-5-fallecidos/"
	},
	"description": "Los 2.998 casos de este sábado se registran tras los 4.710 del viernes, los 3.829 del jueves, los 2.958 del miércoles, los 3.295 del martes y 3.110 del lunes",
	"datePublished": "2021-12-18 12:06:31",
	"dateModified": "2021-12-18 12:06:31",
	"author": {
	"@type": "Person",
	"name": "Andalucía Información"
	},
	"publisher": {
	"@type": "Organization",
	"name": "Andalucía Información",
	"logo": {
		"@type": "ImageObject",
		"url": "https://andaluciainformacion.es/web2/assets_new/img/favicons/favicon-112x112.png",
		"width": 112,
		"height": 112
	}
	}
}
</script>
<!-- // METAS 2 -->

<!-- JS : JQUERY -->
<script type="text/javascript" src="https://code.jquery.com/jquery-2.1.1.min.js"></script>
<!-- // JS : JQUERY -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-Sm8dq22584bSt",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-Sm8dq22584bSt.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'Sm8dq22584bSt', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PN9P9ZT');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PN9P9ZT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14640617" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/14640617/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14640617&cv=3.6.0&cj=1">
</noscript>
<!-- End comScore Tag -->

<!-- Inicio Google Analytics-->

            <script type='text/javascript'>
                var _gaq = _gaq || [];
                _gaq.push( [ '_setAccount', 'UA-16058982-1' ] );
                _gaq.push( [ '_setDomainName', 'andaluciainformacion.es' ] );
                _gaq.push( [ '_setSiteSpeedSampleRate', 5 ] );
                _gaq.push( [ '_trackPageview' ] );
                ( function () {
                    var ga = document.createElement( 'script' );
                    ga.type = 'text/javascript';
                    ga.async = true;
                    ga.src = ( 'https:' == document.location.protocol ? 'https://ssl' : 'http://www' ) + '.google-analytics.com/ga.js';
                    ( document.getElementsByTagName( 'head' )[ 0 ] || document.getElementsByTagName( 'body' )[ 0 ] ).appendChild( ga );
                } )();
            </script>

            <!-- Fin Google-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-Y74ENZC9DV"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-Y74ENZC9DV');
</script>

<script data-ad-client="ca-pub-0998692745552493" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<!-- JS : ONESIGNAL --
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
	var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
		  appId: 'da5c3d44-c5c3-447e-bf4a-a3dc3463fd78',
		  safari_web_id: 'web.onesignal.auto.38b1a4de-a361-440e-ae28-b71c05790af2',
		  autoRegister: false,
        notifyButton: {
          enable: false,
        },
        promptOptions: {
          actionMessage: "¿Quiere recibir las últimas noticias a tiempo real?",
          acceptButtonText: "Por supuesto",
          cancelButtonText: "No, gracias"
        }
      });
      if (Notification.permission === "granted") {
        OneSignal.registerForPushNotifications();
      } else {
        OneSignal.showHttpPrompt();
      }
    });


</script>
<script>console.log("JS : ONESIGNAL");</script>
<!-- // JS : ONESIGNAL -->

<!-- TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/andalucainformacin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}



</script>
<script>console.log("JS* : TABOOLA");</script>
<!-- //TABOOLA -->

<!-- JS : FACEBOOK_PIXEL -->
<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '441318546339308');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
	src="https://www.facebook.com/tr?id=441318546339308&ev=PageView
	&noscript=1"/>
</noscript>
<script>console.log("JS : FACEBOOK_PIXEL");</script>
<!-- // JS : FACEBOOK_PIXEL -->

</head>

<body itemscope itemtype="http://schema.org/WebPage" class="AI au">

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v11.0" nonce="m2f9Eu3R"></script>

<!-- Modal Appstore --
<div id="simple-overlay" class="simple-overlay" style="display:none">
  <div class="container">
      <div class="row">
        <div class="col s12 m8">
			<h4>Descárgate nuestra nueva app</h4>
			<h4 style="font-weight: 400;opacity: .8;"><small>Descubre la nueva aplicación de Andalucía Información, totalmente rediseñada y sin publicidad.</small></h4>
			<a href="https://apps.apple.com/es/app/appandaluc%C3%ADainformaci%C3%B3n/id1557686895" target="_blank" class="ic-appstore" title="Descarga la app en Appstore"></a>
			<a href="https://play.google.com/store/apps/details?id=es.andaluciainformacion.app" target="_blank" class="ic-googleplay" title="Descarga la app en Google Play"></a>
		</div>
        <div class="col s12 m4"><img src="https://andaluciainformacion.es/web2/assets_new/img/decor/appai.png" alt="Applicación Andalucía Información" /></div>
    </div>
  </div>
<div class="simple-hide">
<a class="close" aria-label="Close">
    <span aria-hidden="true">×</span>
  </a>
</div>
</div>
<!-- Modal Appstore -->
<!-- JS : BANNERS_PANTALLAZO -->
<script>console.log("JS : BANNERS_PANTALLAZO");</script>
<!-- // JS : BANNERS_PANTALLAZO -->






<!-- Wrap HEADER -->
<div class="wrap-HEADER">


	<!-- CORPORATIVO -->
	<div class="wrap-TRIPLE wrap-CORP">
		<div class="container">
			<!-- Left -->
			<div class="CORP-left">
								<div class="widget-tiempo">
					El tiempo en: Andalucía					<div id="tiempo" class="WidgetTutiempo" style="width:144px; height:75px; overflow:hidden;font-size:14px;font-family:Arial,Verdana,Arial,Helvetica,sans-serif;color:#000000; ">
					<script>
						$(document).ready(function(){
							var now = new Date();
							var nowTime = parseInt(now.getTime()/1000);
							$("#tiempo").load("//andaluciainformacion.es/cache/tiempos/41001.html?"+nowTime);
						});
					</script>
					</div>
				</div>
			
			</div>
			<!-- // Left -->

			<!-- Center -->
			<div class="CORP-center">
				<a class="wrap-logo logo-ai" title="Andalucía supera el riesgo alto: Incidencia de 310 puntos, suma 2.998 casos y 5 fallecidos &middot;  Andalucía Información" href="//andaluciainformacion.es/" id="ID_EDICION"><span class="hidden-content">Andalucía supera el riesgo alto: Incidencia de 310 puntos, suma 2.998 casos y 5 fallecidos &middot;  Andalucía Información</span></a>			</div>
			<!-- Center -->

			<!-- Right -->
			<div class="CORP-right">
				<span>S&aacute;bado 18/12/2021</span>
								<a href="https://andaluciaesunica.com/" target="_blank" title="Andalucía es Única" alt="Andalucía es Única" class="logo-And_Unica">&nbsp;</a>
			</div>
			<!-- // Right -->
											<a href='https://apps.apple.com/es/app/appandaluc%C3%ADainformaci%C3%B3n/id1557686895 ' target='_blank' class='app appstore'></a>
												<a href='https://play.google.com/store/apps/details?id=es.andaluciainformacion.app' target='_blank' class='app googleplay'></a>
									</div>
	</div>
	<!-- // CORPORATIVO -->


    <!-- NAVEGACION - NAV -->
	<div class="wrap-TRIPLE wrap-NAV">
		<div class="NAV-Top">
			<div class="container">
			<!-- Left -->
			<div class="NAV-left">
				<a class="button-collapse" href="#" data-activates="slide-out"><i class="material-icons">menu</i></a>
			</div>
			<!-- // Left -->
			<!-- Center -->
			<div class="NAV-center">
				<a class="navlogo wrap-logo logo-ai" title="Andalucía supera el riesgo alto: Incidencia de 310 puntos, suma 2.998 casos y 5 fallecidos &middot;  Andalucía Información" href="//andaluciainformacion.es/" id="ID_EDICION"><span class="hidden-content">Andalucía supera el riesgo alto: Incidencia de 310 puntos, suma 2.998 casos y 5 fallecidos &middot;  Andalucía Información</span></a>
			</div>
			<!-- // Center -->
			<!-- Right -->
			<div class="NAV-right">
				<ul class="social">
										<li><a rel="nofollow"  target="_blank" href="https://apps.apple.com/es/app/appandaluc%C3%ADainformaci%C3%B3n/id1557686895 " title="Descargar aplicación desde AppStore" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Descargar aplicación desde AppStore"><i class="zmdi zmdi-apple"></i></a></li>
															<li><a rel="nofollow"  target="_blank" href="https://play.google.com/store/apps/details?id=es.andaluciainformacion.app" title="Descargar aplicación desde Google Play" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Descargar aplicación desde Google Play"><i class="zmdi zmdi-google-play"></i></a></li>
													<li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://www.facebook.com/andaluciainformacion.es/" title="Visítanos en Facebook" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Facebook"><i class="zmdi zmdi-facebook"></i></a></li>
													<li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://twitter.com/andaluciainf" title="Visítanos en Twitter" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Twiter"><i class="zmdi zmdi-twitter"></i></a></li>
													<li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://es.linkedin.com/company/publicaciones-del-sur" title="Visítanos en Linkedin" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Linkedin"><i class="zmdi zmdi-linkedin"></i></a></li>
													<li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://www.instagram.com/andaluciainformacion.es/" title="Visítanos en Instagram" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Instagram"><i class="zmdi zmdi-instagram"></i></a></li>
									<li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://api.whatsapp.com/send/?phone=34634788510&text&app_absent=0" title="Síguenos en Whatsapp" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Síguenos en Whatsapp"><i class="zmdi zmdi-whatsapp"></i></a></li>
									<li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://vm.tiktok.com/ZSVDLnb4/" title="Visítanos en TikTok" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Visítanos en TikTok"><i class="zmdi zmdi-tiktok"></i></a></li>
									<li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://t.me/joinchat/@andaluciainformacionbot" title="Visítanos en Telegram" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Telegram"><i class="zmdi zmdi-telegram"></i></a></li>
									<li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://www.youtube.com/user/andaluciainformacion" title="Visítanos en Youtube" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Youtube"><i class="zmdi zmdi-youtube"></i></a></li>
									<li><a target="_blank" href="https://andaluciainformacion.es/rss/?i=1&dominio=andaluciainformacion.es" title="RSS" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="RSS"><i class="zmdi zmdi-rss"></i></a></li>
					<li><a href="#BOLETIN" title="NEWSLETTER" class="tooltipped BoletinScroll" data-position="bottom" data-delay="50" data-tooltip="NEWSLETTER"><i class="zmdi zmdi-email"></i></a></li>
				</ul>

				<a class="cd-search-trigger" href="#cd-search"></a>
								<a class="tv" href="https://7tvandalucia.es/" title="Ver 7TV Andalucía" target="_blank"></a>
								<div class="btn-extra"><i class="material-icons">more_horiz</i></div>
				<div id="cd-search" class="cd-search">
					<form action="//andaluciainformacion.es/">
						<input type="hidden" name="hemeroteca-articulo" value="1" />
						<input type="search" name="q" placeholder="Buscar...">
					</form>
				</div>
			</div>
			<!-- // Right -->
			</div>
		</div>
		<!-- Bottom -->
		<div class="NAV-Bottom">
			<div class="container">
				<nav>
					<ul>
						<li><a href="/" class="activo">Portada</a></li>
													<li><a href="/almeria">Almería</a></li>
														<li><a href="/cadiz">Cádiz</a></li>
														<li><a href="/cordoba">Córdoba</a></li>
														<li><a href="/granada">Granada</a></li>
														<li><a href="/huelva">Huelva</a></li>
														<li><a href="/jaen">Jaén</a></li>
														<li><a href="/malaga">Málaga</a></li>
														<li><a href="/sevilla">Sevilla</a></li>
															<li><a target="_blank" href="/opinion/">Opinión</a></li>
														<li><a href="/espana">España</a></li>
														<li><a href="/sociedad">Sociedad</a></li>
														<li><a href="/mundo">Mundo</a></li>
														<li><a href="/deportes">Deportes</a></li>
															<li><a target="_blank" href="https://viruji.andaluciainformacion.es/">Viral</a></li>
															<li><a target="_blank" href="https://andaluciagame.andaluciainformacion.es/">Game</a></li>
												</ul>
				</nav>
			</div>
		</div>
		<!-- // Bottom -->
	</div>
    <!-- // NAVEGACION - NAV -->
	<!-- DESTACADOS - DEST -->
			
			<div class="wrap-TRIPLE wrap-DEST">
				<div class="container">
					<div class="destfijo">
						<a href="https://andaluciainformacion.es/">DESTACADOS:</a>
					</div>
					<ul>
													<li><a href="https://andaluciainformacion.es/andalucia/1015586/la-pension-minima-de-jubilacion-sube-a-721-euros-y-la-maxima-a-2819-euros/" title="Pensión mínima">Pensión mínima</a></li>
														<li><a href="https://andaluciainformacion.es/compras/" title="Compras">Compras</a></li>
														<li><a href="https://andaluciainformacion.es/cotilleos/" title="Cotillas">Cotillas</a></li>
														<li><a href="https://andaluciainformacion.es/andalucia/1016118/juana-rivas-pasara-una-navidad-normal-con-sus-hijos-en-casa-gracias-a-una-pulsera/" title="Juana Rivas">Juana Rivas</a></li>
														<li><a href="https://andaluciainformacion.es/andalucia/1016258/cincuenta-cargos-del-psoe-romperan-con-ruiz-boix-si-no-cumple-los-acuerdos-de-integracion/" title="PSOE Cádiz">PSOE Cádiz</a></li>
														<li><a href="https://andaluciainformacion.es/andalucia/1016091/moreno-pide-prudencia-en-navidad-para-no-tener-que-volver-a-las-restricciones/" title="Restricciones Navidad">Restricciones Navidad</a></li>
														<li><a href="https://andaluciainformacion.es/andalucia/1016074/andalucia-ya-roza-el-riesgo-alto-de-covid-19-con-una-tasa-de-293/" title="Riesgo alto Andalucía">Riesgo alto Andalucía</a></li>
														<li><a href="https://andaluciainformacion.es/andalucia/1016231/pasaporte-covid-en-andalucia-cuando-empieza-como-se-aplica-y-que-tienes-que-hacer/" title="Pasaporte Covid">Pasaporte Covid</a></li>
														<li><a href="https://andaluciainformacion.es/concursos/1002173/participa-en-el-vii-concurso-fotografico-del-agua/" title="Concurso del Agua">Concurso del Agua</a></li>
												</ul>
				</div>
			</div>
				<!-- // DESTACADOS - DEST -->

</div>
<!-- // Wrap HEADER -->


<!------------------------------------------------------------------------------------------------------------------------------------------------------------>
<!------------------------------------------------------------------------------------------------------------------------------------------------------------>
<!------------------------------------------------------------------------------------------------------------------------------------------------------------>
<!------------------------------------------------------------------------------------------------------------------------------------------------------------>


<!-- MAIN -->
<main class="cd-main-content">

	<!-- Container skys -->
	<div class="container skys">
			</div>
	<!-- // Container skys -->


<!-- SCRIPTS -->
<script src="https://content.jwplatform.com/libraries/rMdMtb6P.js"></script>
<script>jwplayer.key="nzPkBt4miUXbeS/9sTWvdHPTtBNo0QfiLRD2fw==";</script>
<!-- // SCRIPTS -->

<article itemscope itemtype="http://schema.org/NewsArticle">

<!-- METAS -->
<meta itemprop="mainEntityOfPage" content="https://andaluciainformacion.es/andalucia/1016302/andalucia-supera-el-riesgo-alto-incidencia-de-310-puntos-suma-2998-casos-y-5-fallecidos/">
<span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <meta itemprop="url" content="https://andaluciainformacion.es" />
    <meta itemprop="name" content="Andalucía Información" />
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://andaluciainformacion.es/web2/assets_new/img/favicons/apple-touch-icon-152x152.png" />
        <meta itemprop="width" content="152" />
        <meta itemprop="height" content="152" />
    </span>
</span>
<!-- // METAS -->

    
<!-- Wrap FICHA-ARTICULO -->
<div class="wrap-FICHA-ARTICULO">

	<!-- BNR 0 -->

	<div class="container">

	
   	<div class="row">
		<div class="col s12">
			<div class="wrap-FULL">

				<!-- wrap-tit -->
				<div class="wrap-tit">
					<h2 itemprop="contentLocation"><a href="//andaluciainformacion.es/andalucia">Andalucía</a></h2>
					<h1 itemprop="headline">Andalucía supera el riesgo alto: Incidencia de 310 puntos, suma 2.998 casos y 5 fallecidos</h1>
										<meta itemprop="datePublished" content="2021-12-18 12:06:31.000000 CET">
										<meta itemprop="dateModified" content="2021-12-18 12:06:31.000000 CET">
					<p class="art-entradilla" itemprop="alternativeHeadline">Los 2.998 casos de este sábado se registran tras los 4.710 del viernes, los 3.829 del jueves, los 2.958 del miércoles, los 3.295 del martes y 3.110 del lunes</p>
									</div>
				<!-- // wrap-tit  -->

				<!-- COLUMNA-DER -->
				<div class="COLUMNA-DER">


					<div class='BANNER bannr-4504'></div><!-- Banners derecha arriba -->
<div class='BNR-DER'><!-- INICIO ID 4900 - NORMAL --><IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N87601.3988701PUBLICACIONESSUR_E/B26868383.322079835;sz=300x600;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?" WIDTH=300 HEIGHT=600 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N87601.3988701PUBLICACIONESSUR_E/B26868383.322079835;abr=!ie;sz=300x600;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?">
</SCRIPT>
</IFRAME>
<!-- FIN ID 4900 --></DIV><!-- Banners derecha arriba -->


					<!-- Banners derecha -->
<div class='BNR-DER'><!-- INICIO ID 4195 - NORMAL --><iframe src="https://cstatic.weborama.fr/advertiser/7677/if/1688/tag.html?publisherclick=[ENCODED_PUBLISHER_TRACKING_URL]&random=[RANDOM]" width="384" height="300" frameborder="0" scrolling="no" style="border:0px"></iframe><!-- FIN ID 4195 --><!-- INICIO ID 4938 - NORMAL --><a href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=4938' target='_blank'><img src='//publicaciones-media.s3.eu-west-3.amazonaws.com/banners/banner-4938.gif' width='' height='' alt='Publicidad Ai'></a>
<img src="https://tag.yieldoptimizer.com/ps/analytics?pxid=109635&" width='1' height='1' style="display:none">
<IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N1401990.3744031PUBLICACIONESDEL/B26946002.323344541;dc_trk_aid=515570630;dc_trk_cid=163581681;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement" style="display:none"><!-- FIN ID 4938 --><!-- INICIO ID 4940 - NORMAL --><a href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=4940' target='_blank'><img src='//publicaciones-media.s3.eu-west-3.amazonaws.com/banners/banner-4940.gif' width='' height='' alt='Publicidad Ai'></a><!-- FIN ID 4940 --><!-- INICIO ID 4365 - NORMAL --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- B Google Roba Artículos 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0998692745552493"
     data-ad-slot="1495048254"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- FIN ID 4365 --><!-- INICIO ID 4743 - NORMAL --><a href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=4743' target='_blank'><img src='//publicaciones-media.s3.eu-west-3.amazonaws.com/banners/banner-4743.gif' width='' height='' alt='Publicidad Ai'></a><!-- FIN ID 4743 --><!-- INICIO ID 3917 - NORMAL --><a href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=3917' target='_blank'><img src='//publicaciones-media.s3.eu-west-3.amazonaws.com/banners/banner-3917.jpg' width='' height='' alt='Publicidad Ai'></a><!-- FIN ID 3917 --><!-- INICIO ID 4943 - NORMAL --><a href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=4943' target='_blank'><img src='//publicaciones-media.s3.eu-west-3.amazonaws.com/banners/banner-4943.jpg' width='' height='' alt='Publicidad Ai'></a><!-- FIN ID 4943 --><!-- INICIO ID 4213 - NORMAL --><a href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=4213' target='_blank'><img src='//publicaciones-media.s3.eu-west-3.amazonaws.com/banners/banner-4213.gif' width='' height='' alt='Publicidad Ai'></a><!-- FIN ID 4213 --><!-- INICIO ID 4871 - NORMAL --><a href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=4871' target='_blank'><img src='//publicaciones-media.s3.eu-west-3.amazonaws.com/banners/banner-4871.gif' width='' height='' alt='Publicidad Ai'></a><!-- FIN ID 4871 --><!-- INICIO ID 4369 - NORMAL --><a href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=4369' target='_blank'><img src='//publicaciones-media.s3.eu-west-3.amazonaws.com/banners/banner-4369.gif' width='' height='' alt='Publicidad Ai'></a><!-- FIN ID 4369 --><!-- INICIO ID 2205 - NORMAL --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280, creado 20/10/08 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0998692745552493"
     data-ad-slot="2591472161"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- FIN ID 2205 --><!-- INICIO ID 2214 - NORMAL --><script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=3177"></script><!-- FIN ID 2214 --><!-- INICIO ID 4960 - NORMAL --><script language="javascript" src="https://track.adform.net/adfscript/?bn=52008774"></script>

<noscript>

<a href="https://track.adform.net/C/?bn=52008774;C=0" target="_blank">

<img src="https://track.adform.net/adfserve/?bn=52008774;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/>

</a>

</noscript><!-- FIN ID 4960 --><!-- INICIO ID 4920 - NORMAL --><a href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=4920' target='_blank'><img src='//publicaciones-media.s3.eu-west-3.amazonaws.com/banners/banner-4920.gif' width='' height='' alt='Publicidad Ai'></a><!-- FIN ID 4920 --></DIV><!-- Banners derecha -->
				</div>
				<!-- // COLUMNA-DER -->

				
				<!-- wrap-media -->
<div class="wrap-media ">
    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <div class="img-wrap">
          <img src="//d17umfmk0e27oh.cloudfront.net/articulos/articulos-962329.jpg" alt="Test de antígenos. Europa Press" title="Test de antígenos. Europa Press" itemprop="url"/>
      </div>
		        <div class="gallerias-leyenda">
            <figcaption>
                <ul  itemprop="caption">
                    <li class="media-pie">Test de antígenos.</li>
                    <li class="media-autor"  itemprop="author">Europa Press</li>
                </ul>
            </figcaption>
        </div>
	
    </figure>



</div>
<!-- // wrap-media -->

				<!-- CONTENIDO ARTICULO -->
				<div class="CONTENIDO-ARTICULO">

					<!-- AddToAny BEGIN -->
					<div class="a2a_kit a2a_kit_size_32 a2a_default_style ADDTOANY">
						<div class="wrap-addtoanys">
							<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
							<a class="a2a_button_facebook"></a>
							<a class="a2a_button_twitter"></a>
							<a class="a2a_button_linkedin"></a>
							<a class="a2a_button_meneame"></a>
							<a class="a2a_button_whatsapp"></a>
							<a class="a2a_button_sms"></a>
							<a class="a2a_button_email"></a>
							<a class="a2a_button_print"></a>
						</div>
						<a class="boton-leer" href="#" onclick="cargar_audio(); return false;"><i class="zmdi zmdi-volume-up"></i><span><strong>¿Cansado de leer?</strong>Haz click y te la leemos nosotros</span></a>
					</div>
					<div class="music"></div>
					<script>
					function cargar_audio(){
						$('.music').html('<audio style=\'width: 100%; margin-bottom: 20px;\' controls autoplay><source src=\'https://andalucia'+'informacion.es/web2/assets/audio_azure_tex'+'t_to_speech.php?i=1016302\' type=\'audio/mpeg\'></audio>');
					}
					</script>
					<script async="" src="//static.addtoany.com/menu/page.js"></script>
					<!-- AddToAny END -->



										<!-- art-etiquetas -->
					<ul class="art-etiquetas">
											<li itemprop="keywords"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&q=andalucía">andalucía</a></li>
											<li itemprop="keywords"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&q=covid"> covid</a></li>
											<li itemprop="keywords"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&q=incidencia"> incidencia</a></li>
											<li itemprop="keywords"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&q=hospitalizados"> hospitalizados</a></li>
											<li itemprop="keywords"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&q=fallecidos"> fallecidos</a></li>
											<li itemprop="keywords"><a href="//andaluciainformacion.es/?hemeroteca-articulo=1&q=contagios"> contagios</a></li>
										</ul>
					<!-- // art-etiquetas -->
					
					<!-- art-autor -->
					<div class="art-autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
						<div class="autor-foto" " itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<img  itemprop="url" src="//andaluciainformacion.es/cms/media/usuarios/ai.png" class="responsive-img circle" alt="Autor en Andalucia Información" />
						</div>
						<ul>
							<li class="redactor" itemprop="name">
                <a href="https://andaluciainformacion.es/?hemeroteca-articulo=1&inf=4&a=Redacción">Redacción </a>
								<!-- estos enlaces se muestran si el redactor tiene redes sociales -->
								<a href="https://www.facebook.com/andaluciainformacion.es/" target="_blank"><i class="zmdi zmdi-facebook zmdi-hc-lg"></i></a>								<a href="https://twitter.com/andaluciainf" target="_blank"><i class="zmdi zmdi-twitter zmdi-hc-lg"></i></a>								<a href="https://www.instagram.com/andaluciainformacion.es/" target="_blank"><i class="zmdi zmdi-instagram zmdi-hc-lg"></i></a>								<a href="https://www.linkedin.com/company/publicaciones-del-sur/" target="_blank"><i class="zmdi zmdi-linkedin zmdi-hc-lg"></i></a>								<!-- // estos enlaces se muestran si el redactor tiene redes sociales -->
							</li>
							<li class="edicion">Andalucía</li>
						</ul>
						<div class="publicado">
							<div class="fecha-pub">Publicado: 18/12/2021 &middot;</div>
							<div class="hora-pub">12:06</div>
							<div class="fecha-mod"><strong> Actualizado: 18/12/2021 &middot; 12:06</strong></div>
						</div>
					</div>
					<!-- // art-autor -->
					




					

										<!-- art-cuerpo -->
					<div class="art-cuerpo" itemprop="articleBody">
					<!-- PUBLI-PARRAFO-1 --><div class='BANNER'><!-- INICIO ID 4367 - NORMAL --><a href='//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=4367' target='_blank'><img src='//publicaciones-media.s3.eu-west-3.amazonaws.com/banners/banner-4367.gif' width='' height='' alt='Publicidad Ai'></a><!-- FIN ID 4367 --></div><!-- //PUBLI-PARRAFO-1 --><p>Andaluc&iacute;a registra este s&aacute;bado 18 de diciembre un total de 2.998 contagios de coronavirus en 24 horas, dato superior a los 716 de hace una semana, al tiempo que contabiliza cinco fallecidos, dos m&aacute;s que los notificados en la jornada anterior y uno menos en la comparativa intersemanal.</p >

<p>As&iacute; lo ha detallado el consejero de Salud y Familias, Jes&uacute;s Aguirre, antes de participar en un acto del Partido Popular en C&oacute;rdoba, quien ha detallado que la incidencia en 14 d&iacute;as sube 16,8 puntos en 24 horas hasta 310 casos por cada 100.000 habitantes --superando el riesgo alto, entre 300 y 500--, 161,4 puntos m&aacute;s que hace una semana.</p >

<p>Los 2.998 casos de este s&aacute;bado se registran tras los 4.710 del viernes, los 3.829 del jueves, los 2.958 del mi&eacute;rcoles, los 3.295 del martes, los 3.110 del lunes (48 horas) y los 716 contagios del s&aacute;bado anterior.</p ><!-- BANNER ART 3 - 0 -->

						<div class="TITULO-bloque">
							<h4><span>TE RECOMENDAMOS</span></h4>
						</div>
						
					<div class='BANNER'><!-- INICIO ID 4498 - NORMAL --><!-- BEGIN Andaluciainformacion.es/widget -->
<!-- Andaluciainformacion.es/widgetdesktop/nativo -->
<div class="addoor-widget" id="addoor-widget-1846"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
<!-- END Andaluciainformacion.es/widgetdesktop/nativo --><!-- FIN ID 4498 --></div>					</div>
					<!-- // art-cuerpo -->
					

					<script>(function (d,s,n,id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.className = n; js.src = 'https://stream.playbuzz.com/embed/sdk.js?embedId=f18e495a-e477-4e72-afd9-a4c086a86f81'; fjs.parentNode.insertBefore(js, fjs); }(document,'script','playbuzz-stream','stream-sdk-jssdk_diarioviva.es')); </script> <div id='f18e495a-e477-4e72-afd9-a4c086a86f81'></div><script>(function (d,s,n,id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.className = n; js.src = 'https://stream.playbuzz.com/embed/sdk.js?embedId=f18e495a-e477-4e72-afd9-a4c086a86f81'; fjs.parentNode.insertBefore(js, fjs); }(document,'script','playbuzz-stream','stream-sdk-jssdk_diarioviva.es')); </script> <div id='f18e495a-e477-4e72-afd9-a4c086a86f81'></div>					<!-- TABOOLA --
					<div id="taboola-below-article-thumbnails"></div>
					<script type="text/javascript">
						window._taboola = window._taboola || [];
						_taboola.push({
						mode: 'thumbnails-a1',
						container: 'taboola-below-article-thumbnails',
						placement: 'Below Article Thumbnails',
						target_type: 'mix'
						});
					</script>
					<!-- //TABOOLA -->

					<!-- BEGIN www.andaluciainformacion.es/mobile/nativo -->
					<!-- </div> -->



										<!-- END www.andaluciainformacion.es/mobile/nativo -->
					
									</div>
				<!-- // CONTENIDO ARTICULO -->



			</div>
        </div>
    </div>
</div>
</article>
<!-- BOTONES DE SIGUIENTE/ANTERIOR // -->
<div class="paginadores">
<div class="paginador paginador-anterior">
    <a href="https://andaluciainformacion.es/?a=1016298&i=1">
		<h5>Se superan los 100 ingresados en UCI por primera vez en Andalucía desde septiembre</h5>
		<img src="//d17umfmk0e27oh.cloudfront.net/articulos/articulos-960335-60x60.jpg" />
    </a>
</div>
<div class="paginador paginador-siguiente">
    <a href="https://andaluciainformacion.es/?a=1016305&i=1">
        <img src="//d17umfmk0e27oh.cloudfront.net/articulos/articulos-767243-60x60.jpg" />
        <h5>Prisión preventiva a tres guardias civiles por su presunta relación con el narcotráfico </h5>
    </a>
</div>
</div>
<!-- // BOTONOS DE SIGUIENTE/ANTERIOR // -->

<!-- // Wrap FICHA-ARTICULO -->
<!---------------------------------------------------->
<!---------------------------------------------------->
<!---------------------------------------------------->
<!-- SUP FOOTER -->
<div class="wrap-SUP-FOOTER">
	<div class="wrap-TRIPLE TRIPLE_INFERIOR">
    	<div class="container">
            <div class="section">
                <div class="row">
                    <div class="col s12 l4 TITULILLO-seccion">
                        <h2>Lo más leído</h2>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">
	<div class="sec-wrap">
	<!-- ART -->
<article itemscope itemtype="http://schema.org/NewsArticle">
	<div class="wrap-both">

         <div class="wrap-media"><!-- lo- -  -->
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <a href="//andaluciainformacion.es/andalucia/1015833/luz-verde-los-mayores-de-40-anos-recibiran-la-tercera-dosis-6-meses-despues-de-la-ultima/" title="Luz verde: los mayores de 40 años recibirán la tercera dosis 6 meses después de la última">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media1015833.d17umfmk0e27oh.cloudfront.net/articulos/articulos-863762-540x410.jpg" alt="Luz verde: los mayores de 40 años recibirán la tercera dosis 6 meses después de la última" title="Luz verde: los mayores de 40 años recibirán la tercera dosis 6 meses después de la última"/> -->
                        <img src="//d17umfmk0e27oh.cloudfront.net/articulos/articulos-863762-540x410.jpg" alt="Luz verde: los mayores de 40 años recibirán la tercera dosis 6 meses después de la última" title="Luz verde: los mayores de 40 años recibirán la tercera dosis 6 meses después de la última"/>
                     </div>
                </a>
            </figure>
        </div>
        <div class="wrap-text">
            <header>
                <h3 itemprop="headline"><a itemprop="url" href="//andaluciainformacion.es/andalucia/1015833/luz-verde-los-mayores-de-40-anos-recibiran-la-tercera-dosis-6-meses-despues-de-la-ultima/" title="Luz verde: los mayores de 40 años recibirán la tercera dosis 6 meses después de la última">Luz verde: los mayores de 40 años recibirán la tercera dosis 6 meses después de la última</a></h3>
            </header>

            <footer>
	                            <div class="autor">
                    <ul>
							                                                                                                                                                <li class="edicion" itemprop="addressLocality"><a href="//andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            <div class="wrap-otros">
			</div>
        </div>
	</div>
</article>
<!-- / ART -->
	</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
</div>
<!-- // MODULO_S -->
                        </div>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">
	<div class="sec-wrap">
	<!-- ART -->
<article itemscope itemtype="http://schema.org/NewsArticle">
	<div class="wrap-both">

         <div class="wrap-media"><!-- lo- -  -->
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <a href="//andaluciainformacion.es/andalucia/1015326/si-te-toca-un-decimo-del-gordo-de-navidad-hacienda-se-quedara-con-72000euros/" title="Si te toca un décimo del Gordo de Navidad, Hacienda se quedará con 72.000€">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media1015326.d17umfmk0e27oh.cloudfront.net/articulos/articulos-868589-540x410.jpg" alt="Si te toca un décimo del Gordo de Navidad, Hacienda se quedará con 72.000€" title="Si te toca un décimo del Gordo de Navidad, Hacienda se quedará con 72.000€"/> -->
                        <img src="//d17umfmk0e27oh.cloudfront.net/articulos/articulos-868589-540x410.jpg" alt="Si te toca un décimo del Gordo de Navidad, Hacienda se quedará con 72.000€" title="Si te toca un décimo del Gordo de Navidad, Hacienda se quedará con 72.000€"/>
                     </div>
                </a>
            </figure>
        </div>
        <div class="wrap-text">
            <header>
                <h3 itemprop="headline"><a itemprop="url" href="//andaluciainformacion.es/andalucia/1015326/si-te-toca-un-decimo-del-gordo-de-navidad-hacienda-se-quedara-con-72000euros/" title="Si te toca un décimo del Gordo de Navidad, Hacienda se quedará con 72.000€">Si te toca un décimo del Gordo de Navidad, Hacienda se quedará con 72.000€</a></h3>
            </header>

            <footer>
	                            <div class="autor">
                    <ul>
							                                                                                                                                                <li class="edicion" itemprop="addressLocality"><a href="//andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            <div class="wrap-otros">
			</div>
        </div>
	</div>
</article>
<!-- / ART -->
	</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
</div>
<!-- // MODULO_S -->
                        </div>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">
	<div class="sec-wrap">
	<!-- ART -->
<article itemscope itemtype="http://schema.org/NewsArticle">
	<div class="wrap-both">

         <div class="wrap-media"><!-- lo- -  -->
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <a href="//andaluciainformacion.es/andalucia/1014713/salud-abre-las-citas-de-vacunacion-a-ninos-de-hasta-nueve-anos/" title="Salud abre las citas de vacunación a niños de hasta nueve años">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media1014713.d17umfmk0e27oh.cloudfront.net/articulos/articulos-960553-540x410.jpg" alt="Salud abre las citas de vacunación a niños de hasta nueve años" title="Salud abre las citas de vacunación a niños de hasta nueve años"/> -->
                        <img src="//d17umfmk0e27oh.cloudfront.net/articulos/articulos-960553-540x410.jpg" alt="Salud abre las citas de vacunación a niños de hasta nueve años" title="Salud abre las citas de vacunación a niños de hasta nueve años"/>
                     </div>
                </a>
            </figure>
        </div>
        <div class="wrap-text">
            <header>
                <h3 itemprop="headline"><a itemprop="url" href="//andaluciainformacion.es/andalucia/1014713/salud-abre-las-citas-de-vacunacion-a-ninos-de-hasta-nueve-anos/" title="Salud abre las citas de vacunación a niños de hasta nueve años">Salud abre las citas de vacunación a niños de hasta nueve años</a></h3>
            </header>

            <footer>
	                            <div class="autor">
                    <ul>
							                                                                                                                                                <li class="edicion" itemprop="addressLocality"><a href="//andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            <div class="wrap-otros">
			</div>
        </div>
	</div>
</article>
<!-- / ART -->
	</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
</div>
<!-- // MODULO_S -->
                        </div>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">
	<div class="sec-wrap">
	<!-- ART -->
<article itemscope itemtype="http://schema.org/NewsArticle">
	<div class="wrap-both">

         <div class="wrap-media"><!-- lo- -  -->
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <a href="//andaluciainformacion.es/andalucia/1014125/la-variante-omicron-llega-oficialmente-a-andalucia-registrados-los-tres-primeros-casos/" title="La variante Ómicron llega oficialmente a Andalucía: registrados los tres primeros casos">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media1014125.d17umfmk0e27oh.cloudfront.net/articulos/articulos-809424-540x410.jpg" alt="La variante Ómicron llega oficialmente a Andalucía: registrados los tres primeros casos" title="La variante Ómicron llega oficialmente a Andalucía: registrados los tres primeros casos"/> -->
                        <img src="//d17umfmk0e27oh.cloudfront.net/articulos/articulos-809424-540x410.jpg" alt="La variante Ómicron llega oficialmente a Andalucía: registrados los tres primeros casos" title="La variante Ómicron llega oficialmente a Andalucía: registrados los tres primeros casos"/>
                     </div>
                </a>
            </figure>
        </div>
        <div class="wrap-text">
            <header>
                <h3 itemprop="headline"><a itemprop="url" href="//andaluciainformacion.es/andalucia/1014125/la-variante-omicron-llega-oficialmente-a-andalucia-registrados-los-tres-primeros-casos/" title="La variante Ómicron llega oficialmente a Andalucía: registrados los tres primeros casos">La variante Ómicron llega oficialmente a Andalucía: registrados los tres primeros casos</a></h3>
            </header>

            <footer>
	                            <div class="autor">
                    <ul>
							                                                                                                                                                <li class="edicion" itemprop="addressLocality"><a href="//andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            <div class="wrap-otros">
			</div>
        </div>
	</div>
</article>
<!-- / ART -->
	</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
</div>
<!-- // MODULO_S -->
                        </div>
                    </div>
                    <div class="col s12 l4 TITULILLO-seccion">
                        <h2>Lo último</h2>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">
	<div class="sec-wrap">
	<!-- ART -->
<article itemscope itemtype="http://schema.org/NewsArticle">
	<div class="wrap-both">

         <div class="wrap-media"><!-- lo- -  -->
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <a href="//andaluciainformacion.es/andalucia/1016312/el-psoe-a-pedira-que-se-vuelva-a-contratar-a-los-8000-sanitarios-que-acabaron-contrato/" title="El PSOE-A pedirá que se vuelva a contratar a los 8.000 sanitarios que acabaron contrato ">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media1016312.d17umfmk0e27oh.cloudfront.net/articulos/articulos-962339-540x410.jpg" alt="El PSOE-A pedirá que se vuelva a contratar a los 8.000 sanitarios que acabaron contrato " title="El PSOE-A pedirá que se vuelva a contratar a los 8.000 sanitarios que acabaron contrato "/> -->
                        <img src="//d17umfmk0e27oh.cloudfront.net/articulos/articulos-962339-540x410.jpg" alt="El PSOE-A pedirá que se vuelva a contratar a los 8.000 sanitarios que acabaron contrato " title="El PSOE-A pedirá que se vuelva a contratar a los 8.000 sanitarios que acabaron contrato "/>
                     </div>
                </a>
            </figure>
        </div>
        <div class="wrap-text">
            <header>
                <h3 itemprop="headline"><a itemprop="url" href="//andaluciainformacion.es/andalucia/1016312/el-psoe-a-pedira-que-se-vuelva-a-contratar-a-los-8000-sanitarios-que-acabaron-contrato/" title="El PSOE-A pedirá que se vuelva a contratar a los 8.000 sanitarios que acabaron contrato ">El PSOE-A pedirá que se vuelva a contratar a los 8.000 sanitarios que acabaron contrato </a></h3>
            </header>

            <footer>
	                            <div class="autor">
                    <ul>
							                                                                                                                                                <li class="edicion" itemprop="addressLocality"><a href="//andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            <div class="wrap-otros">
			</div>
        </div>
	</div>
</article>
<!-- / ART -->
	</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
</div>
<!-- // MODULO_S -->
                        </div>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">
	<div class="sec-wrap">
	<!-- ART -->
<article itemscope itemtype="http://schema.org/NewsArticle">
	<div class="wrap-both">

         <div class="wrap-media"><!-- lo- -  -->
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <a href="//andaluciainformacion.es/andalucia/1016302/andalucia-supera-el-riesgo-alto-incidencia-de-310-puntos-suma-2998-casos-y-5-fallecidos/" title="Andalucía supera el riesgo alto: Incidencia de 310 puntos, suma 2.998 casos y 5 fallecidos">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media1016302.d17umfmk0e27oh.cloudfront.net/articulos/articulos-962329-540x410.jpg" alt="Andalucía supera el riesgo alto: Incidencia de 310 puntos, suma 2.998 casos y 5 fallecidos" title="Andalucía supera el riesgo alto: Incidencia de 310 puntos, suma 2.998 casos y 5 fallecidos"/> -->
                        <img src="//d17umfmk0e27oh.cloudfront.net/articulos/articulos-962329-540x410.jpg" alt="Andalucía supera el riesgo alto: Incidencia de 310 puntos, suma 2.998 casos y 5 fallecidos" title="Andalucía supera el riesgo alto: Incidencia de 310 puntos, suma 2.998 casos y 5 fallecidos"/>
                     </div>
                </a>
            </figure>
        </div>
        <div class="wrap-text">
            <header>
                <h3 itemprop="headline"><a itemprop="url" href="//andaluciainformacion.es/andalucia/1016302/andalucia-supera-el-riesgo-alto-incidencia-de-310-puntos-suma-2998-casos-y-5-fallecidos/" title="Andalucía supera el riesgo alto: Incidencia de 310 puntos, suma 2.998 casos y 5 fallecidos">Andalucía supera el riesgo alto: Incidencia de 310 puntos, suma 2.998 casos y 5 fallecidos</a></h3>
            </header>

            <footer>
	                            <div class="autor">
                    <ul>
							                                                                                                                                                <li class="edicion" itemprop="addressLocality"><a href="//andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            <div class="wrap-otros">
			</div>
        </div>
	</div>
</article>
<!-- / ART -->
	</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
</div>
<!-- // MODULO_S -->
                        </div>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">
	<div class="sec-wrap">
	<!-- ART -->
<article itemscope itemtype="http://schema.org/NewsArticle">
	<div class="wrap-both">

         <div class="wrap-media"><!-- lo- -  -->
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <a href="//andaluciainformacion.es/andalucia/1016298/se-superan-los-100-ingresados-en-uci-por-primera-vez-en-andalucia-desde-septiembre/" title="Se superan los 100 ingresados en UCI por primera vez en Andalucía desde septiembre">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media1016298.d17umfmk0e27oh.cloudfront.net/articulos/articulos-960335-540x410.jpg" alt="Se superan los 100 ingresados en UCI por primera vez en Andalucía desde septiembre" title="Se superan los 100 ingresados en UCI por primera vez en Andalucía desde septiembre"/> -->
                        <img src="//d17umfmk0e27oh.cloudfront.net/articulos/articulos-960335-540x410.jpg" alt="Se superan los 100 ingresados en UCI por primera vez en Andalucía desde septiembre" title="Se superan los 100 ingresados en UCI por primera vez en Andalucía desde septiembre"/>
                     </div>
                </a>
            </figure>
        </div>
        <div class="wrap-text">
            <header>
                <h3 itemprop="headline"><a itemprop="url" href="//andaluciainformacion.es/andalucia/1016298/se-superan-los-100-ingresados-en-uci-por-primera-vez-en-andalucia-desde-septiembre/" title="Se superan los 100 ingresados en UCI por primera vez en Andalucía desde septiembre">Se superan los 100 ingresados en UCI por primera vez en Andalucía desde septiembre</a></h3>
            </header>

            <footer>
	                            <div class="autor">
                    <ul>
							                                                                                                                                                <li class="edicion" itemprop="addressLocality"><a href="//andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            <div class="wrap-otros">
			</div>
        </div>
	</div>
</article>
<!-- / ART -->
	</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
</div>
<!-- // MODULO_S -->
                        </div>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">
	<div class="sec-wrap">
	<!-- ART -->
<article itemscope itemtype="http://schema.org/NewsArticle">
	<div class="wrap-both">

         <div class="wrap-media"><!-- lo- -  -->
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <a href="//andaluciainformacion.es/andalucia/1016295/reunion-mensual-en-andalucia-para-reconocer-el-derecho-a-eutanasia/" title="Reunión mensual en Andalucía para reconocer el derecho a eutanasia">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media1016295.d17umfmk0e27oh.cloudfront.net/articulos/articulos-962322-540x410.jpg" alt="Reunión mensual en Andalucía para reconocer el derecho a eutanasia" title="Reunión mensual en Andalucía para reconocer el derecho a eutanasia"/> -->
                        <img src="//d17umfmk0e27oh.cloudfront.net/articulos/articulos-962322-540x410.jpg" alt="Reunión mensual en Andalucía para reconocer el derecho a eutanasia" title="Reunión mensual en Andalucía para reconocer el derecho a eutanasia"/>
                     </div>
                </a>
            </figure>
        </div>
        <div class="wrap-text">
            <header>
                <h3 itemprop="headline"><a itemprop="url" href="//andaluciainformacion.es/andalucia/1016295/reunion-mensual-en-andalucia-para-reconocer-el-derecho-a-eutanasia/" title="Reunión mensual en Andalucía para reconocer el derecho a eutanasia">Reunión mensual en Andalucía para reconocer el derecho a eutanasia</a></h3>
            </header>

            <footer>
	                            <div class="autor">
                    <ul>
							                                                                                                                                                <li class="edicion" itemprop="addressLocality"><a href="//andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            <div class="wrap-otros">
			</div>
        </div>
	</div>
</article>
<!-- / ART -->
	</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
	<div class="sec-wrap">
		</div>
</div>
<!-- // MODULO_S -->
                        </div>
                    </div>
                    <div class="col s12 l4 TITULILLO-seccion" id="BOLETIN">
                        <h2>Boletín diario gratuito</h2>
                        <div class="wrap-newsletterform">
                        <form  id="newsletter-form-tag" name="newsletter-form-tag" onsubmit="return false">
                                <h5>Inscríbase a nuestra newsletter:</h5>
                                <div class="input-field">
                                    <input placeholder="Su dirección de email..." name="form-newsletter" id="form-newsletter" autocomplete="off" class="validate">

                                </div>
                                <div class="input-field">
                                <select name="edicion_id" id="edicion_id" autocomplete="off">
                                  <option value="0" selected>Seleccione ediciones para recibir...</option>
                                  <optgroup label="Periódicos">
                                    <option value="portada-58" >Alcalá la Real Información</option>
                                    <option value="portada-1" >Andalucía Información</option>
                                    <option value="portada-154" >Puente Genil Información</option>
                                    <option value="portada-103" >Ronda Semanal</option>
                                    <option value="portada-98" >San Fernando Información</option>
                                    <option value="portada-19" >Sanlúcar Información</option>
                                    <option value="portada-121" >Viva Almería</option>
                                    <option value="portada-591" >Viva Almuñécar</option>
                                    <option value="portada-123" >Viva Antequera</option>
                                    <option value="portada-15" >Viva Arcos</option>
                                    <option value="portada-45" >Viva Barbate</option>
                                    <option value="portada-280" >Viva Benalmádena</option>
                                    <option value="portada-97" >Viva Cádiz</option>
                                    <option value="portada-17" >Viva Campo de Gibraltar</option>
                                    <option value="portada-43" >Viva Chiclana</option>
                                    <option value="portada-179" >Viva Conil</option>
                                    <option value="portada-122" >Viva Córdoba</option>
                                    <option value="portada-99" >Viva El Puerto</option>
                                    <option value="portada-153" >Viva Estepona</option>
                                    <option value="portada-558" >Viva Galicia</option>
                                    <option value="portada-328" >Viva Granada</option>
                                    <option value="portada-36" >Viva Huelva</option>
                                    <option value="portada-35" >Viva Jaén</option>
                                    <option value="portada-18" >Viva Jerez</option>
                                    <option value="portada-119" >Viva Málaga</option>
                                    <option value="portada-156" >Viva Marbella</option>
                                    <option value="portada-85" >Viva Punta</option>
                                    <option value="portada-42" >Viva Rota</option>
                                    <option value="portada-118" >Viva Sevilla</option>
                                    <option value="portada-49" >Viva Torremolinos</option>
                                    <option value="portada-606" >Viva Valencia</option>
                                    <option value="portada-356" >Viva Vejer</option>
                                    <option value="portada-312" >Viva Vélez-Málaga</option>
                                    </optgroup>

                                </select>
                                </div>
                                <div class="input-field ">
									<p><input type="checkbox" id="acepto_newsletter" /><label for="acepto_newsletter" style="line-height: 15px;"><small>Acepto los <a target="_blank" href="/aviso-legal/">t&eacute;rminos de uso</a> y la <a href="/informacion/seguridad/">pol&iacute;tica de privacidad</a></small></label></p>
                                </div>
                                <div class="input-field">
                                    <button class="waves-effect waves-light btn-large" onclick="chequear_newsletter(); return false;">Inscríbase pulsando aquí</button>
                                </div>
							</form>
                        <div id="newsletter_ok">GRACIAS POR INSCRIBIRSE EN EL BOLETÍN DE NOTICIAS. EN LAS PRÓXIMAS HORAS RECIBIRÁ EL PRIMER BOLETÍN EN SU EMAIL.</div>
                        <div id="newsletter_ko">HA HABIDO ALGÚN PROBLEMA CON LA INSCRIPCIÓN<br />POR FAVOR, VUELVA A INTENTARLO EN UN MOMENTO</div>
                        <div id="newsletter_ko_email">EL EMAIL QUE HA INTRODUCIDO NO ES VÁLIDO<br />POR FAVOR, VUELVA A INTENTARLO</div>
                        </div>
                    </div>
                </div><!-- // row -->
			</div>
		</div>
	</div><!-- // wrap-TRIPLE -->
</div>
<!-- // SUP FOOTER -->

<!-- JS : Check Newsletter -->
<script>
	function chequear_newsletter(){
		var fallo=false;
		var alerta="";
		if ($("#form-newsletter").val().length==0 ){alerta="Introduzca una dirección correcta"; fallo=true;}
		if ($("#edicion_id").val()=="0" ){alerta="Seleccione una edición"; fallo=true;}

		if (fallo){alert(alerta); return false; }
		if (!fallo){enviar_formulario_newsletter();}
	}
	$("#edicion_id").val(0);
	function enviar_formulario_newsletter(){
		var email = $("#form-newsletter").val();
		var edicion = $("#edicion_id").val();
		$.ajax({
			type: "POST",
			url: "/web/modulos/newsletter_enviar.php",
            data: {'form-newsletter': email, 'edicion_id': edicion},
			success: function (data){
				$("#form-newsletter").val("");
				if (data=="OK"){
					$('#newsletter-form-tag').hide();
					$('#newsletter_ok').show();
				} else if (data=="KO"){
					$('#newsletter-form-tag').hide();
					$('#newsletter_ko').show();
				} else if (data=="KO EMAIL"){
					$('#newsletter-form-tag').hide();
					$('#newsletter_ko_email').show();
				} else {
					alert(data);
				}
				}
		});
	}

</script>
<!-- // JS : Check Newsletter -->

        <!-- Cambio ubicacion BOTONES DE SIGUIENTE/ANTERIOR -->

        <script>
            $( document ).ready( function () {
                $( '.paginadores' ).insertAfter( $( ".cd-main-content" ) );
            } );

        </script>

        <!-- // -->


<!------------------------------------------------------------------------------------------------------------------------------------------------------------>
<!------------------------------------------------------------------------------------------------------------------------------------------------------------>
<!------------------------------------------------------------------------------------------------------------------------------------------------------------>
<!------------------------------------------------------------------------------------------------------------------------------------------------------------>

<!-- Wrap FOOTER -->
<div class="wrap-FOOTER">
	<div class="wrap-TRIPLE">
		<footer class="page-footer">

			<!-- Footer top -->
			<div class="footer-top">
				<div class="container">
					<nav>
						<ul itemtype="https://schema.org/SiteNavigationElement" itemscope="" >
							<li itemprop="name"><a href="//andaluciainformacion.es/" itemprop="url">Inicio</a></li>
							<li itemprop="name"><a href="//andaluciainformacion.es/hemeroteca-pdf/" itemprop="url">Hemeroteca</a></li>
							<li itemprop="name"><a href="//andaluciainformacion.es/informacion/quienes-somos/" itemprop="url">Qui&eacute;nes somos</a></li>
							<li itemprop="name"><a href="//andaluciainformacion.es/informacion/contacto/" itemprop="url">Contacto</a></li>
							<li itemprop="name"><a href="//andaluciainformacion.es/informacion/publicidad/" itemprop="url">Publicidad</a></li>
							<li itemprop="name"><a href="//andaluciainformacion.es/informacion/aviso-legal/" itemprop="url">Aviso Legal</a></li>
							<li itemprop="name"><a href="//andaluciainformacion.es/informacion/politica-de-cookies/" itemprop="url">Cookies</a></li>
							<li itemprop="name"><a href="//andaluciainformacion.es/informacion/seguridad/" itemprop="url">Seguridad</a></li>
							<li itemprop="name"><a href="//andaluciainformacion.es/informacion/proteccion-de-datos/" itemprop="url">Protecci&oacute;n de datos</a></li>
						</ul>
					</nav>
				</div>
			</div>
			<!-- // Footer top -->

			<!-- Footer mid -->
			<div class="footer-mid">
				<div class="container">
					<div class="row">
						<div class="col s12">
							<!-- <div class="logo-foot"></div> -->
							<div class="lista-ediciones">
								<div class="col l3 s12" itemtype="https://schema.org/SiteNavigationElement" itemscope="" >
									<h4 class="white-text">Periódicos Información</h4>
									<ul>
										<li itemprop="name"><a href="https://vivacadiz.es" itemprop="url">Bahía Información</a></li>
										<li itemprop="name"><a href="https://informacionsanfernando.es" itemprop="url">San Fernando Información</a></li>
										<li itemprop="name"><a href="https://vivajerez.es" itemprop="url">Jerez Información</a></li>
										<li itemprop="name"><a href="https://sanlucarinformacion.es" itemprop="url">Sanlúcar Información</a></li>
										<li itemprop="name"><a href="https://informacionpuentegenil.es" itemprop="url">Puente Genil Información</a></li>
										<li itemprop="name"><a href="https://informacionalcalalareal.es" itemprop="url">Alcalá la Real Información</a></li>
										<li itemprop="name"><a href="https://rondasemanal.es" itemprop="url">Ronda Semanal</a></li>
									</ul>
								</div>
								<div class="col l5 s12" itemtype="https://schema.org/SiteNavigationElement" itemscope="" >
									<h4 class="white-text">Periódicos Viva</h4>
									<ul>
										<li itemprop="name"><a href="https://vivacadiz.es" itemprop="url">Viva Cádiz</a></li>
										<li itemprop="name"><a href="https://vivaarcos.es" itemprop="url">Viva Arcos</a></li>
										<li itemprop="name"><a href="https://vivaelpuerto.es" itemprop="url">Viva El Puerto</a></li>
										<li itemprop="name"><a href="https://vivachiclana.es" itemprop="url">Viva Chiclana</a></li>
										<li itemprop="name"><a href="https://vivabarbate.es" itemprop="url">Viva Barbate</a></li>
										<li itemprop="name"><a href="https://vivacampodegibraltar.es" itemprop="url">Viva Campo de Gibraltar</a></li>
										<li itemprop="name"><a href="https://vivajerez.es" itemprop="url">Viva Jerez</a></li>
										<li itemprop="name"><a href="https://vivarota.es" itemprop="url">Viva Rota</a></li>
										<li itemprop="name"><a href="https://vivavejer.es" itemprop="url">Viva Vejer</a></li>
										<li itemprop="name"><a href="https://vivaconil.es" itemprop="url">Viva Conil</a></li>
										<li itemprop="name"><a href="https://vivasevilla.es" itemprop="url">Viva Sevilla</a></li>
										<li itemprop="name"><a href="https://vivagranada.es" itemprop="url">Viva Granada</a></li>
										<li itemprop="name"><a href="https://vivaalmeria.es" itemprop="url">Viva Almería</a></li>
										<li itemprop="name"><a href="https://vivahuelva.es" itemprop="url">Viva Huelva</a></li>
										<li itemprop="name"><a href="https://vivapunta.es" itemprop="url">Viva Punta</a></li>
										<li itemprop="name"><a href="https://vivamalaga.net" itemprop="url">Viva Málaga</a></li>
										<li itemprop="name"><a href="https://vivamarbella.es" itemprop="url">Viva Marbella</a></li>
										<li itemprop="name"><a href="https://vivaantequera.es" itemprop="url">Viva Antequera</a></li>
										<li itemprop="name"><a href="https://vivatorremolinos.es" itemprop="url">Viva Torremolinos</a></li>
										<li itemprop="name"><a href="https://vivabenalmadena.es" itemprop="url">Viva Benalmádena</a></li>
										<li itemprop="name"><a href="https://vivavelezmalaga.es" itemprop="url">Viva Velez Málaga</a></li>
										<li itemprop="name"><a href="https://vivaestepona.es" itemprop="url">Viva Estepona</a></li>
										<li itemprop="name"><a href="https://vivajaen.es" itemprop="url">Viva Jaén</a></li>
										<li itemprop="name"><a href="https://vivacordoba.es" itemprop="url">Viva Córdoba</a></li>
										<li itemprop="name"><a href="https://vivagalicia.tv" itemprop="url">Viva Galicia</a></li>
									</ul>
								</div>
								<div class="col l4 s12">
									<h4 class="white-text">Televisiones</h4>
									<ul>
										<li><a href="https://7tvandalucia.es/">7TV Andalucía</a></li>
										<li><a href="https://7tvandalucia.es/almeria/">7TV Almería</a></li>
										<li><a href="https://7tvandalucia.es/algeciras/">7TV Algeciras</a></li>
										<li><a href="https://7tvandalucia.es/bahia/">7TV Bahía de Cádiz</a></li>
										<li><a href="https://7tvandalucia.es/chiclana/">7TV Chiclana</a></li>
										<li><a href="https://7tvandalucia.es/costa-noroeste/">7TV Costa Noroeste (Cádiz)</a></li>
										<li><a href="https://7tvandalucia.es/jerez/">7TV Jerez</a></li>
										<li><a href="https://7tvandalucia.es/sierra/">7TV Sierra de Cádiz</a></li>
										<li><a href="https://7tvandalucia.es/cordoba/">7TV Córdoba</a></li>
										<li><a href="https://7tvandalucia.es/granada/">7TV Granada</a></li>
										<li><a href="https://7tvandalucia.es/huelva/">7TV Huelva</a></li>
										<li><a href="https://7tvandalucia.es/jaen/">7TV Jaén</a></li>
										<li><a href="https://7tvandalucia.es/malaga/">7TV Málaga</a></li>
										<li><a href="https://7tvandalucia.es/marbella/">7TV Marbella</a></li>
										<li><a href="https://7tvandalucia.es/sevilla/">7TV Sevilla</a></li>
									</ul>
								</div>
							</div>
						</div>
						<div class="col s12">
							<h4 class="white-text center">Webs del Grupo Publicaciones del Sur</h4>							
							<ul class="logos-footer logoai">
								<li><a href="http://andaluciainformacion.es/" target="_blank" title="Andalucía Información" class="logos-pie logo-ai"></a></li>
							</ul>
							<ul class="logos-footer logosinfo">
								<li><a href="https://informacionalcalalareal.es" target="_blank" title="Alcalá la Real Información" class="logos-pie logoinfo logo-alcala"></a></li>
								<li><a href="https://informacionpuentegenil.es" target="_blank" title="Puente Genil Información" class="logos-pie logoinfo logo-puentegenil"></a></li>
								<li><a href="https://informacionsanfernando.es" target="_blank" title="San Fernando Información" class="logos-pie logoinfo logo-informacionsanfernando"></a></li>
								<li><a href="https://sanlucarinformacion.es" target="_blank" title="Sanlúcar Información" class="logos-pie logoinfo logo-informacionsansanlucar"></a></li>
								<li><a href="https://rondasemanal.es" target="_blank" title="Ronda Semanal" class="logos-pie logoinfo logo-rondasemanal"></a></li>
							</ul>
							<ul class="logos-footer logosviva">
								<li><a href="https://vivaarcos.es" target="_blank" title="Viva Arcos" class="logos-pie logo-vivaarcos"></a></li>
								<li><a href="https://vivaalmeria.es" target="_blank" title="Viva Almería" class="logos-pie logo-vivaalmeria"></a></li>
								<li><a href="https://vivaalmunecar.es" target="_blank" title="Viva Almuñécar" class="logos-pie logo-vivaalmunecar"></a></li>
								<li><a href="https://vivaantequera.es" target="_blank" title="Viva Antequera" class="logos-pie logo-vivacentro"></a></li>
								<li><a href="https://vivabenalmadena.es" target="_blank" title="Viva Benalmádena" class="logos-pie logo-vivabenalmadena"></a></li>
								<li><a href="https://vivabarbate.es" target="_blank" title="Viva Barbate" class="logos-pie logo-vivabarbate"></a></li>
								<li><a href="https://vivacadiz.es" target="_blank" title="Viva Cádiz" class="logos-pie logo-vivacadiz"></a></li>
								<li><a href="https://vivacampodegibraltar.es" target="_blank" title="Viva Campo de Gibraltar" class="logos-pie logo-vivacampodegibraltar"></a></li>
								<li><a href="https://vivachiclana.es" target="_blank" title="Viva Chiclana" class="logos-pie logo-vivachiclana"></a></li>
								<li><a href="https://vivaconil.es" target="_blank" title="Viva Conil" class="logos-pie logo-vivaconil"></a></li>
								<li><a href="https://vivacordoba.es" target="_blank" title="Viva Córdoba" class="logos-pie logo-vivacordoba"></a></li>
								<li><a href="https://vivaelpuerto.es" target="_blank" title="Viva El Puerto" class="logos-pie logo-vivaelpuerto"></a></li>
								<li><a href="https://vivaestepona.es" target="_blank" title="Viva Estepona" class="logos-pie logo-vivaestepona"></a></li>
								<li><a href="https://vivagranada.es" target="_blank" title="Viva Granada" class="logos-pie logo-vivagranada"></a></li>
								<li><a href="https://vivahuelva.es" target="_blank" title="Viva Huelva" class="logos-pie logo-vivahuelva"></a></li>
								<li><a href="https://vivajaen.es" target="_blank" title="Viva Jaén" class="logos-pie logo-vivajaen"></a></li>
								<li><a href="https://vivajerez.es" target="_blank" title="Viva Jerez" class="logos-pie logo-vivajerez"></a></li>
								<li><a href="https://vivamalaga.net" target="_blank" title="Viva Málaga" class="logos-pie logo-vivamalaga"></a></li>
								<li><a href="https://vivamarbella.es" target="_blank" title="Viva Marbella" class="logos-pie logo-vivamarbella"></a></li>
								<li><a href="https://vivapunta.es" target="_blank" title="Viva La Punta" class="logos-pie logo-vivalapunta"></a></li>
								<li><a href="https://vivarota.es" target="_blank" title="Viva Rota" class="logos-pie logo-vivarota"></a></li>
								<li><a href="https://vivasevilla.es" target="_blank" title="Viva Sevilla" class="logos-pie logo-vivasevilla"></a></li>
								<li><a href="https://vivatorremolinos.es" target="_blank" title="Viva Torremolinos" class="logos-pie logo-vivatorremolinos"></a></li>
								<li><a href="https://vivavelezmalaga.es" target="_blank" title="Viva Vélez Málaga" class="logos-pie logo-vivavelezmalaga"></a></li>
								<li><a href="https://vivavejer.es" target="_blank" title="Viva Vejer" class="logos-pie logo-vivavejer"></a></li>								
								<li><a href="https://vivagalicia.tv" target="_blank" title="Viva Galicia" class="logos-pie logo-vivagalicia"></a></li>
								<li><a href="https://vivavalencia.net" target="_blank" title="Viva Valencia" class="logos-pie logo-vivavalencia"></a></li>

							</ul>
						</div>
						<div class="col s12 center-align">
							<a class="waves-effect waves-light btn center-align  btn-large" href="/compras"><i class="material-icons left">storefront</i>Compras</a>
							<p>&nbsp;</p>
						</div>
						<div class="col s12">
							<h4 class="white-text center">Otras webs del grupo</h4>							
							<ul class="logos-footer logosotros">
								<li><a href="https://7tvandalucia.es/" target="_blank" title="7TV Andalucía" class="logos-pie logo-7tv"></a></li>
								<li><a href="http://viruji.com" target="_blank" title="Viruji" class="logos-pie logo-viruji"></a></li>
								<li><a href="https://radiolaisla.com/" target="_blank" title="Radio la Isla" class="logos-pie logo-radiolaisla"></a></li>
								<li><a href="https://andaluciagame.andaluciainformacion.es" target="_blank" title="Andalucía Game" class="logos-pie logo-andalucia-game"></a></li>
								<li><a href="https://lapasion.andaluciainformacion.es/" target="_blank" title="La Pasión no acaba" class="logos-pie logo-lapasion"></a></li>
								<li><a href="https://boomsocialmedia.es" target="_blank" title="Boom Social Media" class="logos-pie logo-boom"></a></li>
							</ul>
						</div>
						<div class="col s12 m6">
							<h5 class="white-text center">Publicación auditada por Comscore y OJD Interactiva</h5>
							<div class="row">
								<div class="col s12 m3 offset-m3">
									<div class="logoComscore" alt="Publicación auditada por Comscore"></div>
								</div>
								<div class="col s12 m3">
									<a href="https://www.ojdinteractiva.es/medios-digitales/publicaciones-del-sur-evolucion-audiencia/totales/anual/1920/trafico-global/" target="_blank" class="logoOJD" alt="Publicación auditada por OJD Interactiva"></a>
								</div>
							</div>
						</div>
						<div class="col s12 m6">
							<h5 class="white-text center">&nbsp;</h5>
							<div class="row">
								<div class="col s11 offset-s1 center">
									<a href="http://aws.amazon.com/what-is-cloud-computing" target="_blank"><img src="/web2/assets_new/img/decor/LogoAWS.png" style="max-width:240px" /></a>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<!-- // Footer mid -->

			<!-- Footer bottom/copyright -->
			<div class="footer-copyright">
				<div class="container">
					<div class="row">
						<div class="col s12 m6">
							<div>
								<span itemscope itemprop="copyrightYear">
									2021								</span> © <span itemscope itemprop="copyrightHolder" itemtype="http://schema.org/Person"><span itemprop="name">Grupo Publicaciones del Sur S.A.</span></span>
							</div>
						</div>
						<div class="col s12 m6">
							<div class="developer">
								Desarrollado por:
								<a href="https://newscript.es" target="_blank"><strong>New Script</strong></a>
								<a class="modal-trigger trigger-modal-boletin" href="#modal-boletin">&nbsp;</a>
							</div>
						</div>
					</div>
					<!-- //row -->
				</div>
			</div>
			<!-- Footer bottom/copyright -->
		</footer>
	</div>
</div>
<!-- // Wrap FOOTER -->

</main>
<!-- // MAIN -->

<!------------------------------------------------------------------------------------------------------------------------------------------------------------>
<!------------------------------------------------------------------------------------------------------------------------------------------------------------>
<!------------------------------------------------------------------------------------------------------------------------------------------------------------>
<!------------------------------------------------------------------------------------------------------------------------------------------------------------>


<div class="cd-overlay"></div>

<!-- NAVEGACION PRINCIPAL - SIDENAV -->
<ul id="slide-out" class="side-nav" itemtype="https://schema.org/SiteNavigationElement" itemscope="">
	<li class="no-padding fijo-sidenav">
		<a class="wrap-logo logo-ai" title="Andalucía supera el riesgo alto: Incidencia de 310 puntos, suma 2.998 casos y 5 fallecidos &middot;  Andalucía Información" href="//andaluciainformacion.es/" id="ID_EDICION"><span class="hidden-content">Andalucía supera el riesgo alto: Incidencia de 310 puntos, suma 2.998 casos y 5 fallecidos &middot;  Andalucía Información</span></a>			<ul class="social">
								<li><a rel="nofollow"  target="_blank" href="https://apps.apple.com/es/app/appandaluc%C3%ADainformaci%C3%B3n/id1557686895 " title="Descargar aplicación desde App Store" class="" data-position="bottom" data-delay="50" data-tooltip="Descargar aplicación desde App Store"><i class="zmdi zmdi-apple"></i></a></li>
												<li><a rel="nofollow"  target="_blank" href="https://play.google.com/store/apps/details?id=es.andaluciainformacion.app" title="Descargar aplicación desde Google Play" class="" data-position="bottom" data-delay="50" data-tooltip="Descargar aplicación desde Google Play"><i class="zmdi zmdi-google-play"></i></a></li>
										<li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://www.facebook.com/andaluciainformacion.es/" title="Visítanos en Facebook" class="" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Facebook"><i class="zmdi zmdi-facebook"></i></a></li>
										<li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://twitter.com/andaluciainf" title="Visítanos en Twitter" class="" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Twiter"><i class="zmdi zmdi-twitter"></i></a></li>
										<li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://es.linkedin.com/company/publicaciones-del-sur" title="Visítanos en Linkedin" class="" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Linkedin"><i class="zmdi zmdi-linkedin"></i></a></li>
										<li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://www.instagram.com/andaluciainformacion.es/" title="Visítanos en Instagram" class="" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Instagram"><i class="zmdi zmdi-instagram"></i></a></li>
										<li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://vm.tiktok.com/ZSVDLnb4/" title="Visítanos en TikTok" class="" data-position="bottom" data-delay="50" data-tooltip="Visítanos en TikTok"><i class="zmdi zmdi-tiktok"></i></a></li>
						
			<li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://t.me/joinchat/@andaluciainformacionbot" title="Visítanos en Telegram" class="" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Telegram"><i class="zmdi zmdi-telegram"></i></a></li>
			
							<li><a itemprop="sameAs" rel="nofollow"  target="_blank" href="https://www.youtube.com/user/andaluciainformacion" title="Visítanos en Youtube" class="" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Youtube"><i class="zmdi zmdi-youtube"></i></a></li>
							<li><a target="_blank" href="https://andaluciainformacion.es/rss/?i=1&dominio=andaluciainformacion.es" title="RSS" class="" data-position="bottom" data-delay="50" data-tooltip="RSS"><i class="zmdi zmdi-rss"></i></a></li>
				<li><a href="#BOLETIN" title="NEWSLETTER" class=" BoletinScroll" data-position="bottom" data-delay="50" data-tooltip="NEWSLETTER"><i class="zmdi zmdi-email"></i></a></li>
		</ul>
	</li>
	<li>
		<a href="https://andaluciaesunica.com/" target="_blank" title="Andalucía es Única" alt="Andalucía es Única" class="logo-And_UnicaXS">&nbsp;</a>
	</li>
	<li class="no-padding">
		<ul class="collapsible collapsible-accordion">
			<li>
				<a class="collapsible-header">Secciones<i class="material-icons">expand_more</i></a>
				<div class="collapsible-body">
					<ul>

													<li itemprop="name"><a href="/andalucia" itemprop="url">Andalucía</a></li>
														<li itemprop="name"><a href="/espana" itemprop="url">España</a></li>
															<li itemprop="name"><a target="_blank" href="/opinion/" itemprop="url">Opinión</a></li>
														<li itemprop="name"><a href="/mundo" itemprop="url">Mundo</a></li>
														<li itemprop="name"><a href="/deportes" itemprop="url">Deportes</a></li>
														<li itemprop="name"><a href="/sociedad" itemprop="url">Sociedad</a></li>
														<li itemprop="name"><a href="/cinemascope" itemprop="url">Cinemascope</a></li>
															<li itemprop="name"><a target="_blank" href="http://viruji.andaluciainformacion.es/ " itemprop="url">Viruji</a></li>
															<li itemprop="name"><a target="_blank" href="https://andaluciagame.andaluciainformacion.es/" itemprop="url">Game</a></li>
														<li itemprop="name"><a href="/compras" itemprop="url">Compras</a></li>
														<li itemprop="name"><a href="/meteoro" itemprop="url">Meteoro</a></li>
														<li itemprop="name"><a href="/motor" itemprop="url">Motor</a></li>
														<li itemprop="name"><a href="/vinoteca" itemprop="url">Vinoteca </a></li>
														<li itemprop="name"><a href="/concursos" itemprop="url">Concursos</a></li>
															<li itemprop="name"><a target="_blank" href="/hemeroteca-pdf/" itemprop="url">Hemeroteca PDF</a></li>
															<li itemprop="name"><a target="_blank" href="https://7tvandalucia.es/portada/" itemprop="url">7 TV Andalucía</a></li>
												</ul>
				</div>
			</li>
		</ul>
	</li>

		<li class="no-padding">
		<ul class="collapsible collapsible-accordion">
			<li>
				<a class="collapsible-header">Almería<i class="material-icons">expand_more</i></a>
				<div class="collapsible-body">
									<ul>
						<!-- Ediciones -->
												<li itemprop="name"><a href="//andaluciainformacion.es/almeria" itemprop="url">Almería</a></li>
												<!-- // Ediciones -->
						<!-- Especiales -->
												<!-- // Especiales -->
					</ul>
				</div>
			</li>
		</ul>
	</li>
		<li class="no-padding">
		<ul class="collapsible collapsible-accordion">
			<li>
				<a class="collapsible-header">Cádiz<i class="material-icons">expand_more</i></a>
				<div class="collapsible-body">
									<ul>
						<!-- Ediciones -->
												<li itemprop="name"><a href="//andaluciainformacion.es/arcos" itemprop="url">Arcos</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/barbate" itemprop="url">Barbate</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/cadiz" itemprop="url">Cádiz</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/campo-de-gibraltar" itemprop="url">Campo de Gibraltar</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/chiclana" itemprop="url">Chiclana</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/conil" itemprop="url">Conil</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/el-puerto" itemprop="url">El Puerto</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/jerez" itemprop="url">Jerez</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/rota" itemprop="url">Rota</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/san-fernando" itemprop="url">San Fernando</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/sanlucar" itemprop="url">Sanlúcar</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/vejer" itemprop="url">Vejer</a></li>
												<!-- // Ediciones -->
						<!-- Especiales -->
												<!-- // Especiales -->
					</ul>
				</div>
			</li>
		</ul>
	</li>
		<li class="no-padding">
		<ul class="collapsible collapsible-accordion">
			<li>
				<a class="collapsible-header">Córdoba<i class="material-icons">expand_more</i></a>
				<div class="collapsible-body">
									<ul>
						<!-- Ediciones -->
												<li itemprop="name"><a href="//andaluciainformacion.es/cordoba" itemprop="url">Córdoba</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/puente-genil" itemprop="url">Puente Genil</a></li>
												<!-- // Ediciones -->
						<!-- Especiales -->
												<!-- // Especiales -->
					</ul>
				</div>
			</li>
		</ul>
	</li>
		<li class="no-padding">
		<ul class="collapsible collapsible-accordion">
			<li>
				<a class="collapsible-header">Granada<i class="material-icons">expand_more</i></a>
				<div class="collapsible-body">
									<ul>
						<!-- Ediciones -->
												<li itemprop="name"><a href="//andaluciainformacion.es/almunecar" itemprop="url">Almuñécar</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/granada" itemprop="url">Granada</a></li>
												<!-- // Ediciones -->
						<!-- Especiales -->
												<!-- // Especiales -->
					</ul>
				</div>
			</li>
		</ul>
	</li>
		<li class="no-padding">
		<ul class="collapsible collapsible-accordion">
			<li>
				<a class="collapsible-header">Huelva<i class="material-icons">expand_more</i></a>
				<div class="collapsible-body">
									<ul>
						<!-- Ediciones -->
												<li itemprop="name"><a href="//andaluciainformacion.es/huelva" itemprop="url">Huelva</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/punta-umbria" itemprop="url">Punta Umbría</a></li>
												<!-- // Ediciones -->
						<!-- Especiales -->
												<!-- // Especiales -->
					</ul>
				</div>
			</li>
		</ul>
	</li>
		<li class="no-padding">
		<ul class="collapsible collapsible-accordion">
			<li>
				<a class="collapsible-header">Jaén<i class="material-icons">expand_more</i></a>
				<div class="collapsible-body">
									<ul>
						<!-- Ediciones -->
												<li itemprop="name"><a href="//andaluciainformacion.es/alcala-la-real" itemprop="url">Alcalá la Real</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/jaen" itemprop="url">Jaén</a></li>
												<!-- // Ediciones -->
						<!-- Especiales -->
												<!-- // Especiales -->
					</ul>
				</div>
			</li>
		</ul>
	</li>
		<li class="no-padding">
		<ul class="collapsible collapsible-accordion">
			<li>
				<a class="collapsible-header">Málaga<i class="material-icons">expand_more</i></a>
				<div class="collapsible-body">
									<ul>
						<!-- Ediciones -->
												<li itemprop="name"><a href="//andaluciainformacion.es/antequera" itemprop="url">Antequera</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/benalmadena" itemprop="url">Benalmádena</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/estepona" itemprop="url">Estepona</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/malaga" itemprop="url">Málaga</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/marbella" itemprop="url">Marbella</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/ronda" itemprop="url">Ronda</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/torremolinos" itemprop="url">Torremolinos</a></li>
												<li itemprop="name"><a href="//andaluciainformacion.es/velez-malaga" itemprop="url">Vélez-Málaga</a></li>
												<!-- // Ediciones -->
						<!-- Especiales -->
												<!-- // Especiales -->
					</ul>
				</div>
			</li>
		</ul>
	</li>
		<li class="no-padding">
		<ul class="collapsible collapsible-accordion">
			<li>
				<a class="collapsible-header">Sevilla<i class="material-icons">expand_more</i></a>
				<div class="collapsible-body">
									<ul>
						<!-- Ediciones -->
												<li itemprop="name"><a href="//andaluciainformacion.es/sevilla" itemprop="url">Sevilla</a></li>
												<!-- // Ediciones -->
						<!-- Especiales -->
												<!-- // Especiales -->
					</ul>
				</div>
			</li>
		</ul>
	</li>
		<li class="no-padding bg-darkblue"><a href="//andaluciainformacion.es/hemeroteca-pdf/" itemprop="url" class="collapsible-header">Hemeroteca</a></li>
	<li class="no-padding bg-darkblue"><a href="//andaluciainformacion.es/informacion/quienes-somos/" itemprop="url" class="collapsible-header">Quiénes somos</a></li>
	<li class="no-padding bg-darkblue"><a href="//andaluciainformacion.es/informacion/contacto/" itemprop="url" class="collapsible-header">Contacto</a></li>
	<li class="no-padding bg-darkblue"><a href="//andaluciainformacion.es/informacion/publicidad/" itemprop="url" class="collapsible-header">Publicidad</a></li>
	<li class="no-padding bg-darkblue"><a href="//andaluciainformacion.es/informacion/aviso-legal/" itemprop="url" class="collapsible-header">Aviso Legal</a></li>
	<li class="no-padding bg-darkblue"><a href="//andaluciainformacion.es/informacion/politica-de-cookies/" itemprop="url" class="collapsible-header">Cookies</a></li>
	<li class="no-padding bg-darkblue"><a href="//andaluciainformacion.es/informacion/seguridad/" itemprop="url" class="collapsible-header">Seguridad</a></li>
	<li class="no-padding bg-darkblue"><a href="//andaluciainformacion.es/informacion/proteccion-de-datos/" itemprop="url" class="collapsible-header">Protección de datos</a></li>
</ul>
<!-- // NAVEGACION PRINCIPAL - SIDENAV -->









<!-- ------------------------------------------------------------------------------ -->
<!-- --------------------------------- SCRIPTS  ----------------------------------- -->
<!-- ------------------------------------------------------------------------------ -->

<script type="text/javascript" src="//andaluciainformacion.es/web2/assets_new/dist/all.js"></script>

<!-- JS : IMPRESIONES_BANNERS -->
<script type="text/javascript">
	var timestamp = Date.now();
	console.log("timestamp:"+timestamp);
	window.mobileCheck = function() {
		let check = false;
		(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
		return check;
	};
	function detectMob() {
    return ( ( window.innerWidth <= 800 ) );
  }
	var movil = detectMob();
	if (movil){ movil = 1; }else{ movil = 0};
	console.log("Es movil: " + movil);
	$.ajax( {
			type: "GET",
			data: {id_pagina: 1016302, banners: [4900,4195,4938,4940,4365,4743,3917,4943,4213,4871,4369,2205,2214,4960,4920,4367,4498], movil: movil},
			url: "//andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_impresiones.php?"+timestamp,
			success: function ( data ) {
					console.log("IMPRESIONES: "+data);
			}
	});
	$(".BANNER a[href*=banner], .BNR-DER a[href*=banner]").each(function(){
		$(this).attr("href", $(this).attr("href")+"&movil="+movil+"&"+timestamp);
	});
</script>
<!-- JS : IMPRESIONES_BANNERS -->






<!-- JS : TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- // JS : TABOOLA -->
<script>
	console.log("Footer = JS* : TABOOLA");
</script>

<!-- materialize-dropdown-fix.js -->
<script>
	$(document).on('click', '.select-wrapper', function (e) { e.stopPropagation(); })
</script>


<!-- ------------------------------------------------------------------------------ -->
<!-- ------------------------------ // SCRIPTS  ----------------------------------- -->
<!-- ------------------------------------------------------------------------------ -->

<!-- -------------------------------------------------------------------------------->
<!-- ---------------------------------- MODALES ------------------------------------->
<!-- -------------------------------------------------------------------------------->

<!-- MODAL : ADBLOCK -->
<div id="modal-adblock" class="modal modal-trigger">
	<div class="modal-content center-align">
		<h3>Tu navegador utiliza un bloqueador que impide el funcionamiento de esta página</h3>
		<hr/>
		<p>Por favor, ayúdanos a seguir ofreciéndote la mejor información desactivando el bloquedaor de publicidad.</p>
		<a href="//andaluciainformacion.es/informacion/15/" class="waves-effect waves-light btn blue">CÓMO DESACTIVARLO</a>
	</div>
	<div class="modal-footer center-align">
	</div>
</div>
<!-- // MODAL : ADBLOCK -->

<!-- -------------------------------------------------------------------------------->
<!-- ------------------------------- // MODALES ------------------------------------->
<!-- -------------------------------------------------------------------------------->
<!-- MODAL + COOKIES -->
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<script>
$( document ).ready(function() {
	if (Cookies.get('cookieApp') === 'true'){
		// console.log( "YES!" );
		$('#simple-overlay').hide();
	} else {
		Cookies.set('cookieApp', 'true', { expires: 1 });
		// console.log( "NO!" );
		$('#simple-overlay').show();
	}

	$(".simple-hide a.close").click(function(){
		$('#simple-overlay').hide();
	});
});
</script>
<!-- // MODAL + COOKIES --> 
<!-- MODAL URGENTE + cookies -->
<script>
$( document ).ready(function() {
	var inThirtyMinutes = new Date(new Date().getTime() + 30 * 60 * 1000);
	if (Cookies.get('cookieURG') === 'true'){
		console.log( "Cookie exists! - dont show" );
	} else {
		Cookies.set('cookieURG', 'true', { expires: inThirtyMinutes });
		console.log( "NO cookie! showing urgent" );
		setTimeout( function () {
			$( '#modal-urgente' ).modal( 'open' );
		}, 1000 );
	}
});
</script>
<!-- // MODAL URGENTE + cookies -->
<script>
/*
$( ".NAV-left" ).click(function() {
	event.preventDefault();
  $("body").toggleClass( "VIVA" );
});
*/
</script>

<script>
$(document).ready(function(){
	setTimeout(function(){ window.location.reload(); }, 2*60*60*1000);
});
</script>


</body>
</html>
