<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"><head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="robots" content="index, follow" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta property="fb:pages" content="222525367783351" />
    
    <!-- Favicons -->
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://andaluciainformacion.es/web2/assets/img/favicons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://andaluciainformacion.es/web2/assets/img/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://andaluciainformacion.es/web2/assets/img/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://andaluciainformacion.es/web2/assets/img/favicons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://andaluciainformacion.es/web2/assets/img/favicons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://andaluciainformacion.es/web2/assets/img/favicons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://andaluciainformacion.es/web2/assets/img/favicons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://andaluciainformacion.es/web2/assets/img/favicons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="http://andaluciainformacion.es/web2/assets/img/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="http://andaluciainformacion.es/web2/assets/img/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="http://andaluciainformacion.es/web2/assets/img/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="http://andaluciainformacion.es/web2/assets/img/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="http://andaluciainformacion.es/web2/assets/img/favicons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Andalucía Información"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="http://andaluciainformacion.es/web2/assets/img/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="http://andaluciainformacion.es/web2/assets/img/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="http://andaluciainformacion.es/web2/assets/img/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="http://andaluciainformacion.es/web2/assets/img/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="http://andaluciainformacion.es/web2/assets/img/favicons/mstile-310x310.png" />
    <!-- // Favicons -->

   	<link href="http://fonts.googleapis.com/icon?family=Material+Icons|Playfair+Display:400,400i" rel="stylesheet">
    <link type="text/css" rel="stylesheet" href="http://andaluciainformacion.es/web2/assets/css/materialize.css"  media="screen,projection"/>
    <link href="http://andaluciainformacion.es/web2/assets/css/style.css" type="text/css" rel="stylesheet" media="screen,projection"/>
    <link href="http://andaluciainformacion.es/web2/assets/css/navigation.css" type="text/css" rel="stylesheet" media="screen,projection"/>
    <link href="http://andaluciainformacion.es/web2/assets/css/temp.css" type="text/css" rel="stylesheet" media="screen,projection"/>
    <link rel="stylesheet" href="http://andaluciainformacion.es/web2/assets/fonts/material-design-iconic-font/css/material-design-iconic-font.min.css">
    


<title>EE.UU. impone sanciones a Rusia por intento de injerencia electoral &middot;  Andaluc&iacute;a Informaci&oacute;n</title>
    <link rel="canonical" href="http://andaluciainformacion.es/andalucia/742533/eeuu-impone-sanciones-a-rusia-por-intento-de-injerencia-electoral/" />

	<meta property="og:type" content="article">
	<meta property="og:url" content="http://andaluciainformacion.es/andalucia/742533/eeuu-impone-sanciones-a-rusia-por-intento-de-injerencia-electoral/">
	<meta property="og:title" content="EE.UU. impone sanciones a Rusia por intento de injerencia electoral">
	<meta name="og:description"  content="El Gobierno estadounidense sancionó a más de una veintena de personas y entidades rusas que interfirieron en las elecciones">
		<meta property="og:video" content="">
		<meta name="medium" content="news" />
	<meta name="description"  content="El Gobierno estadounidense sancionó a más de una veintena de personas y entidades rusas que interfirieron en las elecciones" />
	<link rel="image_src"  href="http://www.andaluciainformacion.es/cms/media/articulos/articulos-618777.jpg" />

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@andaluciainf">
	<meta name="twitter:creator" content="@andaluciainf">
	<meta name="twitter:title" content="EE.UU. impone sanciones a Rusia por intento de injerencia electoral">
	<meta name="twitter:description" content="El Gobierno estadounidense sancionó a más de una veintena de personas y entidades rusas que interfirieron en las elecciones">
	<meta name="twitter:image:src" content="http://www.andaluciainformacion.es/cms/media/articulos/articulos-618777.jpg">


<script type="text/javascript" src="https://code.jquery.com/jquery-2.1.1.min.js"></script>
    
</head>

<body>

<!-- Inicio Impresiones Banners-->

<script type="text/javascript">
        $.ajax( {
            type: "GET",
            data: {banners: []},
            url: "http://andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_impresiones.php",
            success: function ( data ) {
                console.log(data);
            }
        });
</script>

<!-- Fin Impresiones Banners-->




<!-- Wrap HEADER -->
<div class="wrap-HEADER">

    <!-- ULTIMAHORA -->
	<div class="wrap-TRIPLE wrap-ULTIMAHORA">
		<div class="container">
        	<div class="row">
                <div class="ticker-fijo">HOY ES NOTICIA: </div>
                <div class="simple-ticker" id="js-ticker-roll">
                    <ul>
                        <li><!-- ART -->
<article>
    <div class="wrap-text">
        <header>
            <h3><a href="http://andaluciainformacion.es/andalucia/742699/las-low-cost-aumentan-en-andalucia-un-125-su-cifra-de-pasajeros" title="Las 'low cost' aumentan en Andalucía un 12,5% su cifra de pasajeros">Las 'low cost' aumentan en Andalucía un 12,5% su cifra de pasajeros</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article>
    <div class="wrap-text">
        <header>
            <h3><a href="http://andaluciainformacion.es/andalucia/742592/el-personal-de-mantenimiento-de-hospitales-del-sas-contra-privatizar" title="El personal de mantenimiento de hospitales del SAS, contra privatizar">El personal de mantenimiento de hospitales del SAS, contra privatizar</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article>
    <div class="wrap-text">
        <header>
            <h3><a href="http://andaluciainformacion.es/andalucia/742588/aviso-amarillo-por-mal-tiempo-en-jaen-granada-y-almeria" title="Aviso amarillo por mal tiempo en Jaén, Granada y Almería">Aviso amarillo por mal tiempo en Jaén, Granada y Almería</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article>
    <div class="wrap-text">
        <header>
            <h3><a href="http://andaluciainformacion.es/andalucia/742583/un-sevillano-escribio-el-cuento-del-pececito-y-la-bruja-sobre-gabriel" title="Un sevillano escribió el cuento del pececito y la bruja sobre Gabriel">Un sevillano escribió el cuento del pececito y la bruja sobre Gabriel</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article>
    <div class="wrap-text">
        <header>
            <h3><a href="http://andaluciainformacion.es/andalucia/742416/2500-condenas-por-agresiones-a-sanitarios-andaluces-desde-2005" title="2.500 condenas por agresiones a sanitarios andaluces desde 2005">2.500 condenas por agresiones a sanitarios andaluces desde 2005</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article>
    <div class="wrap-text">
        <header>
            <h3><a href="http://andaluciainformacion.es/andalucia/742515/el-gobierno-proyecta-una-espana-circular-para-el-ano-2030" title="El Gobierno proyecta una &quot;España circular&quot; para el año 2030">El Gobierno proyecta una &quot;España circular&quot; para el año 2030</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                        <li><!-- ART -->
<article>
    <div class="wrap-text">
        <header>
            <h3><a href="http://andaluciainformacion.es/andalucia/742484/-fria-egocentrica-manipuladora-e-incapaz-de-manifestar-empatia-" title="&quot;Fría, egocéntrica, manipuladora e incapaz de manifestar empatía&quot;">&quot;Fría, egocéntrica, manipuladora e incapaz de manifestar empatía&quot;</a></h3>
        </header>
    </div>    
</article>
<!-- / ART -->
</li>
                    </ul>
                </div>
        	</div>
		</div>
	</div>
    <!-- // ULTIMAHORA -->
	    <!-- TOPHEADER -->
	<div class="wrap-TRIPLE wrap-TOPHEADER">
		<div class="container">
        	<div class="row">
            	<div class="col s12">
                    <div class="th-act">Actualizado: 13:04 CET</div>
                    <div class="th-fech">Viernes, 16/03/2018</div>
                    <ul>
                        <li><a target="_blank" href="https://itunes.apple.com/es/app/andaluc%C3%ADa-informaci%C3%B3n/id981101763?mt=8" title="Descargar aplicación desde App Store" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Descargar aplicación desde App Store"><i class="zmdi zmdi-apple zmdi-hc-2x light-blue-text lighten-1"></i></a></li>
                        <li><a target="_blank" href="https://play.google.com/store/apps/details?id=es.andaluciainformacion.aiapp" title="Descargar aplicación desde Google Play" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Descargar aplicación desde Google Play"><i class="zmdi zmdi-google-play zmdi-hc-2x light-green-text lighten-4"></i></a></li>
                        <li><a target="_blank" href="https://www.facebook.com/andaluciainformacion.es/" title="Visítanos en Facebook" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Facebook"><i class="zmdi zmdi-facebook zmdi-hc-2x  blue-text text-darken-1"></i></a></li>
                        <li><a target="_blank" href="https://twitter.com/andaluciainf" title="Visítanos en Twitter" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Twiter"><i class="zmdi zmdi-twitter zmdi-hc-2x blue-text text-lighten-2"></i></a></li>
                        <li><a target="_blank" href="https://www.linkedin.com/company/publicaciones-del-sur/" title="Visítanos en Linkedin" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Linkedin"><i class="zmdi zmdi-linkedin zmdi-hc-2x blue-text text-darken-1"></i></a></li>
                        <li><a target="_blank" href="https://www.instagram.com/andaluciainformacion.es/" title="Visítanos en Instagram" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Instagram"><i class="zmdi zmdi-instagram zmdi-hc-2x pink-text text-darken-1"></i></a></li>
                        <li><a target="_blank" href="https://plus.google.com/+AndaluciaInformacionEspa%C3%B1a/posts" title="Visítanos en Google+" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Google+"><i class="zmdi zmdi-google-plus zmdi-hc-2x red-text text-accent-2"></i></a></li>
                        <li><a target="_blank" href="https://www.youtube.com/user/andaluciainformacion" title="Visítanos en Youtube" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="Visítanos en Youtube"><i class="zmdi zmdi-youtube zmdi-hc-2x red-text"></i></a></li>
                        <li><a target="_blank" href="http://andaluciainformacion.es/rss/?i=1" title="RSS" class="tooltipped" data-position="bottom" data-delay="50" data-tooltip="RSS"><i class="zmdi zmdi-rss zmdi-hc-2x yellow-text text-darken-4"></i></a></li>
                    </ul>
				</div>            	
        	</div>
		</div>
	</div>
    <!-- // TOPHEADER -->

    <!-- CORPORATIVO -->
	<div class="wrap-TRIPLE wrap-CORPORATIVO">
		<div class="container">
        	<div class="row">				
				
            	<h1><a class="wrap-logo logo-ai" title="EE.UU. impone sanciones a Rusia por intento de injerencia electoral &middot;  Andaluc&iacute;a Informaci&oacute;n" href="http://andaluciainformacion.es/" id="ID_EDICION"><span class="hidden-content">EE.UU. impone sanciones a Rusia por intento de injerencia electoral &middot;  Andaluc&iacute;a Informaci&oacute;n</span></a></h1>
            	<div class="wrap-hemeroteca">
                	<a class="waves-effect waves-light btn red" href="http://andaluciainformacion.es/hemeroteca-pdf/" title="Ver Hemeroteca">HEMEROTECA</a>
                    <a class="waves-effect waves-light btn red descarga_pdf"  target="_blank" href="http://andaluciainformacion.es/cms/media/portadas/andalucia.pdf" title="Descargar PDF">DESCARGAR PDF</a>
					                    <img src="http://andaluciainformacion.es/cms/media/portadas/andalucia.jpg" alt="Hemeroteca Ai" />
                                    </div>
        	</div>
		</div>
	</div>
    <!-- // CORPORATIVO -->

    <!-- NAVEGACION -->
	<div class="wrap-TRIPLE wrap-NAVEGACION">
		<div class="container">
        	<div class="row">

                <header class="cd-main-header">
                    <a class="cd-logo" href="http://andaluciainformacion.es/">&nbsp;</a>
            		                    <a class="cd-PDF " href="http://andaluciainformacion.es/cms/media/portadas/andalucia.pdf" title="Descargar PDF" target="_blank"><i class="zmdi zmdi-download"></i> PDF</a>
                                        <ul class="cd-header-buttons">
                        <li><a class="cd-search-trigger" href="#cd-search">Buscar<span></span></a></li>
                        <li><a class="cd-nav-trigger" href="#cd-primary-nav">Menu<span></span></a></li>
                    </ul> <!-- cd-header-buttons -->
                </header>
                <div id="cd-search" class="cd-search">
                    <form action="http://andaluciainformacion.es/">
                    	<input type="hidden" name="hemeroteca-articulo" value="1" />
                        <input type="search" name="q" placeholder="Buscar...">
                    </form>
                </div>
        
            </div>
        </div>
	</div>
    <!-- // NAVEGACION -->
    
</div>
<!-- // Wrap HEADER -->

<!-- MAIN -->
<main class="cd-main-content">

<div class="container skys">

</div>    
<!-- SUB HEADER -->
<div class="wrap-SUB-HEADER">
	

	<!-- CRUMBS -->
	<div class="wrap-TRIPLE wrap-CRUMBS">
		<div class="container">
			<!-- row -->
			<div class="row">

				<div class="col s12">
					<div class="crumbfijo">ESTÁS EN: </div>
					<nav>
						<div class="nav-wrapper">

	 
		 <a href="http://andaluciainformacion.es/andalucia" class='breadcrumb'>Andalucía</a>

	 	 <a href="http://andaluciainformacion.es/" class='breadcrumb'>EE.UU. impone sanciones a Rusia por intento de injerencia electoral</a>						</div>
					</nav>
				</div>

			</div>
			<!-- // row -->
		</div>
	</div>
	<!-- // CRUMBS -->
			            <!-- HOYESNOTICIA -->
            <div class="wrap-TRIPLE wrap-HOYESNOTICIA">
                <div class="container">
                    <!-- row -->
                    <div class="row">
                        
                        <div class="col s12">
                            <div class="hoyfijo"><a href="http://andaluciainformacion.es/">ANDALUC&Iacute;A:</a></div>
                            <ul>
								                                    <li><a href="http://andaluciainformacion.es/andalucia/742513/prisin-incondicional-para-autora-confesa-de-la-muerte-de-gabriel" title="Caso Gabriel">Caso Gabriel</a></li>
									                                    <li><a href="http://andaluciainformacion.es/andalucia/742436/la-reunin-de-daz-con-zoido-por-la-lnea-ser-el-lunes-19-de-marzo" title="Reunión La Línea">Reunión La Línea</a></li>
									                                    <li><a href="http://andaluciainformacion.es/andalucia/742516/fiscala-de-menores-investiga-el-caso-del-huevo-sorpresa-con-hachs" title="Huevo sorpresa">Huevo sorpresa</a></li>
									                                    <li><a href="http://andaluciainformacion.es/andalucia/742544/mas-de-3000-efectivos-velaran-por-la-seguridad-en-el-rocio" title="El Rocío">El Rocío</a></li>
									                                    <li><a href="http://andaluciainformacion.es/andalucia/742515/el-gobierno-proyecta-una-espana-circular-para-el-ano-2030" title="Covap">Covap</a></li>
									                                    <li><a href="http://andaluciainformacion.es/andalucia/742530/la-audiencia-absuelve-a-lopera-de-apropiacion-indebida-en-el-betis" title="Lopera">Lopera</a></li>
									                                    <li><a href="http://andaluciainformacion.es/andalucia/742537/el-ayuntamiento-pide-cuatro-anos-de-prision-para-exalcalde-de-granada" title="Caso Serrallo">Caso Serrallo</a></li>
									                            </ul>
                        </div>
                    </div>
                </div>
                <!-- // row -->
            </div>
            <!-- // HOYESNOTICIA -->
			
</div>
<!-- SUB HEADER -->
<script src="https://content.jwplatform.com/libraries/rMdMtb6P.js"></script>
<script>jwplayer.key="nzPkBt4miUXbeS/9sTWvdHPTtBNo0QfiLRD2fw==";</script>
<!-- Wrap FICHA-ARTICULO -->
<div class="wrap-FICHA-ARTICULO">
	<div class="container">
    	<div class="section">
        
			<!-- row -->
			<div class="row">
				<div class="col s12">

					<h2><a href="http://andaluciainformacion.es/mundo">Mundo</a></h2>
                    <h1>EE.UU. impone sanciones a Rusia por intento de injerencia electoral</h1>
                    
                    
                    
                    <p class="art-entradilla">El Gobierno estadounidense sancionó a más de una veintena de personas y entidades rusas que interfirieron en las elecciones</p>
                </div>
			</div>
            <!-- // row -->

            <!-- row -->
            <div class="row">                

					
                <!-- CONTENIDO-IZQ -->
            	<div class="CONTENIDO-IZQ col s12 m12 l8 xl8">

					<!-- MEDIA ARTICULO -->
<div class="wrap-media ">
    <figure>
       
                    <div class="img-wrap">
                        <img src="http://andaluciainformacion.es/media/618777/eeuu-impone-sanciones-a-rusia-por-intento-de-injerencia-electoral.jpg" alt="Steve Mnuchin. EFE" title="Steve Mnuchin. EFE"/>
                    </div>
		        <div class="gallerias-leyenda">
            <figcaption>
                <ul>
                    <li class="media-pie">Steve Mnuchin.</li>
                    <li class="media-autor">EFE</li>
                </ul>
            </figcaption>
        </div>
	    </figure>
</div>
<!-- // MEDIA ARTICULO -->
                                        
                    <!-- CONTENIDO ARTICULO -->
                    <div class="CONTENIDO-ARTICULO">

                        <!-- AddToAny BEGIN -->
                        <div class="a2a_kit a2a_kit_size_32 a2a_default_style ADDTOANY" data-a2a-icon-color="#00699b">
                            <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
                            <a class="a2a_button_facebook"></a>
                            <a class="a2a_button_twitter"></a>
                            <a class="a2a_button_google_plus"></a>
                            <a class="a2a_button_linkedin"></a>
                            <a class="a2a_button_meneame"></a>
                            <a class="a2a_button_whatsapp"></a>
                            <a class="a2a_button_sms"></a>
                            <a class="a2a_button_email"></a>
                            <a class="a2a_button_print"></a>
                        </div>
                        <script async="" src="//static.addtoany.com/menu/page.js"></script>
                        <!-- AddToAny END -->

												                        <!-- art-autor -->
                        <div class="art-autor">
                            <div class="autor-foto">
                                <img src="http://andaluciainformacion.es/cms/media/usuarios/andalucia-informacion.png" class="responsive-img circle" alt="Autor en Andalucia Información" />
                            </div>
                            <ul>
                                <li class="redactor">
									                                                                                    Andalucía Información                                                                             	                                <!-- estos enlaces se muestran si el redactor tiene redes sociales -->
                                    <a href="https://www.facebook.com/andaluciainformacion.es/" target="_blank"><i class="zmdi zmdi-facebook-box zmdi-hc-lg"></i></a>                                    <a href="https://twitter.com/andaluciainf" target="_blank"><i class="zmdi zmdi-twitter-box zmdi-hc-lg"></i></a>                                    <a href="https://www.instagram.com/andaluciainformacion.es/" target="_blank"><i class="zmdi zmdi-instagram zmdi-hc-lg"></i></a>                                    <a href="https://www.linkedin.com/company/publicaciones-del-sur/" target="_blank"><i class="zmdi zmdi-linkedin-box zmdi-hc-lg"></i></a>                                    <a href="https://plus.google.com/+AndaluciaInformacionEspa%C3%B1a/posts" target="_blank"><i class="zmdi zmdi-google-plus-box zmdi-hc-lg"></i></a>                                    <a href="mailto:digital@publicacionesdelsur.net"><i class="zmdi zmdi-email zmdi-hc-lg"></i></a>                                    <!-- // estos enlaces se muestran si el redactor tiene redes sociales -->
								</li>
                                <li class="edicion">Mundo</li>
                            </ul>
                            <div class="publicado">
                            	<div class="fecha-pub">Publicado: 15/03/2018 &middot;</div>
	                            <div class="hora-pub">16:10</div>
    	                        <div class="fecha-mod red-text"><strong> Actualizado: 16/03/2018 &middot; 11:25</strong></div>
							</div>                                
                        </div>
                        <!-- // art-autor -->
                    							                        <!-- art-etiquetas -->
                        <ul class="art-etiquetas">
                                                                <li><a href="http://andaluciainformacion.es/?hemeroteca-articulo=1&q=eeuu">eeuu</a></li>                            
                                                                <li><a href="http://andaluciainformacion.es/?hemeroteca-articulo=1&q=rusia"> rusia</a></li>                            
                                                </ul>
                        <!-- // art-etiquetas -->
						                        
						                    	<!-- art-subtitulos -->
                        <ul class="art-subtitulos">
                        	<li>Esta es la primera ronda de sanciones anunciada por Estados Unidos</li>                        	                        	                        </ul>
                        <!-- // art-subtitulos -->
                                                
                                            	<!-- art-cuerpo -->
                        <div class="art-cuerpo">
                        <p>El Gobierno de Estados Unidos impuso hoy sanciones a&nbsp;Rusia&nbsp;por su intento de injerencia en las elecciones presidenciales de 2016, seg&uacute;n altos funcionarios del Departamento del Tesoro de Estados Unidos.<br />
<br />
El Gobierno estadounidense sancion&oacute; a m&aacute;s de una veintena de personas y entidades rusas que interfirieron en las elecciones mediante ataques por internet.<br />
<br />
En concreto, Estados Unidos sancion&oacute; a cinco entidades y 19 personas, bloqueando el acceso a sus propiedades en territorio estadounidense.<br />
<br />
Esta es la primera ronda de sanciones anunciada por Estados Unidos desde que el Congreso aprobase un proyecto de ley de sanciones contra&nbsp;Rusia&nbsp;el a&ntilde;o pasado, una legislaci&oacute;n que firm&oacute; el presidente, Donald Trump, pero que hasta ahora no hab&iacute;a implementado.<br />
<br />
&quot;La Administraci&oacute;n enfrenta y contrarresta la actividad cibern&eacute;tica maligna de&nbsp;Rusia, incluyendo su intento de interferencia en las elecciones estadounidenses, los ciberataques destructivos y las intrusiones dirigidas a la infraestructura cr&iacute;tica&quot;, asegur&oacute; en un comunicado el secretario del Tesoro, Steven Mnuchin.<br />
<br />
Esta decisi&oacute;n llega poco despu&eacute;s de que los presidentes de Reino Unido, Estados Unidos, Alemania y Francia condenaran de manera conjunta el envenenamiento del exesp&iacute;a Serguei Skripal en Salisbury, en el sur de Inglaterra, y responsabilizaran a&nbsp;Rusia&nbsp;de este ataque.<br />
<br />
Altos funcionarios de este departamento que pidieron el anonimato aseguraron en una conferencia telef&oacute;nica con periodistas que estas sanciones &quot;forman parte de una serie de acciones futuras para seguir presionando a&nbsp;Rusia&quot;.<br />
<br />
La acci&oacute;n de hoy contrarresta las actividades maliciosas de&nbsp;Rusia, incluyendo la interferencia en las elecciones y ataques cibern&eacute;ticos de gran magnitud, como el ataque NotPeya, atribuido al ej&eacute;rcito ruso el 15 de febrero de 2018 en declaraciones emitidas por la Casa Blanca y el gobierno brit&aacute;nico.<br />
<br />
Este ataque, considerado como el &quot;m&aacute;s destructivo y costoso de la historia&quot; caus&oacute; miles de millones de d&oacute;lares en da&ntilde;os en Europa, Asia y Estados Unidos, e interrumpi&oacute; significativamente el env&iacute;o, el comercio y la producci&oacute;n de medicamentos a nivel mundial.<br />
<br />
Las sanciones impuestas hoy son las m&aacute;s duras que Estados Unidos ha impuesto hasta el momento a&nbsp;Rusia&nbsp;por intentar interferir en las elecciones presidenciales de 2016.&nbsp;</p>
                        
						</div>
                        <!-- // art-cuerpo -->
                        
	                    						<!-- art-comentarios -->
                        <div class="art-comentarios">							
                            <div class="TITULO-bloque">
                                <h4><span>COMENTARIOS</span></h4>
                            </div>
                            <!-- FACEBOOK CODIGO -->
    
                            <script>
                                window.fbAsyncInit = function() {
                                    FB.init({
                                        appId      : '335797883573245',
                                        xfbml      : true,
                                        version    : 'v2.12'
                                    });
                                    FB.AppEvents.logPageView();
                                };
        
                                (function(d, s, id){
                                    var js, fjs = d.getElementsByTagName(s)[0];
                                    if (d.getElementById(id)) {return;}
                                    js = d.createElement(s); js.id = id;
                                    js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.12&appId=335797883573245&autoLogAppEvents=1';
                                    fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            </script>
    
                            <!-- //FACEBOOK CODIGO -->
                            <div class="fb-comments" data-href="http://andaluciainformacion.es/andalucia/742533/articulo/" data-width="100%" data-numposts="100"></div>
                                                        
						</div>
                        <!-- // art-comentarios -->

					</div>
                    <!-- // CONTENIDO ARTICULO -->                    
                                        	
                </div>
                <!-- // CONTENIDO-IZQ -->
				
                <!-- CONTENIDO-DER -->
				<div class="CONTENIDO-DER wrap-SIMPLE col s12 m12 l4 xl4">
                
                
                
                
					
                
<!-- Banners derecha -->
<div class='BNR-DER'><!-- INICIO ID 2230 - NORMAL --><a href='http://andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=2230' target='_blank'><img src='http://andaluciainformacion.es/cms/media/banners/banner-2230.jpg' width='' height='300'></a><!-- FIN ID 2230 --><!-- INICIO ID 1843 - NORMAL --><a href='http://andaluciainformacion.es/web2/assets/contenedores/banners/banner_control_de_clicks.php?id=1843' target='_blank'><img src='http://andaluciainformacion.es/cms/media/banners/banner-1843.gif' width='' height='300'></a><script>$(document).ready(function() {	$.ajax({url:'https://www.unicajabanco.es/planes-de-pensiones/'});	});</script><!-- FIN ID 1843 --><!-- INICIO ID 2205 - NORMAL --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280px NUEVO 2016 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0998692745552493"
     data-ad-slot="6747875145"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- FIN ID 2205 --><!-- INICIO ID 2214 - NORMAL --><script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=3177"></script><!-- FIN ID 2214 --></DIV><!-- Banners derecha -->
                </div>
                <!-- // CONTENIDO-DER -->
                
            </div>
            <!-- // row -->
        </div>
    </div>
</div>
<!-- // Wrap FICHA-ARTICULO -->
<!---------------------------------------------------->
<!---------------------------------------------------->
<!---------------------------------------------------->
<!-- SUP FOOTER -->
<div class="wrap-SUP-FOOTER">
	<div class="wrap-TRIPLE TRIPLE_INFERIOR">
    	<div class="container">
            <div class="section">
                <div class="row">
                    <div class="col s12 l4 TITULILLO-seccion">
                        <h2><strong>Lo más leído</strong><span><i class="material-icons" style="font-weight:bold;">chevron_right</i></span></h2>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">

	<!-- ART -->
<article>
	<div class="wrap-both">
                    
         <div class="wrap-media"><!-- lo- -  -->
            <figure>
                <a href="http://andaluciainformacion.es/andalucia/741521/los-policias-se-abrazaban-y-algunos-lloraban" title="“Los policías se abrazaban y algunos lloraban”">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media741521.andaluciainformacion.es/cms/media/articulos/articulos-617412-540x410.jpg" alt="“Los policías se abrazaban y algunos lloraban”" title="“Los policías se abrazaban y algunos lloraban”"/> -->
                        <img src="//media741521.andaluciainformacion.es/cms/media/articulos/articulos-617412-540x410.jpg" alt="“Los policías se abrazaban y algunos lloraban”" title="“Los policías se abrazaban y algunos lloraban”"/>
                    </div>
                </a>
            </figure>
        </div>
       
        <div class="wrap-text">	
            <header>
                <h3><a href="http://andaluciainformacion.es/andalucia/741521/los-policias-se-abrazaban-y-algunos-lloraban" title="“Los policías se abrazaban y algunos lloraban”">“Los policías se abrazaban y algunos lloraban”</a></h3>
            </header>
            
            <footer>
                <div class="comentarios" data-id-articulo="741521"><span class="fb-comments-count" data-href="http://andaluciainformacion.es/andalucia/741521/articulo/">...</span></div>                
                <div class="autor">
                    <ul>
							                                                                                                                                                        <li class="redactor"><a href="http://andaluciainformacion.es/?hemeroteca-articulo=1&a=Andalucía Información">Andalucía Información</a></li>
                        <li class="edicion"><a href="http://andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            
            <p class="entradilla">Andalucía Información ha podido conocer el relato de uno de los testigos presenciales de la detención de la presunta asesina del niño Gabriel</p>
            
            <div class="wrap-otros">
            
            
			</div>
        </div>   
	</div>
</article>
<!-- / ART -->

</div>
<!-- // MODULO_S -->
                        </div>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">

	<!-- ART -->
<article>
	<div class="wrap-both">
                    
         <div class="wrap-media"><!-- lo- -  -->
            <figure>
                <a href="http://andaluciainformacion.es/andalucia/738459/el-psoe-volveria-a-ganar-en-andalucia-y-consolidaria-su-hegemonia" title="El PSOE volvería a ganar en Andalucía y consolidaría su hegemonía">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media738459.andaluciainformacion.es/cms/media/articulos/articulos-612778-540x410.jpg" alt="El PSOE volvería a ganar en Andalucía y consolidaría su hegemonía" title="El PSOE volvería a ganar en Andalucía y consolidaría su hegemonía"/> -->
                        <img src="//media738459.andaluciainformacion.es/cms/media/articulos/articulos-612778-540x410.jpg" alt="El PSOE volvería a ganar en Andalucía y consolidaría su hegemonía" title="El PSOE volvería a ganar en Andalucía y consolidaría su hegemonía"/>
                    </div>
                </a>
            </figure>
        </div>
       
        <div class="wrap-text">	
            <header>
                <h3><a href="http://andaluciainformacion.es/andalucia/738459/el-psoe-volveria-a-ganar-en-andalucia-y-consolidaria-su-hegemonia" title="El PSOE volvería a ganar en Andalucía y consolidaría su hegemonía">El PSOE volvería a ganar en Andalucía y consolidaría su hegemonía</a></h3>
            </header>
            
            <footer>
                <div class="comentarios" data-id-articulo="738459"><span class="fb-comments-count" data-href="http://andaluciainformacion.es/andalucia/738459/articulo/">...</span></div>                
                <div class="autor">
                    <ul>
							                                                                                                                                                        <li class="redactor"><a href="http://andaluciainformacion.es/?hemeroteca-articulo=1&a=Ignacio Díaz Pérez">Ignacio Díaz Pérez</a></li>
                        <li class="edicion"><a href="http://andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            
            <p class="entradilla">El sondeo realizado por SW Demoscopia le da a los socialistas 45 diputados, 25 al PP, 23 a Ciudadanos y 16 a Unidos Podemos en unas elecciones autonómicas.</p>
            
            <div class="wrap-otros">
            
                <ul class="art-rel">
                    <li><a href="http://andaluciainformacion.es/andalucia/738796/cs-supera-al-pp-en-andaluca-y-sera-la-segunda-fuerza-ms-votada" title="Cs supera al PP en Andalucía y sería la segunda fuerza más votada">Cs supera al PP en Andalucía y sería la segunda fuerza más votada</a></li>
                </ul>
            
			</div>
        </div>   
	</div>
</article>
<!-- / ART -->

</div>
<!-- // MODULO_S -->
                        </div>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">

	<!-- ART -->
<article>
	<div class="wrap-both">
                    
         <div class="wrap-media"><!-- lo- -  -->
            <figure>
                <a href="http://andaluciainformacion.es/andalucia/741571/la-pareja-del-padre-oculto-el-cadaver-de-gabriel" title="La pareja del padre ocultó el cadáver de Gabriel">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media741571.andaluciainformacion.es/cms/media/articulos/articulos-617486-540x410.jpg" alt="La pareja del padre ocultó el cadáver de Gabriel" title="La pareja del padre ocultó el cadáver de Gabriel"/> -->
                        <img src="//media741571.andaluciainformacion.es/cms/media/articulos/articulos-617486-540x410.jpg" alt="La pareja del padre ocultó el cadáver de Gabriel" title="La pareja del padre ocultó el cadáver de Gabriel"/>
                    </div>
                </a>
            </figure>
        </div>
       
        <div class="wrap-text">	
            <header>
                <h3><a href="http://andaluciainformacion.es/andalucia/741571/la-pareja-del-padre-oculto-el-cadaver-de-gabriel" title="La pareja del padre ocultó el cadáver de Gabriel">La pareja del padre ocultó el cadáver de Gabriel</a></h3>
            </header>
            
            <footer>
                <div class="comentarios" data-id-articulo="741571"><span class="fb-comments-count" data-href="http://andaluciainformacion.es/andalucia/741571/articulo/">...</span></div>                
                <div class="autor">
                    <ul>
							                                                                                                                                                        <li class="redactor"><a href="http://andaluciainformacion.es/?hemeroteca-articulo=1&a=Ignacio Díaz Pérez">Ignacio Díaz Pérez</a></li>
                        <li class="edicion"><a href="http://andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            
            <p class="entradilla">La compañera del padre del niño desaparecido en Níjar trasladaba el cadáver en el maletero de su coche cuando fue detenida por los agentes</p>
            
            <div class="wrap-otros">
            
                <ul class="art-rel">
                    <li><a href="http://andaluciainformacion.es/andalucia/741504/detenida-la-novia-del-padre-de-gabriel-con-el-cadver-en-el-maletero" title="Detenida la novia del padre de Gabriel con el cadáver en el maletero">Detenida la novia del padre de Gabriel con el cadáver en el maletero</a></li>
                    <li><a href="http://andaluciainformacion.es/andalucia/740131/njar-la-camiseta-encontrada-revela-adn-de-gabriel" title="Níjar: La camiseta encontrada revela ADN de Gabriel">Níjar: La camiseta encontrada revela ADN de Gabriel</a></li>
                    <li><a href="http://andaluciainformacion.es/andalucia/741521/los-policas-se-abrazaban-y-algunos-lloraban" title="“Los policías se abrazaban y algunos lloraban”">“Los policías se abrazaban y algunos lloraban”</a></li>
                </ul>
            
			</div>
        </div>   
	</div>
</article>
<!-- / ART -->

</div>
<!-- // MODULO_S -->
                        </div>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">

	<!-- ART -->
<article>
	<div class="wrap-both">
        <div class="wrap-media">
            <figure>
                <a href="http://andaluciainformacion.es/andalucia/741519/video-del-momento-de-la-detencion-de-la-sospechosa-no-he-sido-yo-" title="VÍDEO del momento de la detención de la sospechosa: &quot;¡No he sido yo!&quot;">
                    <div class="img-wrap">
                        <!-- mostrar si es video -->
                        	<div class="es-video">	
                                <div class="iconovideo"></div>
                            </div>
                        <!-- // mostrar si es video -->
                        <!-- <img class="lazy" data-src="http://d15rh81rlnfrsy.cloudfront.net/1803111531_etpntr4tihegwqe.jpg" " alt="VÍDEO del momento de la detención de la sospechosa: &quot;¡No he sido yo!&quot;" title="VÍDEO del momento de la detención de la sospechosa: &quot;¡No he sido yo!&quot;" /> -->
                        <img src="http://d15rh81rlnfrsy.cloudfront.net/1803111531_etpntr4tihegwqe.jpg" " alt="VÍDEO del momento de la detención de la sospechosa: &quot;¡No he sido yo!&quot;" title="VÍDEO del momento de la detención de la sospechosa: &quot;¡No he sido yo!&quot;" />
                    </div>
                </a>
            </figure>
        </div>
        
        <div class="wrap-text">	
            <header>
                <h3><a href="http://andaluciainformacion.es/andalucia/741519/video-del-momento-de-la-detencion-de-la-sospechosa-no-he-sido-yo-" title="VÍDEO del momento de la detención de la sospechosa: &quot;¡No he sido yo!&quot;">VÍDEO del momento de la detención de la sospechosa: &quot;¡No he sido yo!&quot;</a></h3>
            </header>
            
            <footer>
                <div class="comentarios" data-id-articulo="741519"><span class="fb-comments-count" data-href="http://andaluciainformacion.es/andalucia/741519/articulo/">...</span></div>                
                <div class="autor">
                    <ul>
							                                                                                                                                                        <li class="redactor"><a href="http://andaluciainformacion.es/?hemeroteca-articulo=1&a=Andalucía Información">Andalucía Información</a></li>
                        <li class="edicion"><a href="http://andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            
            <p class="entradilla">Un vídeo muestra el momento de la detención de la pareja del padre del pequeño Gabriel</p>
            
            <div class="wrap-otros">
            
            
			</div>
        </div>   
	</div>
</article>
<!-- / ART -->

</div>
<!-- // MODULO_S -->
                        </div>
                    </div>
                    <div class="col s12 l4 TITULILLO-seccion">
                        <h2><strong>Lo último</strong><span><i class="material-icons" style="font-weight:bold;">chevron_right</i></span></h2>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">

	<!-- ART -->
<article>
	<div class="wrap-both">
                    
         <div class="wrap-media"><!-- lo- -  -->
            <figure>
                <a href="http://andaluciainformacion.es/andalucia/742699/las-low-cost-aumentan-en-andalucia-un-125-su-cifra-de-pasajeros" title="Las 'low cost' aumentan en Andalucía un 12,5% su cifra de pasajeros">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media742699.andaluciainformacion.es/cms/media/articulos/articulos-179758-540x410.jpg" alt="Las 'low cost' aumentan en Andalucía un 12,5% su cifra de pasajeros" title="Las 'low cost' aumentan en Andalucía un 12,5% su cifra de pasajeros"/> -->
                        <img src="//media742699.andaluciainformacion.es/cms/media/articulos/articulos-179758-540x410.jpg" alt="Las 'low cost' aumentan en Andalucía un 12,5% su cifra de pasajeros" title="Las 'low cost' aumentan en Andalucía un 12,5% su cifra de pasajeros"/>
                    </div>
                </a>
            </figure>
        </div>
       
        <div class="wrap-text">	
            <header>
                <h3><a href="http://andaluciainformacion.es/andalucia/742699/las-low-cost-aumentan-en-andalucia-un-125-su-cifra-de-pasajeros" title="Las 'low cost' aumentan en Andalucía un 12,5% su cifra de pasajeros">Las 'low cost' aumentan en Andalucía un 12,5% su cifra de pasajeros</a></h3>
            </header>
            
            <footer>
                <div class="comentarios" data-id-articulo="742699"><span class="fb-comments-count" data-href="http://andaluciainformacion.es/andalucia/742699/articulo/">...</span></div>                
                <div class="autor">
                    <ul>
							                                                                                                                                                        <li class="redactor"><a href="http://andaluciainformacion.es/?hemeroteca-articulo=1&a=Andalucía Información ">Andalucía Información </a></li>
                        <li class="edicion"><a href="http://andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            
            <p class="entradilla">En el mes de febrero, las aerolíneas 'low cost' han transportado a un total de 392.155 pasajeros en Andalucía, lo que significa un 10,5 por ciento más</p>
            
            <div class="wrap-otros">
            
            
			</div>
        </div>   
	</div>
</article>
<!-- / ART -->

</div>
<!-- // MODULO_S -->
                        </div>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">

	<!-- ART -->
<article>
	<div class="wrap-both">
                    
         <div class="wrap-media"><!-- lo- -  -->
            <figure>
                <a href="http://andaluciainformacion.es/andalucia/742592/el-personal-de-mantenimiento-de-hospitales-del-sas-contra-privatizar" title="El personal de mantenimiento de hospitales del SAS, contra privatizar">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media742592.andaluciainformacion.es/cms/media/articulos/articulos-618859-540x410.jpg" alt="El personal de mantenimiento de hospitales del SAS, contra privatizar" title="El personal de mantenimiento de hospitales del SAS, contra privatizar"/> -->
                        <img src="//media742592.andaluciainformacion.es/cms/media/articulos/articulos-618859-540x410.jpg" alt="El personal de mantenimiento de hospitales del SAS, contra privatizar" title="El personal de mantenimiento de hospitales del SAS, contra privatizar"/>
                    </div>
                </a>
            </figure>
        </div>
       
        <div class="wrap-text">	
            <header>
                <h3><a href="http://andaluciainformacion.es/andalucia/742592/el-personal-de-mantenimiento-de-hospitales-del-sas-contra-privatizar" title="El personal de mantenimiento de hospitales del SAS, contra privatizar">El personal de mantenimiento de hospitales del SAS, contra privatizar</a></h3>
            </header>
            
            <footer>
                <div class="comentarios" data-id-articulo="742592"><span class="fb-comments-count" data-href="http://andaluciainformacion.es/andalucia/742592/articulo/">...</span></div>                
                <div class="autor">
                    <ul>
							                                                                                                                                                        <li class="redactor"><a href="http://andaluciainformacion.es/?hemeroteca-articulo=1&a=Andalucía Información">Andalucía Información</a></li>
                        <li class="edicion"><a href="http://andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            
            <p class="entradilla">Unos 500 trabajadores llegados de diferentes provincias de Andalucía se han concentrado en Sevilla en protesta a &quot;las tentativas de privatización&quot; del servicio</p>
            
            <div class="wrap-otros">
            
            
			</div>
        </div>   
	</div>
</article>
<!-- / ART -->

</div>
<!-- // MODULO_S -->
                        </div>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">

	<!-- ART -->
<article>
	<div class="wrap-both">
                    
         <div class="wrap-media"><!-- lo- -  -->
            <figure>
                <a href="http://andaluciainformacion.es/andalucia/742588/aviso-amarillo-por-mal-tiempo-en-jaen-granada-y-almeria" title="Aviso amarillo por mal tiempo en Jaén, Granada y Almería">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media742588.andaluciainformacion.es/cms/media/articulos/articulos-618853-540x410.jpg" alt="Aviso amarillo por mal tiempo en Jaén, Granada y Almería" title="Aviso amarillo por mal tiempo en Jaén, Granada y Almería"/> -->
                        <img src="//media742588.andaluciainformacion.es/cms/media/articulos/articulos-618853-540x410.jpg" alt="Aviso amarillo por mal tiempo en Jaén, Granada y Almería" title="Aviso amarillo por mal tiempo en Jaén, Granada y Almería"/>
                    </div>
                </a>
            </figure>
        </div>
       
        <div class="wrap-text">	
            <header>
                <h3><a href="http://andaluciainformacion.es/andalucia/742588/aviso-amarillo-por-mal-tiempo-en-jaen-granada-y-almeria" title="Aviso amarillo por mal tiempo en Jaén, Granada y Almería">Aviso amarillo por mal tiempo en Jaén, Granada y Almería</a></h3>
            </header>
            
            <footer>
                <div class="comentarios" data-id-articulo="742588"><span class="fb-comments-count" data-href="http://andaluciainformacion.es/andalucia/742588/articulo/">...</span></div>                
                <div class="autor">
                    <ul>
							                                                                                                                                                        <li class="redactor"><a href="http://andaluciainformacion.es/?hemeroteca-articulo=1&a=Andalucía Información">Andalucía Información</a></li>
                        <li class="edicion"><a href="http://andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            
            <p class="entradilla">Se esperan nevadas en puntos de la provincia de Jaén y fenómenos costeros en Granada y Almería</p>
            
            <div class="wrap-otros">
            
            
			</div>
        </div>   
	</div>
</article>
<!-- / ART -->

</div>
<!-- // MODULO_S -->
                        </div>
                        <div class="MODULO">
                            <!-- MODULO_S -->
<div class="MODULO_S">

	<!-- ART -->
<article>
	<div class="wrap-both">
                    
         <div class="wrap-media"><!-- lo- -  -->
            <figure>
                <a href="http://andaluciainformacion.es/andalucia/742583/un-sevillano-escribio-el-cuento-del-pececito-y-la-bruja-sobre-gabriel" title="Un sevillano escribió el cuento del pececito y la bruja sobre Gabriel">
                    <div class="img-wrap">
                    	                        <!-- <img class="lazy" data-src="//media742583.andaluciainformacion.es/cms/media/articulos/articulos-617675-540x410.jpg" alt="Un sevillano escribió el cuento del pececito y la bruja sobre Gabriel" title="Un sevillano escribió el cuento del pececito y la bruja sobre Gabriel"/> -->
                        <img src="//media742583.andaluciainformacion.es/cms/media/articulos/articulos-617675-540x410.jpg" alt="Un sevillano escribió el cuento del pececito y la bruja sobre Gabriel" title="Un sevillano escribió el cuento del pececito y la bruja sobre Gabriel"/>
                    </div>
                </a>
            </figure>
        </div>
       
        <div class="wrap-text">	
            <header>
                <h3><a href="http://andaluciainformacion.es/andalucia/742583/un-sevillano-escribio-el-cuento-del-pececito-y-la-bruja-sobre-gabriel" title="Un sevillano escribió el cuento del pececito y la bruja sobre Gabriel">Un sevillano escribió el cuento del pececito y la bruja sobre Gabriel</a></h3>
            </header>
            
            <footer>
                <div class="comentarios" data-id-articulo="742583"><span class="fb-comments-count" data-href="http://andaluciainformacion.es/andalucia/742583/articulo/">...</span></div>                
                <div class="autor">
                    <ul>
							                                                                                                                                                        <li class="redactor"><a href="http://andaluciainformacion.es/?hemeroteca-articulo=1&a=Rocío Sánchez">Rocío Sánchez</a></li>
                        <li class="edicion"><a href="http://andaluciainformacion.es/andalucia">Andalucía</a></li>
                    </ul>
                </div>
             </footer>
            
            <p class="entradilla">Otro andaluz, el gaditano Javier Couceiro, excomponente de Los Caños, ha compuesto una emotiva canción para el pequeño</p>
            
            <div class="wrap-otros">
            
            
			</div>
        </div>   
	</div>
</article>
<!-- / ART -->

</div>
<!-- // MODULO_S -->
                        </div>
                    </div>
                    <div class="col s12 l4 TITULILLO-seccion">
                        <h2><strong>Boletín diario gratuito</strong></h2>
                        <div class="wrap-newsletterform">
                        <form  id="newsletter-form-tag" name="newsletter-form-tag" onsubmit="return false">
                                <h5>Inscríbase a nuestra newsletter:</h5>
                                <div class="input-field">
                                    <input placeholder="Su dirección de email..." name="form-newsletter" id="form-newsletter" autocomplete="off" class="validate">
    
                                </div>
                                <div class="input-field">
                                <select name="edicion_id" id="edicion_id" autocomplete="off">
                                  <option value="0" selected>Seleccione ediciones para recibir...</option>
                                  <optgroup label="Portadas">
                                                                        <option value="portada-1" >Andalucía</option>
                                                                        <option value="portada-300" >CinemaScope</option>
                                                                        <option value="portada-235" >Concursos</option>
                                                                        <option value="portada-9" >Deportes</option>
                                                                        <option value="portada-162" >El Gallinero</option>
                                                                        <option value="portada-204" >El Puerto Cofrade</option>
                                                                        <option value="portada-305" >Emasesa Informa</option>
                                                                        <option value="portada-3" >España</option>
                                                                        <option value="portada-293" >Meteoro</option>
                                                                        <option value="portada-289" >Motor</option>
                                                                        <option value="portada-2" >Mundo</option>
                                                                        <option value="portada-303" >Provincia de Cádiz</option>
                                                                        <option value="portada-205" >San Fernando Cofrade</option>
                                                                        <option value="portada-13" >sociedad</option>
                                                                        <option value="portada-301" >Test</option>
                                                                        <option value="portada-281" >Vinoteca Viva</option>
                                                                        <option value="portada-302" >Zona Franca Cádiz</option>
                                                                        <option value="portada-121" >Almería / Almería</option>
                                                                        <option value="portada-15" >Cádiz / Arcos</option>
                                                                        <option value="portada-45" >Cádiz / Barbate</option>
                                                                        <option value="portada-97" >Cádiz / Cádiz</option>
                                                                        <option value="portada-17" >Cádiz / Campo de Gibraltar</option>
                                                                        <option value="portada-43" >Cádiz / Chiclana</option>
                                                                        <option value="portada-179" >Cádiz / Conil</option>
                                                                        <option value="portada-99" >Cádiz / El Puerto</option>
                                                                        <option value="portada-18" >Cádiz / Jerez</option>
                                                                        <option value="portada-42" >Cádiz / Rota</option>
                                                                        <option value="portada-98" >Cádiz / San Fernando</option>
                                                                        <option value="portada-19" >Cádiz / Sanlúcar</option>
                                                                        <option value="portada-122" >Córdoba / Córdoba</option>
                                                                        <option value="portada-154" >Córdoba / Puente Genil</option>
                                                                        <option value="portada-120" >Granada / Granada</option>
                                                                        <option value="portada-152" >Huelva / Costa Occidental </option>
                                                                        <option value="portada-36" >Huelva / Huelva</option>
                                                                        <option value="portada-85" >Huelva / Punta Umbría</option>
                                                                        <option value="portada-58" >Jaén / Alcalá la Real</option>
                                                                        <option value="portada-35" >Jaén / Jaén</option>
                                                                        <option value="portada-123" >Málaga / Antequera</option>
                                                                        <option value="portada-280" >Málaga / Benalmádena</option>
                                                                        <option value="portada-153" >Málaga / Estepona</option>
                                                                        <option value="portada-119" >Málaga / Málaga</option>
                                                                        <option value="portada-156" >Málaga / Marbella</option>
                                                                        <option value="portada-103" >Málaga / Ronda</option>
                                                                        <option value="portada-49" >Málaga / Torremolinos</option>
                                                                        <option value="portada-118" >Sevilla / Sevilla</option>
                                                                       </optgroup>
                                   <optgroup label="Blogs">
                                                                        <option value="blog-1283">Acento andaluz</option>
                                                                        <option value="blog-1153">Algo más que palabras</option>
                                                                        <option value="blog-1306">Andalucía más que verde</option>
                                                                        <option value="blog-1279">Artículo Primero</option>
                                                                        <option value="blog-1292">Campillejos</option>
                                                                        <option value="blog-1254">Cartas a Nacho</option>
                                                                        <option value="blog-1271">Ciencia</option>
                                                                        <option value="blog-1263">Cine y TV</option>
                                                                        <option value="blog-1320">Con Y griega</option>
                                                                        <option value="blog-1047">Curioso Empedernido</option>
                                                                        <option value="blog-1290">De ciudad.es</option>
                                                                        <option value="blog-1142">De incógnito</option>
                                                                        <option value="blog-1239">De vuelta a Ítaca</option>
                                                                        <option value="blog-1278">Desde Conil</option>
                                                                        <option value="blog-1311">Desde la Bahía</option>
                                                                        <option value="blog-1302">Desde la red</option>
                                                                        <option value="blog-1222">Desde mi palco</option>
                                                                        <option value="blog-1343">Desde mi vista</option>
                                                                        <option value="blog-1304">Editorial Andalucía</option>
                                                                        <option value="blog-1334">Editorial Jaén</option>
                                                                        <option value="blog-1305">Editorial Sevilla</option>
                                                                        <option value="blog-1225">El Dedo</option>
                                                                        <option value="blog-1098">El jardín de Bomarzo</option>
                                                                        <option value="blog-1172">El Jueves</option>
                                                                        <option value="blog-1280">El letrado informa</option>
                                                                        <option value="blog-1071">El Loco de la salina</option>
                                                                        <option value="blog-1135">El ojo de la aguja</option>
                                                                        <option value="blog-1298">El pobrecito hablador</option>
                                                                        <option value="blog-1005">El sexo de los libros</option>
                                                                        <option value="blog-1308">El trampantojo</option>
                                                                        <option value="blog-1238">En román paladino</option>
                                                                        <option value="blog-1287">Escrito en el metro</option>
                                                                        <option value="blog-1127">Eutopía</option>
                                                                        <option value="blog-1211">Expositor</option>
                                                                        <option value="blog-1261">Gente</option>
                                                                        <option value="blog-1152">Gente, lugares y tradiciones</option>
                                                                        <option value="blog-1149">Hablillas</option>
                                                                        <option value="blog-1289">Hueste</option>
                                                                        <option value="blog-1229">Indivisa</option>
                                                                        <option value="blog-1109">José Antonio Ortega</option>
                                                                        <option value="blog-1093">La Bisagra</option>
                                                                        <option value="blog-1130">La escritura perpetua</option>
                                                                        <option value="blog-1138">La Gatera</option>
                                                                        <option value="blog-1085">La novena provincia</option>
                                                                        <option value="blog-1300">La salita de Moy</option>
                                                                        <option value="blog-1319">La Taberna de los Sabios</option>
                                                                        <option value="blog-1257">La tribuna de El Puerto</option>
                                                                        <option value="blog-1141">La Tribuna de Nertis</option>
                                                                        <option value="blog-1173">La tribuna de Viva Sevilla</option>
                                                                        <option value="blog-1004">Lo que queda del día</option>
                                                                        <option value="blog-1301">Matrícula de deshonor</option>
                                                                        <option value="blog-1155">Me queda la palabra</option>
                                                                        <option value="blog-1262">Moda</option>
                                                                        <option value="blog-1264">Motor</option>
                                                                        <option value="blog-1029">Notas de un lector</option>
                                                                        <option value="blog-1307">Palabras en Libertad</option>
                                                                        <option value="blog-1258">Parando letras</option>
                                                                        <option value="blog-1140">Patio de monipodio</option>
                                                                        <option value="blog-1251">Pienso, luego estorbo</option>
                                                                        <option value="blog-1284">Sala 3</option>
                                                                        <option value="blog-1342">Sevillaland</option>
                                                                        <option value="blog-1336">Sin Diazepam</option>
                                                                        <option value="blog-1310">Sindéresis</option>
                                                                        <option value="blog-1265">Tecnología</option>
                                                                        <option value="blog-1285">To er mundo e güeno</option>
                                                                        <option value="blog-1303">Tribuna andaluza</option>
                                                                        <option value="blog-1318">Tricentenario</option>
                                                                        <option value="blog-1116">Última Columna</option>
                                                                        <option value="blog-1348">Una feminista en la cocina</option>
                                                                        <option value="blog-1234">Veredictos</option>
                                                                        <option value="blog-1266">Viajes</option>
                                                                        <option value="blog-1267">Videojuegos</option>
                                                                        <option value="blog-1268">Viñeta</option>
                                                                        <option value="blog-1220">Zona Franca</option>
                                                                        <option value="blog-1345">¡Qué cosas!</option>
                                                                       </optgroup>
                                </select>
                                </div>
                                <div class="input-field">
									<p><input type="checkbox" id="acepto_newsletter" /><label for="acepto_newsletter"><small>Acepto los <a target="_blank" href="http://andaluciainformacion.es/web/?c=4">t&eacute;rminos de uso</a></label></small></p>
                                </div>             
                                <div class="input-field">
                                    <button class="waves-effect waves-light btn-large" onclick="chequear_newsletter(); return false;">Inscríbase pulsando aquí</button>
                                </div>                   
							</form>
                        <div id="newsletter_ok">GRACIAS POR INSCRIBIRSE EN EL BOLETÍN DE NOTICIAS DE ANDALUCIA INFORMACIÓN. EN LAS PRÓXIMAS HORAS RECIBIRÁ EL PRIMER BOLETÍN EN SU EMAIL.</div>
                        <div id="newsletter_ko">HA HABIDO ALGÚN PROBLEMA CON LA INSCRIPCIÓN<br />POR FAVOR, VUELVA A INTENTARLO EN UN MOMENTO</div>
                        <div id="newsletter_ko_email">EL EMAIL QUE HA INTRODUCIDO NO ES VÁLIDO<br />POR FAVOR, VUELVA A INTENTARLO</div>
                        </div>
                    </div>
                </div><!-- // row -->
			</div>
		</div>            
	</div><!-- // wrap-TRIPLE -->
</div>
<!-- // SUP FOOTER -->
<script>
<!-- 

	function chequear_newsletter(){
		var fallo=false;
		var alerta="";
		if ($("#form-newsletter").val().length==0 ){alerta="Introduzca una dirección correcta"; fallo=true;}
		if ($("#edicion_id").val()=="0" ){alerta="Seleccione una edición"; fallo=true;}
	
		if (fallo){alert(alerta); return false; }
		if (!fallo){enviar_formulario_newsletter();} 
	}
	$("#edicion_id").val(0);
	function enviar_formulario_newsletter(){
		var email = $("#form-newsletter").val();
		var edicion = $("#edicion_id").val();
		$.ajax({  
			type: "POST",  
			url: "http://andaluciainformacion.es/web/modulos/newsletter_enviar.php",
            data: {'form-newsletter': email, 'edicion_id': edicion}, 
			success: function (data){
				$("#form-newsletter").val("");
				if (data=="OK"){ 
					$('#newsletter-form-tag').hide();
					$('#newsletter_ok').show();
				} else if (data=="KO"){ 
					$('#newsletter-form-tag').hide();
					$('#newsletter_ko').show();
				} else if (data=="KO EMAIL"){
					$('#newsletter-form-tag').hide();
					$('#newsletter_ko_email').show();
				} else {
					alert(data);					
				}
				} 
		});
	}

-->
</script>
<!-- Wrap FOOTER -->
<div class="wrap-FOOTER">
	<div class="wrap-TRIPLE">
		<footer class="page-footer">

			<!-- Footer top -->
			<div class="footer-top">
				<div class="container">
					<nav>
						<ul>
							<li><a href="http://andaluciainformacion.es/">Inicio</a>
							</li>
							<li><a href="http://andaluciainformacion.es/hemeroteca-pdf/">Hemeroteca</a>
							</li>
							<li><a href="http://andaluciainformacion.es/informacion/3/">Qui&eacute;nes somos</a>
							</li>
							<li><a href="http://andaluciainformacion.es/informacion/2/">Contacto</a>
							</li>
							<li><a href="http://andaluciainformacion.es/informacion/5/">Publicidad</a>
							</li>
							<li><a href="http://andaluciainformacion.es/informacion/4/">Aviso Legal</a>
							</li>
							<li><a href="http://andaluciainformacion.es/informacion/7/">Cookies</a>
							</li>
							<li><a href="http://librosandaluces.andaluciainformacion.es/" target="_blank">Librer&iacute;a</a>
							</li>
						</ul>
					</nav>
				</div>
			</div>
			<!-- // Footer top -->

			<!-- Footer mid -->
			<div class="footer-mid">
				<div class="container">
					<!-- row -->
					<div class="row">
						<div class="col s12">

							<div class="logo-foot"></div>

							<ul class="collapsible" data-collapsible="accordion">
								<li>
									<div class="collapsible-header">
										<a class="btn-floating btn-large waves-effect waves-light tooltipped" data-position="top" data-delay="50" data-tooltip="VER MÁS WEBS DEL GRUPO PUBLICACIONES DEL SUR"><i class="material-icons">add</i></a>
									</div>

									<div class="collapsible-body lista-ediciones">


										<div class="col l3 s12">
											<h4 class="white-text">Periódicos Información</h4>
											<ul>
												<li><a href="http://andaluciainformacion.es/arcos/">Información Arcos</a>
												</li>
												<li><a href="http://andaluciainformacion.es/cadiz/">Información Bahía</a>
												</li>
												<li><a href="http://andaluciainformacion.es/san-fernando/">Información San Fernando</a>
												</li>
												<li><a href="http://andaluciainformacion.es/campo-de-gibraltar/">Información El Faro</a>
												</li>
												<li><a href="http://andaluciainformacion.es/jerez/">Información Jerez</a>
												</li>
												<li><a href="http://andaluciainformacion.es/sanlucar/">Información Sanlúcar</a>
												</li>
												<li><a href="http://andaluciainformacion.es/puente-genil/">Información Puente Genil</a>
												</li>
												<li><a href="http://andaluciainformacion.es/">Información Comarca de Baza</a>
												</li>
												<li><a href="http://andaluciainformacion.es/">Información Wadi-as</a>
												</li>
												<li><a href="http://andaluciainformacion.es/alcala-la-real/">Información Alcalá la Real</a>
												</li>
												<li><a href="http://andaluciainformacion.es/ronda/">Ronda Semanal</a>
												</li>
											</ul>
										</div>

										<div class="col l5 s12">
											<h4 class="white-text">Periódicos Viva</h4>
											<ul>
												<li><a href="http://andaluciainformacion.es/almeria/">Viva Almería</a>
												</li>
												<li><a href="http://andaluciainformacion.es/cadiz/">Viva Cádiz</a>
												</li>
												<li><a href="http://andaluciainformacion.es/chiclana/">Viva Chiclana</a>
												</li>
												<li><a href="http://andaluciainformacion.es/campo-de-gibraltar/">Viva Campo de Gibraltar</a>
												</li>
												<li><a href="http://andaluciainformacion.es/el-puerto/">Viva El Puerto</a>
												</li>
												<li><a href="http://andaluciainformacion.es/jerez/">Viva Jerez</a>
												</li>
												<li><a href="http://andaluciainformacion.es/cordoba/">Viva Córdoba</a>
												</li>
												<li><a href="http://andaluciainformacion.es/conil/">Viva Conil</a>
												</li>
												<li><a href="http://andaluciainformacion.es/granada/">Viva Granada</a>
												</li>
												<li><a href="http://andaluciainformacion.es/costa-occidental/">Viva La Costa</a>
												</li>
												<li><a href="http://andaluciainformacion.es/la-vega/">Viva La Vega</a>
												</li>
												<li><a href="http://andaluciainformacion.es/huelva/">Viva Huelva</a>
												</li>
												<li><a href="http://andaluciainformacion.es/punta-umbria/">Viva Punta</a>
												</li>
												<li><a href="http://andaluciainformacion.es/jaen/">Viva Jaén</a>
												</li>
												<li><a href="http://andaluciainformacion.es/antequera/">Viva Centro de Andalucía</a>
												</li>
												<li><a href="http://andaluciainformacion.es/malaga/">Viva Málaga</a>
												</li>
												<li><a href="http://andaluciainformacion.es/marbella/">Viva Marbella</a>
												</li>
												<li><a href="http://andaluciainformacion.es/rota/">Viva Rota</a>
												</li>
												<li><a href="http://andaluciainformacion.es/sevilla/">Viva Sevilla</a>
												</li>
												<li><a href="http://andaluciainformacion.es/barbate/">Viva Barbate</a>
												</li>
												<li><a href="http://andaluciainformacion.es/">Viva Torredonjimeno</a>
												</li>
												<li><a href="http://andaluciainformacion.es/">Viva Torredelcampo</a>
												</li>
												<li><a href="http://andaluciainformacion.es/">Viva Vejer</a>
												</li>
												<li><a href="http://andaluciainformacion.es/">Viva Medina</a>
												</li>
												<li><a href="http://andaluciainformacion.es/">Viva Écija</a>
												</li>
												<li><a href="http://andaluciainformacion.es/">Viva La Cuenca Minera</a>
												</li>
												<li><a href="http://andaluciainformacion.es/">Viva Palos</a>
												</li>
												<li><a href="http://andaluciainformacion.es/">Viva Palos</a>
												</li>
												<li><a href="http://andaluciainformacion.es/">Viva Sierra Sur de Sevilla</a>
												</li>
												<li><a href="http://andaluciainformacion.es/">Viva Torremolinos</a>
												</li>
												<li><a href="http://andaluciainformacion.es/">Viva Arcos</a>
												</li>
												<li><a href="http://andaluciainformacion.es/">Viva Campiña Sur</a>
												</li>
												<li><a href="http://andaluciainformacion.es/">Viva Lebrija</a>
												</li>
												<li><a href="http://andaluciainformacion.es/">Viva Burguillos</a>
												</li>
												<li><a href="http://andaluciainformacion.es/">Viva Marmolejo</a>
												</li>
												<li><a href="http://andaluciainformacion.es/">Viva Castillo de Locubín</a>
												</li>
												<li><a href="http://andaluciainformacion.es/">Viva Martos</a>
												</li>
												<li><a href="http://andaluciainformacion.es/">Viva Alcaudete</a>
												</li>
												<li><a href="http://andaluciainformacion.es/">Viva Jamilena</a>
												</li>
												<li><a href="http://andaluciainformacion.es/">Viva Arjona</a>
												</li>

											</ul>
										</div>
										<div class="col l4 s12">
											<h4 class="white-text">Televisiones</h4>
											<ul>
												<li><a href="http://ondaluz.tv/albox/">Ondaluz Albox</a>
												</li>
												<li><a href="http://ondaluz.tv/alcala-la-real/">Ondaluz Alcalá la Real</a>
												</li>
												<li><a href="http://ondaluz.tv/almunecar/">Ondaluz Almuñécar</a>
												</li>
												<li><a href="http://ondaluz.tv/andalucia/">Ondaluz Andalucía</a>
												</li>
												<li><a href="http://ondaluz.tv/">Ondaluz Andújar</a>
												</li>
												<li><a href="http://ondaluz.tv/antequera/">Ondaluz Antequera</a>
												</li>
												<li><a href="http://ondaluz.tv/aracena/">Ondaluz Aracena</a>
												</li>
												<li><a href="http://ondaluz.tv/bahia/">Ondaluz Bahía</a>
												</li>
												<li><a href="http://ondaluz.tv/cazorla/">Ondaluz Cazorla</a>
												</li>
												<li><a href="http://ondaluz.tv/costa/">Ondaluz Costa</a>
												</li>
												<li><a href="http://ondaluz.tv/costa-del-sol/">Ondaluz Costa del Sol</a>
												</li>
												<li><a href="http://ondaluz.tv/granada/">Ondaluz Granada</a>
												</li>
												<li><a href="http://ondaluz.tv/huelva/">Ondaluz Huelva</a>
												</li>
												<li><a href="http://ondaluz.tv/huescar/">Ondaluz Huéscar</a>
												</li>
												<li><a href="http://ondaluz.tv/jerez/">Ondaluz Jerez</a>
												</li>
												<li><a href="http://ondaluz.tv/lebrija/">Ondaluz Lebrija</a>
												</li>
												<li><a href="http://ondaluz.tv/linares/">Ondaluz Linares</a>
												</li>
												<li><a href="http://ondaluz.tv/loja/">Ondaluz Loja</a>
												</li>
												<li><a href="http://ondaluz.tv/lora/">Ondaluz Lora del Río</a>
												</li>
												<li><a href="http://ondaluz.tv/lucena/">Ondaluz Lucena</a>
												</li>
												<li><a href="http://ondaluz.tv/malaga/">Ondaluz Málaga</a>
												</li>
												<li><a href="http://ondaluz.tv/medina/">Ondaluz Medina</a>
												</li>
												<li><a href="http://ondaluz.tv/montilla/">Ondaluz Montilla</a>
												</li>
												<li><a href="http://ondaluz.tv/montoro/">Ondaluz Montoro</a>
												</li>
												<li><a href="http://ondaluz.tv/moron/">Ondaluz Morón de la Frontera</a>
												</li>
												<li><a href="http://ondaluz.tv/nerja/">Ondaluz Nerja</a>
												</li>
												<li><a href="http://ondaluz.tv/nijar/">Ondaluz Níjar</a>
												</li>
												<li><a href="http://ondaluz.tv/olvera/">Ondaluz Olvera</a>
												</li>
												<li><a href="http://ondaluz.tv/palma-del-rio/">Ondaluz Palma del Río</a>
												</li>
												<li><a href="http://ondaluz.tv/priego/">Ondaluz Priego de Córdoba</a>
												</li>
												<li><a href="http://ondaluz.tv/ronda/">Ondaluz Ronda</a>
												</li>
												<li><a href="http://ondaluz.tv/sevilla/">Ondaluz Sevilla</a>
												</li>
												<li><a href="http://ondaluz.tv/sierra/">Ondaluz Sierra</a>
												</li>
												<li><a href="http://ondaluz.tv/torremolinos/">Ondaluz Torremolinos</a>
												</li>
												<li><a href="http://ondaluz.tv/ubrique/">Ondaluz Ubrique</a>
												</li>
												<li><a href="http://ondaluz.tv/villacarrillo/">Ondaluz Villacarrillo</a>
												</li>
											</ul>
										</div>
									</div>
								</li>
							</ul>
							<h4 class="blue-text center"><strong><small>WEBS DEL GRUPO PUBLICACIONES DEL SUR</small></strong></h4>
							<ul class="logos-pie">
								<li><a href="http://ondaluz.tv/" target="_blank" title="Ondaluz TV"><img src="http://andaluciainformacion.es/web2/assets/img/logos-pie/ondaluz.gif" title="Ondaluz TV" /></a>
								</li>
								<li><a href="http://www.jerezcofrade.tv/" target="_blank" title="Foro cofrade"><img src="http://andaluciainformacion.es/web2/assets/img/logos-pie/foro-cofrade.gif" title="Foro cofrade" /></a>
								</li>
								<li><a href="http://powerups.es/" target="_blank" title="Powerups"><img src="http://andaluciainformacion.es/web2/assets/img/logos-pie/powerups.gif" title="Powerups" /></a>
								</li>
								<li><a href="http://diariodepasion.es" target="_blank" title="Diario de Pasión"><img src="http://andaluciainformacion.es/web2/assets/img/logos-pie/diario-de-pasion.gif" title="Diario de Pasión" /></a>
								</li>
								<li><a href="https://denazaretasevilla.com/" target="_blank" title="Nazaret Sevilla"><img src="http://andaluciainformacion.es/web2/assets/img/logos-pie/nazaret-sevilla.gif" title="Nararet Sevilla" /></a>
								</li>
								<li><a href="http://www.avancedeportivo.es/" target="_blank" title="Avance Deportivo"><img src="http://andaluciainformacion.es/web2/assets/img/logos-pie/avance-deportivo.gif" title="Avance Deportivo" /></a>
								</li>
								<li><a href="http://viruji.com" target="_blank" title="Viruji"><img src="http://andaluciainformacion.es/web2/assets/img/logos-pie/viruji.gif" title="Viruji" /></a>
								</li>
								<li><a href="http://cinturondeesparto.com/" target="_blank" title="Cinturón de Esparto"><img src="http://andaluciainformacion.es/web2/assets/img/logos-pie/cinturon-de-esparto.gif" title="Cinturón de Esparto" /></a>
								</li>
								<li><a href="http://irispress.es/" target="_blank" title="irispress"><img src="http://andaluciainformacion.es/web2/assets/img/logos-pie/irispress.gif" title="irispress" /></a>
								</li>
								<li><a href="https://objetivocastillalamancha.es/" target="_blank" title="Objetivo Castilla la Mancha"><img src="http://andaluciainformacion.es/web2/assets/img/logos-pie/Objetivo-Castilla-la-Mancha.gif" title="Objetivo Castilla la Mancha" /></a>
								</li>
								<li><a href="https://sticknoticias.com/" target="_blank" title="Stick"><img src="http://andaluciainformacion.es/web2/assets/img/logos-pie/Stick.gif" title="Stick" /></a>
								</li>
								<li><a href="http://rota-cofrade.net/" target="_blank" title="Rota Cofrade"><img src="http://andaluciainformacion.es/web2/assets/img/logos-pie/Rota-Cofrade.gif" title="Rota Cofrade" /></a>
								</li>
								<li><a href="http://lalineaenblancoynegro.com/" target="_blank" title="La Linea en Blanco y Negro"><img src="http://andaluciainformacion.es/web2/assets/img/logos-pie/La-Linea-en-Blanco-y-Negro.gif" title="La Linea en Blanco y Negro" /></a>
								</li>
								<li><a href="http://www.jerezcofrade.tv/" target="_blank" title="Jerez Cofrade"><img src="http://andaluciainformacion.es/web2/assets/img/logos-pie/Jerez-Cofrade.gif" title="Jerez Cofrade" /></a>
								</li>
								<li><a href="http://huelva24.com/" target="_blank" title="Huelva 24"><img src="http://andaluciainformacion.es/web2/assets/img/logos-pie/Huelva-24.gif" title="Huelva 24" /></a>
								</li>
								<li><a href="https://riojaactual.com/" target="_blank" title="Rioja Actual"><img src="http://andaluciainformacion.es/web2/assets/img/logos-pie/Rioja-Actual.gif" title="Rioja Actual" /></a>
								</li>
								<li><a href="https://pamplonaactual.com/" target="_blank" title="Pamplona Actual"><img src="http://andaluciainformacion.es/web2/assets/img/logos-pie/Pamplona-Actual.gif" title="Pamplona Actual" /></a>
								</li>
								<li><a href="https://digitalextremadura.com/" target="_blank" title="Digital Extremadura"><img src="http://andaluciainformacion.es/web2/assets/img/logos-pie/Digital-Extremadura.gif" title="Digital Extremadura" /></a>
								</li>
								<li><a href="http://www.noticiasmallorca.es/" target="_blank" title="Noticias Mallorca"><img src="http://andaluciainformacion.es/web2/assets/img/logos-pie/Noticias-Mallorca.gif" title="Noticias Mallorca" /></a>
								</li>
								<li><a href="https://www.gasteizhoy.com/" target="_blank" title="Gasteiz Hoy"><img src="http://andaluciainformacion.es/web2/assets/img/logos-pie/Gasteiz-Hoy.gif" title="Gasteiz Hoy" /></a>
								</li>
							</ul>

						</div>

						<!-- premio iniciativa trigger -->
						<div class="col s12 premio-iniciativa">
							<a class="modal-trigger btn blue waves-light tooltipped" href="#modal-iniciativa" data-position="top" data-delay="50" data-tooltip="PINCHA PARA SABER MÁS">SOMOS PREMIO A LA MEJOR INICIATIVA INFORMATIVA DE ESPAÑA</a>
						</div>
						<!-- // premio iniciativa trigger -->


					</div>
					<!-- //row -->
				</div>
			</div>
			<!-- // Footer mid -->
			<!-- Footer bottom/copyright -->
			<div class="footer-copyright">
				<div class="container">
					<div class="row">
						<div class="col s12 m6">
							<p class="white-text">
								<span itemprop="copyrightYear">
									2018								</span> © <span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Andalucía Información - Grupo Publicaciones del Sur S.A.</span></span>
							</p>
						</div>
						<div class="col s12 m6">
							<p class="white-text right">
								Desarrollado por:
								<a href="http://boomestudio.es" target="_blank"><strong>BOOM ESTUDIO</strong></a>
								<a class="modal-trigger trigger-modal-boletin" href="#modal-boletin">&nbsp;</a>
							</p>
						</div>
					</div>
					<!-- //row -->
				</div>
			</div>
			<!-- Footer bottom/copyright -->
		</footer>
	</div>
</div>
<!-- // Wrap FOOTER -->

</main>
<!-- // MAIN -->


<div class="cd-overlay"></div>

<nav class="cd-nav">
	<!-- NAVEGACION PRINCIPAL -->
	<ul id="cd-primary-nav" class="cd-primary-nav is-fixed">

		<li class="has-children primer-nav">
			<a href="#">Secciones<span>&nbsp;</span></a>
			<ul class="cd-secondary-nav is-hidden">
				<li class="go-back"><a href="#0">Secciones</a>
				</li>

				<li><a href="http://andaluciainformacion.es/andalucia/"><i class="tiny material-icons">navigate_next</i>Andalucía</a>
				</li>
				<li><a href="http://andaluciainformacion.es/espana/"><i class="tiny material-icons">navigate_next</i>España</a>
				</li>
				<li><a href="http://andaluciainformacion.es/opinion/"><i class="tiny material-icons">navigate_next</i>Opinión</a>
				</li>
				<li><a href="http://andaluciainformacion.es/mundo/"><i class="tiny material-icons">navigate_next</i>Mundo</a>
				</li>
				<li><a href="http://andaluciainformacion.es/deportes/"><i class="tiny material-icons">navigate_next</i>Deportes</a>
				</li>
				<li><a href="http://andaluciainformacion.es/sociedad/"><i class="tiny material-icons">navigate_next</i>Sociedad</a>
				</li>
				<li><a href="http://andaluciainformacion.es/cinemascope/"><i class="tiny material-icons">navigate_next</i>Cinemascope</a>
				</li>
				<li><a href="http://viruji.andaluciainformacion.es/" target="_blank"><i class="tiny material-icons">navigate_next</i>Viruji</a>
				</li>
				<li><a href="http://andaluciagame.andaluciainformacion.es/" target="_blank"><i class="tiny material-icons">navigate_next</i>Game</a>
				</li>
				<li><a href="http://andaluciainformacion.es/meteoro/"><i class="tiny material-icons">navigate_next</i>Meteoro</a>
				</li>
				<li><a href="http://andaluciainformacion.es/motor/"><i class="tiny material-icons">navigate_next</i>Motor</a>
				</li>

				<li><a href="http://andaluciainformacion.es/vinoteca-viva/"><i class="tiny material-icons">navigate_next</i>Vinoteca</a>
				</li>
				<li><a href="http://andaluciainformacion.es/concursos/"><i class="tiny material-icons">navigate_next</i>Concursos</a>
				</li>
				<li><a href="http://andaluciainformacion.es/hemeroteca-pdf/"><i class="tiny material-icons">navigate_next</i>Hemeroteca PDF <i class="material-icons ic-secciones">picture_as_pdf</i></a>
				</li>
				<li><a href="http://ondaluz.tv" target="_blank"><i class="tiny material-icons">navigate_next</i>OLTV <i class=" material-icons ic-secciones">live_tv</i></a>
				</li>
				<li><a href="http://librosandaluces.andaluciainformacion.es/" target="_blank"><i class="tiny material-icons">navigate_next</i>Librer&iacute;a</a>
				</li>
				<!-- <li><a href="#"><i class="tiny material-icons">navigate_next</i>AiFotos <i class="material-icons ic-secciones">photo_camera</i></a></li> -->
			</ul>
		</li>

				<li class="has-children">
			<a href="#">
				Almería			</a>
			<ul class="cd-secondary-nav is-hidden">
				<li class="go-back">
					<a href="#0">
						Almería					</a>
				</li>
				<li class="has-children">
					<a href="#">Ediciones</a>
										<ul class="is-hidden sub-navmenu">
						<li class="go-back"><a href="#0">Ediciones</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/almeria">
								Almería							</a>
						</li>
											</ul>
				</li>
							</ul>
		</li>
				<li class="has-children">
			<a href="#">
				Cádiz			</a>
			<ul class="cd-secondary-nav is-hidden">
				<li class="go-back">
					<a href="#0">
						Cádiz					</a>
				</li>
				<li class="has-children">
					<a href="#">Ediciones</a>
										<ul class="is-hidden sub-navmenu">
						<li class="go-back"><a href="#0">Ediciones</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/arcos">
								Arcos							</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/barbate">
								Barbate							</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/cadiz">
								Cádiz							</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/campo-de-gibraltar">
								Campo de Gibraltar							</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/chiclana">
								Chiclana							</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/conil">
								Conil							</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/el-puerto">
								El Puerto							</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/jerez">
								Jerez							</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/rota">
								Rota							</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/san-fernando">
								San Fernando							</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/sanlucar">
								Sanlúcar							</a>
						</li>
											</ul>
				</li>
								<li class="has-children">
					<a href="#">Especiales</a>

					<ul class="is-hidden sub-navmenu">
						<li class="go-back"><a href="#0">Especiales</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/el-gallinero">
								El Gallinero							</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/el-puerto-cofrade">
								El Puerto Cofrade							</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/provincia-de-cadiz">
								Provincia de Cádiz							</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/san-fernando-cofrade">
								San Fernando Cofrade							</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/zona-franca-cadiz">
								Zona Franca Cádiz							</a>
						</li>
											</ul>
				</li>
							</ul>
		</li>
				<li class="has-children">
			<a href="#">
				Córdoba			</a>
			<ul class="cd-secondary-nav is-hidden">
				<li class="go-back">
					<a href="#0">
						Córdoba					</a>
				</li>
				<li class="has-children">
					<a href="#">Ediciones</a>
										<ul class="is-hidden sub-navmenu">
						<li class="go-back"><a href="#0">Ediciones</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/cordoba">
								Córdoba							</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/puente-genil">
								Puente Genil							</a>
						</li>
											</ul>
				</li>
							</ul>
		</li>
				<li class="has-children">
			<a href="#">
				Granada			</a>
			<ul class="cd-secondary-nav is-hidden">
				<li class="go-back">
					<a href="#0">
						Granada					</a>
				</li>
				<li class="has-children">
					<a href="#">Ediciones</a>
										<ul class="is-hidden sub-navmenu">
						<li class="go-back"><a href="#0">Ediciones</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/granada">
								Granada							</a>
						</li>
											</ul>
				</li>
							</ul>
		</li>
				<li class="has-children">
			<a href="#">
				Huelva			</a>
			<ul class="cd-secondary-nav is-hidden">
				<li class="go-back">
					<a href="#0">
						Huelva					</a>
				</li>
				<li class="has-children">
					<a href="#">Ediciones</a>
										<ul class="is-hidden sub-navmenu">
						<li class="go-back"><a href="#0">Ediciones</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/costa-occidental">
								Costa Occidental 							</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/huelva">
								Huelva							</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/punta-umbria">
								Punta Umbría							</a>
						</li>
											</ul>
				</li>
							</ul>
		</li>
				<li class="has-children">
			<a href="#">
				Jaén			</a>
			<ul class="cd-secondary-nav is-hidden">
				<li class="go-back">
					<a href="#0">
						Jaén					</a>
				</li>
				<li class="has-children">
					<a href="#">Ediciones</a>
										<ul class="is-hidden sub-navmenu">
						<li class="go-back"><a href="#0">Ediciones</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/alcala-la-real">
								Alcalá la Real							</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/jaen">
								Jaén							</a>
						</li>
											</ul>
				</li>
							</ul>
		</li>
				<li class="has-children">
			<a href="#">
				Málaga			</a>
			<ul class="cd-secondary-nav is-hidden">
				<li class="go-back">
					<a href="#0">
						Málaga					</a>
				</li>
				<li class="has-children">
					<a href="#">Ediciones</a>
										<ul class="is-hidden sub-navmenu">
						<li class="go-back"><a href="#0">Ediciones</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/antequera">
								Antequera							</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/benalmadena">
								Benalmádena							</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/estepona">
								Estepona							</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/malaga">
								Málaga							</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/marbella">
								Marbella							</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/ronda">
								Ronda							</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/torremolinos">
								Torremolinos							</a>
						</li>
											</ul>
				</li>
							</ul>
		</li>
				<li class="has-children">
			<a href="#">
				Sevilla			</a>
			<ul class="cd-secondary-nav is-hidden">
				<li class="go-back">
					<a href="#0">
						Sevilla					</a>
				</li>
				<li class="has-children">
					<a href="#">Ediciones</a>
										<ul class="is-hidden sub-navmenu">
						<li class="go-back"><a href="#0">Ediciones</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/sevilla">
								Sevilla							</a>
						</li>
											</ul>
				</li>
								<li class="has-children">
					<a href="#">Especiales</a>

					<ul class="is-hidden sub-navmenu">
						<li class="go-back"><a href="#0">Especiales</a>
						</li>
												<li>
							<a href="http://andaluciainformacion.es/emasesa-informa">
								Emasesa Informa							</a>
						</li>
											</ul>
				</li>
							</ul>
		</li>
			</ul>
	</li>

	</ul>
	<!-- primary-nav -->
	<!-- // NAVEGACION PRINCIPAL -->
</nav> <!-- cd-nav -->

<!-- MENU NAVEGACION -->
<script src="http://andaluciainformacion.es/web2/assets/js/navigation.js"></script>
<!-- Fixed nav -->
<script>
	$( document ).ready( function () {
		$( '.wrap-NAVEGACION' ).pushpin( {
			top: 100,
			offset: 0
		} );
	} );
</script>
<!-- -->
<!-- // MENU NAVEGACION -->



	<!-- premio iniciativa - MODAL -->
	<div id="modal-iniciativa" class="modal modal-trigger modal-fixed-footer">
		<div class="modal-content">
			<img src="http://andaluciainformacion.es/web2/assets/img/decor/premio-iniciativa.jpg" width="794" height="559" alt="Andaluc&iacute;a Informaci&oacute;n premio a la mejor iniciativa informativa de Espa&ntilde;a"/>
		</div>
		<div class="modal-footer">
			<a href="#!" class="modal-action modal-close waves-effect waves-light btn red">CERRAR</a> &nbsp;
			<a href="http://andaluciainformacion.es/andalucia/683333/andaluciainformaciones-premio-mejor-iniciativa-informativa-de-espana/" target="_blank" class="waves-effect waves-light btn blue">LEER ARTÍCULO</a>
		</div>
	</div>
	<!-- // premio iniciativa - MODAL -->
		<!-- ADBLOCK - MODAL -->
	<div id="modal-adblock" class="modal modal-trigger">
		<div class="modal-content center-align">

			<h3>Tu navegador utiliza un bloqueador que impide el funcionamiento de esta página</h3>
		
			<hr/>
			<p>Por favor, ayúdanos a seguir ofreciéndote la mejor información desactivando el bloquedaor de publicidad.</p>
			<a href="http://andaluciainformacion.es/informacion/15/" class="waves-effect waves-light btn blue">CÓMO DESACTIVARLO</a>
		</div>
		<div class="modal-footer center-align">
		</div>
	</div>
	<!-- // ADBLOCK - MODAL -->
	
	<!-- LAZY LOAD -->
	<script type="text/javascript" src="http://andaluciainformacion.es/web2/assets/js/jquery.lazy-master/jquery.lazy.min.js"></script>
	<script>
		$( function () {
			$( '.lazy' ).lazy( {
				effect: "fadeIn",
				effectTime: 2000,
				threshold: 0
			} );
		} );
	</script>
	<!-- //LAZY LOAD -->

	<!-- COOKIES -->
	<script>
		window.cookieconsent_options = {
			"message": "Este sitio web utiliza cookies para asegurar que obtenga la mejor experiencia en nuestro sitio web.",
			"dismiss": "Ok, ENTENDIDO!",
			"learnMore": "Más información",
			"link": "http://andaluciainformacion.es/web/?c=7",
			"theme": "dark-floating"
		};
	</script>
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
	<!-- // COOKIES -->

	<!-- ADBLOCK DETECT -->
	<script src="http://andaluciainformacion.es/web2/assets/js/blocker/blockAndInf.js" type="text/javascript"></script>
	<script type="text/javascript">
		$( document ).ready( function () {

			adblockDetect( function ( adblockDetected ) {

				if ( adblockDetected ) {
					$( '#modal-adblock' ).modal( {
						dismissible: false
					} ).modal( 'open' );

				} else {
					console.log( 'Ad blocker is not detected' );
				}

			}, {
				testInterval: 40,
				testRuns: 5
			} );

		} );
	</script>
	<!-- // ADBLOCK DETECT --> 

	<!-- SLICK SLIDER -->
	<script type="text/javascript" src="http://andaluciainformacion.es/web2/assets/js/slick/slick.min.js"></script>
	<link rel="stylesheet" type="text/css" href="http://andaluciainformacion.es/web2/assets/js/slick/slick.css"/>
	<link rel="stylesheet" type="text/css" href="http://andaluciainformacion.es/web2/assets/js/slick/slick-theme.css"/>
	<script>
		function cargar_slicks() {

			$( ".slider-x1" ).not( '.slick-initialized' ).slick( {
				autoplay: false,
				lazyLoad: 'ondemand',
				arrows: false,
				autoplaySpeed: 7000,
				dots: true
			} );
			$( ".slider-x3" ).not( '.slick-initialized' ).slick( {
				autoplay: true,
				lazyLoad: 'ondemand',
				arrows: true,
				centerMode: false,
				slidesToShow: 3,
				slidesToScroll: 1,
				responsive: [ {
					breakpoint: 992,
					settings: {
						centerPadding: '40px',
						slidesToShow: 2
					}
				}, {
					breakpoint: 600,
					settings: {
						centerPadding: '40px',
						slidesToShow: 1
					}
				} ]
			} );
			$( ".slider-x4" ).not( '.slick-initialized' ).slick( {
				autoplay: true,
				lazyLoad: 'ondemand',
				arrows: true,
				centerMode: false,
				slidesToShow: 4,
				slidesToScroll: 1,
				responsive: [ {
					breakpoint: 992,
					settings: {
						centerPadding: '40px',
						slidesToShow: 2
					}
				}, {
					breakpoint: 600,
					settings: {
						centerPadding: '40px',
						slidesToShow: 1
					}
				} ]
			} );
			$( ".slider-x6" ).not( '.slick-initialized' ).slick( {
				autoplay: false,
				lazyLoad: 'ondemand',
				arrows: true,
				centerMode: false,
				slidesToShow: 6,
				slidesToScroll: 1,
				responsive: [ {
					breakpoint: 1300,
					settings: {
						centerPadding: '40px',
						slidesToShow: 5
					}
				}, {
					breakpoint: 992,
					settings: {
						centerPadding: '40px',
						slidesToShow: 3
					}
				}, {
					breakpoint: 768,
					settings: {
						centerPadding: '40px',
						slidesToShow: 2
					}
				}, {
					breakpoint: 600,
					settings: {
						centerPadding: '40px',
						slidesToShow: 1
					}
				} ]
			} );
			$( ".slider-x8" ).not( '.slick-initialized' ).slick( {
				autoplay: false,
				lazyLoad: 'ondemand',
				arrows: true,
				centerMode: false,
				slidesToShow: 8,
				slidesToScroll: 1,
				responsive: [ {
					breakpoint: 1300,
					settings: {
						centerPadding: '20px',
						slidesToShow: 6
					}
				}, {
					breakpoint: 992,
					settings: {
						centerPadding: '20px',
						slidesToShow: 4
					}
				}, {
					breakpoint: 768,
					settings: {
						centerPadding: '20px',
						slidesToShow: 3
					}
				}, {
					breakpoint: 600,
					settings: {
						centerPadding: '20px',
						slidesToShow: 2
					}
				} ]
			} );
			$( '.slick-list' ).on( 'beforeChange', function ( event, slick, currentSlide, nextSlide ) {
				$( function () {
					$( '.lazy' ).lazy( {
						effect: "fadeIn",
						effectTime: 2000,
						threshold: 0
					} );
				} );
			} );

		}

		function equalHeight( group ) {
			tallest = 0;
			group.each( function () {
				thisHeight = $( this ).height();
				if ( thisHeight > tallest ) {
					tallest = thisHeight;
				}
			} );
			group.height( tallest );
		}
        
        // Bloques de slick misma altura

		$( document ).ready( function () {
			cargar_slicks();

		} );
	</script>
	<!-- // SLICK SLIDER -->




	<!-- ----------------------------------- -->
	<!-- SCRIPTS COMUNES A TODAS LAS PAGINAS -->
	<!-- ----------------------------------- -->

	<!--Import jQuery before materialize.js-->
	<script type="text/javascript" src="http://andaluciainformacion.es/web2/assets/js/materialize.min.js"></script>
	<!-- // jQuery + materialize -->

	<!-- Ticker Ult.Hora -->
	<script>
		( function ( $ ) {
			$.simpleTicker = function ( element, options ) {
				var defaults = {
					speed: 500,
					delay: 4000,
					easing: 'swing',
					effectType: 'fade'
				}
				var param = {
					'ul': '',
					'li': '',
					'initList': '',
					'ulWidth': '',
					'liHeight': '',
					'tickerHook': 'tickerHook',
					'effect': {}
				}

				var plugin = this;
				plugin.settings = {}
				var $element = $( element ),
					element = element;

				plugin.init = function () {
					plugin.settings = $.extend( {}, defaults, options );
					param.ul = element.children( 'ul' );
					param.li = element.find( 'li' );
					param.initList = element.find( 'li:first' );
					param.ulWidth = param.ul.width();
					param.liHeight = param.li.height();

					element.css( {
						height: ( param.liHeight )
					} );
					param.li.css( {
						top: '0',
						left: '0',
						position: 'absolute'
					} );


					switch ( plugin.settings.effectType ) {
						case 'roll':
							plugin.effect.roll();
							break;
					}
					plugin.effect.exec();
				}

				plugin.effect = {};
				plugin.effect.exec = function () {
					param.initList.css( param.effect.init.css )
						.animate( param.effect.init.animate, plugin.settings.speed, plugin.settings.easing )
						.addClass( param.tickerHook );
					setInterval( function () {
						element.find( '.' + param.tickerHook )
							.animate( param.effect.start.animate, plugin.settings.speed, plugin.settings.easing )
							.next()
							.css( param.effect.next.css )
							.animate( param.effect.next.animate, plugin.settings.speed, plugin.settings.easing )
							.addClass( param.tickerHook )
							.end()
							.appendTo( param.ul )
							.css( param.effect.end.css )
							.removeClass( param.tickerHook );
					}, plugin.settings.delay );
				}

				plugin.effect.roll = function () {
					param.effect = {
						'init': {
							'css': {
								top: '3em',
								display: 'block',
								opacity: '0'
							},
							'animate': {
								top: '0',
								opacity: '1',
								zIndex: '98'
							}
						},
						'start': {
							'animate': {
								top: '-3em',
								opacity: '0'
							}
						},
						'next': {
							'css': {
								top: '3em',
								display: 'block',
								opacity: '0',
								zIndex: '99'
							},
							'animate': {
								top: '0',
								opacity: '1'
							}
						},
						'end': {
							'css': {
								zIndex: '98'
							}
						}
					}
				}

				plugin.init();
			}

		} )( jQuery );

		$( function () {
			$.simpleTicker( $( '#js-ticker-roll' ), {
				'effectType': 'roll'
			} );
		} );
	</script>
	<!-- // Ticker Ult.Hora -->

	<!-- Scroll indicator -->
	<script>
		! function ( a ) {
			"use strict";
			a.scrollIndicator = function ( b, c ) {
				var d, e, f, g, h, i = {
						animated: !0,
						delay: 25,
						ieSupport: !0,
						bindResize: !0,
						html5: !1,
						bindDOMSubtreeModified: !1
					},
					j = this;
				j.settings = {}, void 0 === c && ( c = b, b = "body" ), d = a( b ), j.init = function () {
					j.settings = a.extend( {}, i, c ), j.settings.html5 || ( j.settings.ieSupport = !0 ), e()
				}, j.reload = function () {
					j.docheight = a( document ).height(), j.winheingt = a( window ).height(), f()
				}, e = function () {
					var b;
					b = j.settings.html5 ? document.createElement( "progress" ) : document.createElement( "div" ), h = a( b ), h.addClass( "scrollindicator" ), j.settings.animated && h.addClass( "animated" ), j.settings.ieSupport && h.append( '<div class="scrollindicator-nohtml5"><span></span></div>' ), d.length < 1 && ( d = a( "body" ) ), d.prepend( h ), j.reload(), a( window ).on( "scroll", f ), j.settings.bindResize && a( window ).resize( j.reload ), j.settings.bindDOMSubtreeModified && a( "body" ).bind( "DOMSubtreeModified", j.reload ), f()
				}, g = function () {
					var b, c;
					b = a( window ).scrollTop(), b = isNaN( b ) ? 0 : b, 0 === b ? c = 0 : ( c = b / ( j.docheight - j.winheingt ), c > 1 && ( c = 1 ) ), j.settings.html5 && h.attr( "value", c ), j.settings.ieSupport && h.find( "span" ).css( "width", 100 * c + "%" )
				}, f = function () {
					j.settings.delay ? ( clearTimeout( j.timeout ), setTimeout( g, j.settings.delay ) ) : g()
				}, j.init()
			}, a.fn.scrollIndicator = function ( b ) {
				return this.each( function () {
					if ( void 0 === b && ( b = {} ), void 0 === a( this ).data( "scrollIndicator" ) ) {
						var c = new a.scrollIndicator( this, b );
						a( this ).data( "scrollIndicator", c )
					}
				} )
			}
		}( jQuery );
		//# sourceMappingURL=scrollindicator.jquery.min.js.map
	</script>
	<script>
		$( window ).load( function () {
			$.scrollIndicator();
		} );
	</script>
	<!-- // Scroll indicator -->

	<!-- Select de boletin diario -->
	<script>
		$( document ).ready( function () {
			$( 'select' ).material_select();
		} );
	</script>
	<!-- // Select de boletin diario -->

	<!-- Modales -->
	<script>
		$( document ).ready( function () {
			$( '.modal' ).modal();
		} );
	</script>

	<script>
		setTimeout( function () {
			$( '#modal-urgente' ).modal( 'open' );
		}, 1000 );
		setTimeout( function () {
			$( '.modal-overlay' ).css( 'display', 'none' );
		}, 2000 );

		/*
		setTimeout(function() {
		    $('#modal-boletin').modal('open');
		}, 10000);
		*/
	</script>
	<!-- // Modales -->


	<!-- HEMEROTECA HOVER -->
	<script>
		$( ".wrap-hemeroteca" ).hover(
			function () {
				$( ".wrap-CORPORATIVO" ).toggleClass( "hemerohover" );
			}
		);
	</script>
	<!-- // HEMEROTECA HOVER -->
				<!-- BOLDS Menu -->
			<script>
				$( document ).ready( function () {
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Almería')" ).css( "font-weight", "bold" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Córdoba')" ).css( "font-weight", "bold" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Granada')" ).css( "font-weight", "bold" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Sevilla')" ).css( "font-weight", "bold" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Huelva')" ).css( "font-weight", "bold" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Jaén')" ).css( "font-weight", "bold" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Málaga')" ).css( "font-weight", "bold" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Jerez')" ).css( "font-weight", "bold" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Cádiz')" ).css( "font-weight", "bold" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Campo de Gibraltar')" ).css( "font-weight", "bold" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Provincia de Cádiz')" ).css( "font-weight", "normal" );
					$( ".cd-primary-nav .cd-secondary-nav a:contains('Zona Franca Cádiz')" ).css( "font-weight", "normal" );

				} );
			</script>
			<!-- BOLDS Menu -->

			<!-- Bloques de slick misma altura -->
			<script>
				function equalHeight( group ) {
					tallest = 0;
					group.each( function () {
						thisHeight = $( this ).height();
						if ( thisHeight > tallest ) {
							tallest = thisHeight;
						}
					} );
					group.height( tallest );
				}
				$( document ).ready( function () {
					equalHeight( $( "#estilo-portada-cine .wrap-text" ) );
				} );
			</script>
			<!-- // Bloques de slick misma altura -->

            <!-- Inicio Google Analytics-->
            
            <script type="text/javascript">
                var _gaq = _gaq || [];
                _gaq.push( [ '_setAccount', 'UA-16058982-1' ] );
                _gaq.push( [ '_setDomainName', 'andaluciainformacion.es' ] );
                _gaq.push( [ '_setSiteSpeedSampleRate', 5 ] );
                _gaq.push( [ '_trackPageview' ] );
                ( function () {
                    var ga = document.createElement( 'script' );
                    ga.type = 'text/javascript';
                    ga.async = true;
                    ga.src = ( 'https:' == document.location.protocol ? 'https://ssl' : 'http://www' ) + '.google-analytics.com/ga.js';
                    ( document.getElementsByTagName( 'head' )[ 0 ] || document.getElementsByTagName( 'body' )[ 0 ] ).appendChild( ga );
                } )();
            </script>
            
            <!-- Fin Google-->


            <!-- -------------------------------------- -->
			<!-- // SCRIPTS COMUNES A TODAS LAS PAGINAS -->
			<!-- -------------------------------------- -->

			</body>
			</html>
