<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<link rel="shortcut icon" href="http://andaluciainformacion.es/favicon.png" type="image/png" />
<meta name="robots" content="index, follow" />
<meta name="viewport" content="width=1000">

<!-- Fbook Instant Articles -->
<meta property="fb:pages" content="222525367783351" />
<!-- Fbook Instant Articles -->



<title>110 detenidos por defraudar a la Seguridad Social más de 400.000 euros &middot;  Andaluc&iacute;a Informaci&oacute;n</title>

<link rel="canonical" href="http://andaluciainformacion.es//725251/110-detenidos-por-defraudar-a-la-seguridad-social-mas-de-400000-euros/" />

<meta property="og:type" content="article">
<meta property="og:url" content="http://andaluciainformacion.es/andalucia/725251/110-detenidos-por-defraudar-a-la-seguridad-social-mas-de-400000-euros/">
<meta property="og:title" content="110 detenidos por defraudar a la Seguridad Social más de 400.000 euros">
<meta name="og:description"  content="La Policía Nacional en colaboración con la Inspección Provincial de Trabajo de Sevilla ha destapado un entramado de empresas ficticias en toda la provincia">
<meta property="og:video" content="">
<meta name="medium" content="news" />
<meta name="description"  content="La Policía Nacional en colaboración con la Inspección Provincial de Trabajo de Sevilla ha destapado un entramado de empresas ficticias en toda la provincia" />
<link rel="image_src"  href="http://www.andaluciainformacion.es/cms/media/articulos/articulos-433718.jpg" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@andaluciainf">
<meta name="twitter:creator" content="@andaluciainf">
<meta name="twitter:title" content="110 detenidos por defraudar a la Seguridad Social más de 400.000 euros">
<meta name="twitter:description" content="La Policía Nacional en colaboración con la Inspección Provincial de Trabajo de Sevilla ha destapado un entramado de empresas ficticias en toda la provincia">
<meta name="twitter:image:src" content="http://www.andaluciainformacion.es/cms/media/articulos/articulos-433718.jpg">


<!-- JQUERY 1.7 -->
<script type="text/javascript" language="javascript" src="http://andaluciainformacion.es/web/includes/jquery/jquery-1.7.js"></script>
<!-- //JQUERY 1.7 -->

<!-- CSS -->
<meta http-equiv="cleartype" content="on">
<link type="text/css" rel="stylesheet" media="screen" href="http://andaluciainformacion.es/web/css/reset.css">
<link type="text/css" rel="stylesheet" media="screen" href="http://andaluciainformacion.es/web/css/grid.css">
<link type="text/css" rel="stylesheet" media="screen" href="http://andaluciainformacion.es/web/css/base16.css">
<link type="text/css" rel="stylesheet" media="screen" href="http://andaluciainformacion.es/web/css/type16.css">

<link type="text/css" rel="stylesheet" media="screen" href="http://andaluciainformacion.es/web/css/estilos.css">

<link rel="stylesheet" type="text/css" href="http://andaluciainformacion.es/web/includes/elastislide/elastislide.css" />

<script type="text/javascript">
	document.createElement('nav');
	document.createElement('article');	
</script>
<!-- //CSS -->



<!-- SCROLL TO -->
<script type="text/javascript" language="javascript" src="http://andaluciainformacion.es/web/includes/jquery/jquery.scrollto.js"></script>
<!-- //SCROLL TO -->
<!-- TWITTER -->
<script type="text/javascript" src="http://andaluciainformacion.es/web/includes/tweetie/tweetie.js"></script>
<!-- TWITTER -->
<!-- DROPDOWN MENU -->
<script type="text/javascript" language="javascript" src="http://andaluciainformacion.es/web/includes/menu-dropdown/jquery.dropdownPlain.js"></script>
<link rel="stylesheet" href="http://andaluciainformacion.es/web/includes/menu-dropdown/estilos-dropdown.css" type="text/css" media="screen, projection"/>
<!--[if !IE]>
    <link rel="stylesheet" type="text/css" href="http://andaluciainformacion.es/web/includes/menu-dropdown/estilos-dropdown-ie.css" media="screen" />
<![endif]-->
<!-- //DROPDOWN MENU -->
<!-- TABS -->
<script src="http://andaluciainformacion.es/web/includes/tabs-pequenos/tabbed_pages.js" type="text/javascript"></script>
<link type="text/css" rel="stylesheet" media="screen" href="http://andaluciainformacion.es/web/includes/tabs-pequenos/tabs-pequenos.css">
<link type="text/css" rel="stylesheet" media="screen" href="http://andaluciainformacion.es/web/includes/tabs-pequenos/tabs-grandes.css">
<link type="text/css" rel="stylesheet" media="screen" href="http://andaluciainformacion.es/web/includes/tabs-pequenos/tabs-especiales.css">
<!-- //TABS -->
<!-- //PAGINACION -->
<script src="http://andaluciainformacion.es/web/includes/jquery.quick.pagination.min.js" type="text/javascript"></script>
<script>
$(document).ready(function(){
$("#tab1-pag").quickPagination({pageSize:"1"});
$("#tab2-pag").quickPagination({pageSize:"1"});
$("#tab3-pag").quickPagination({pageSize:"1"});
$("#tab4-pag").quickPagination({pageSize:"1"});
$("#tab5-pag").quickPagination({pageSize:"1"});
$("#tab6-pag").quickPagination({pageSize:"1"});
$("#tab7-pag").quickPagination({pageSize:"1"});
$("#tab8-pag").quickPagination({pageSize:"1"});
$("#tab-youtube-pag").quickPagination({pageSize:"1"});
$("#imagen_principal").quickPagination({pageSize:"1"});
});
</script>
<!-- //PAGINACION -->
<!-- //SLIDEJS -->
<script src="http://andaluciainformacion.es/web/includes/Slides-SlidesJS-1/source/slides.min.jquery.js" type="text/javascript"></script>
<!-- //SLIDEJS -->
<!-- SHOWCASE -->
<script src="http://andaluciainformacion.es/web/includes/showcase/jquery.aw-showcase.js" type="text/javascript"></script>
<link type="text/css" rel="stylesheet" media="screen" href="http://andaluciainformacion.es/web/includes/showcase/showcase.css">
<script type="text/javascript">

$(document).ready(function(){
	$("#showcase").awShowcase({
		content_width:			600,
		content_height:			272,
		auto:					false
	});
	$("#showcase620").awShowcase({
		content_width:			620,
		content_height:			288,
		auto:					false,
		arrows:					false
	});
	$("#showcase380").awShowcase({
		content_width:			380,
		content_height:			240,
		auto:					false,
		arrows:					false
	});
	$("#showcase220").awShowcase({
		content_width:			220,
		content_height:			160,
		auto:					false,
		arrows:					false
	});
	$("#showcase600").awShowcase({
		content_width:			600,
		content_height:			288,
		auto:					false,
		arrows:					false
	});
	$("#showcase600-13").awShowcase({
		content_width:			600,
		content_height:			288,
		auto:					false,
		arrows:					false
	});
	$("#showcase600-14").awShowcase({
		content_width:			600,
		content_height:			288,
		auto:					false,
		arrows:					false
	});
	$("#showcase600-15").awShowcase({
		content_width:			600,
		content_height:			288,
		auto:					false,
		arrows:					false
	});
	$("#showcase600-16").awShowcase({
		content_width:			600,
		content_height:			288,
		auto:					false,
		arrows:					false
	});
	$("#showcase600-17").awShowcase({
		content_width:			600,
		content_height:			288,
		auto:					false,
		arrows:					false
	});
	$("#showcase600-18").awShowcase({
		content_width:			600,
		content_height:			288,
		auto:					false,
		arrows:					false
	});
	$("#showcase600-19").awShowcase({
		content_width:			600,
		content_height:			288,
		auto:					false,
		arrows:					false
	});
	$("#showcase600-youtube").awShowcase({
		content_width:			600,
		content_height:			288,
		auto:					false,
		arrows:					false
	});
	$("#showcase360").awShowcase({
		content_width:			360,
		content_height:			240,
		auto:					false,
		arrows:					false
	});
	$("#showcase200").awShowcase({
		content_width:			200,
		content_height:			160,
		auto:					false,
		arrows:					false
	});
});
</script>
<!-- //SHOWCASE -->
<!-- FANCYBOX -->
<script type="text/javascript" src="http://andaluciainformacion.es/cms/includes/jquery/fancybox/jquery.fancybox.pack.js"></script>
<link rel="stylesheet" href="http://andaluciainformacion.es/cms/includes/jquery/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
<script>
<!-- 

	$(document).ready(function() {

	/* This is basic - uses default settings */
	
	$("a#cabecero_blog").fancybox({
			'autoDimensions'    : false,
			'width'             : 400,
			'transitionIn'      : 'elastic',
			'transitionOut'     : 'elastic',
			'type'              : 'iframe', 
			'href'				: 'http://andaluciainformacion.es/web/modulos/blogs-independiente.php?id=1'
		});
	$("a.fancybox").fancybox({
			'autoDimensions'    : false,
			'width'             : 1000,
			'height'            : '90%',
			'transitionIn'      : 'elastic',
			'transitionOut'     : 'elastic',
			'type'              : 'iframe', 
			'padding'			: 0
		});
	$("a.fancybox_imagen").fancybox({
			'transitionIn'      : 'elastic',
			'transitionOut'     : 'elastic',
		});

	});

	function hemeroteca_search(){
		
		if ($("#hemeroteca_radio").attr("checked")){	
		
			$.fancybox({
				'autoDimensions'    : false,
				'width'             : 1000,
				'height'            : '90%',
				'transitionIn'      : 'elastic',
				'transitionOut'     : 'elastic',
				'type'              : 'iframe', 
				'padding'			: 0,
				'href'				: 'http://andaluciainformacion.es/web/hemeroteca/?id_categoria=1&q=' + $("#q_search").val()
			});
		
		}else{
		
			$("#searchform").attr('onsubmit', '');
			$("#searchform").submit();
			$("#searchform").attr('onsubmit', 'hemeroteca_search(); return false;');
		}	
	
	}

-->
</script>
<!-- //FANCYBOX -->
<!-- CALENDARIO -->
<script src="http://andaluciainformacion.es/web/includes/datepicker/es.js"></script>
<script src="http://andaluciainformacion.es/web/includes/datepicker/datepicker.js"></script>
<link href="http://andaluciainformacion.es/web/includes/datepicker/datepicker.css" rel="stylesheet" type="text/css" />
<!-- //CALENDARIO -->
<!-- ELASTILIDE -->
<script type="text/javascript" src="http://andaluciainformacion.es/web/includes/elastislide/jquery.elastislide.js"></script>
<!-- ELASTILIDE -->
<!-- ADDTHIS SOCIAL Y BOOKMARK -->
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f4e66321d1c5044"></script>

<script type="text/javascript">

$(document).ready(function(){
	
	$("a#bookmark").click(function(){
	   var bookmarkUrl = this.href;
	   var bookmarkTitle = this.title;
		 
	   if ($.browser.mozilla) // For Mozilla Firefox Bookmark
	   { 
		window.sidebar.addPanel(bookmarkTitle, bookmarkUrl,"");
	   } 
	   else if($.browser.msie) // For IE Favorite
	   { 
		window.external.AddFavorite( bookmarkUrl, bookmarkTitle); 
	   }
	   else if($.browser.opera ) // For Opera Browsers
	   { 
		$(this).attr("href",bookmarkUrl);
		$(this).attr("title",bookmarkTitle);
		$(this).attr("rel","sidebar");
		$(this).click();
	   } 
	   else // for other browsers which does not support
	   { 
			alert('Por favor, mantenga pulsado CTRL+D (CMD+D en mac) y pulse el botón de añadir a marcadores en el buscador.');
	   }
	   return false; 
	});
	
});
</script>

<!-- //ADDTHIS SOCIAL Y BOOKMARK -->

<!-- Inicio Google Analytics-->
    
	<script type="text/javascript">
    
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-16058982-1']);
	_gaq.push(['_setDomainName', 'andaluciainformacion.es']);
	_gaq.push(['_setSiteSpeedSampleRate', 5]);
	_gaq.push(['_trackPageview']);
	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();    
	
    </script>

<!-- Fin Google-->


<!-- SMARTADSERVER -->
<script src='http://www3.smartadserver.com/config.js?nwid=1497' type="text/javascript"></script> <script type="text/javascript"> sas.setup({ domain: 'http://www3.smartadserver.com'}); </script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141831443323267443']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->

<!-- E-RETAIL -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/76338461/AndaluciaInformacion300x250', [300, 250], 'div-gpt-ad-1490101529544-0').addService(googletag.pubads());
    googletag.defineSlot('/76338461/AndaluciaInformacion300x600', [300, 600], 'div-gpt-ad-1490101529544-1').addService(googletag.pubads());
    googletag.defineSlot('/76338461/AndaluciaInformacion336x280', [336, 280], 'div-gpt-ad-1490101529544-2').addService(googletag.pubads());
    googletag.defineSlot('/76338461/AndaluciaInformacion728x90', [728, 90], 'div-gpt-ad-1490101529544-3').addService(googletag.pubads());
    googletag.defineSlot('/76338461/AndaluciaInformacion970x90', [970, 90], 'div-gpt-ad-1490101529544-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- //E-RETAIL -->


</head>

<body>
<img src="http://www.andaluciainformacion.es/cms/media/articulos/articulos-433718.jpg" style="display:none;" alt="Andaluc&iacute;a Informaci&oacute;n"/>



<div id="alert-cookie" style="display: block;">
    <div>
        <p>Esta página utiliza cookies propias y de terceros. Navegando por esta web estás aceptando las condiciones de uso. <a href="http://andaluciainformacion.es/web/?c=7">Más información</a>.</p>
        <a href="#" id="close-alert">X</a>
    </div>
</div>
<script>
	
	function setCookie(c_name,value,exdays){
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
		document.cookie=c_name + "=" + c_value;
	}

	$("#close-alert").click(function (){
		
		setCookie("politica_cookie", true, 31);
		$("#alert-cookie").remove();
		
	});
	
</script>


<div id="wrap-pagina" class="full-wrap" >
<!-- GRID -->
<div class="wrap-grid">
<div class="grid"></div>
</div>
<!-- //GRID -->
<!-- CABECERO -->
<div class="wrap-cabecero">
<div class="cabecero">
<div class="banner-cabecero">
<!-- INICIO ID 1360 - NORMAL --><div class=banner-cebecero-2_3><a href='http://www.andaluciainformacion.es/web/modulos/banner_control_de_clicks.php?id=1360' target='_blank'><img src='http://andaluciainformacion.es/cms/media/banners/banner-1360.gif' width='728' height='90'></a></div><!-- FIN ID 1360 --><!-- INICIO ID 2090 - NORMAL --><div class=banner-cebecero-1_3><a href='http://www.andaluciainformacion.es/web/modulos/banner_control_de_clicks.php?id=2090' target='_blank'><img src='http://andaluciainformacion.es/cms/media/banners/banner-2090.jpg' width='234' height='90'></a></div><script>$(document).ready(function() {	$.ajax({url:'http://www.segurosrga.es/_LAYOUTS/html/171016_LandingPensiones/index.html'});	});</script><!-- FIN ID 2090 --></div>
<div class="logo-principal"><a border=0 href="http://andaluciainformacion.es/"><img src="http://andaluciainformacion.es/cms/media/portadas_cabeceros/andalucia.png" alt="110 detenidos por defraudar a la Seguridad Social más de 400.000 euros &middot;  Andaluc&iacute;a Informaci&oacute;n" /></a></div>
<div class="logo-secundario"><a href="http://andaluciainformacion.es/web/hemeroteca/?id_categoria=1" class="fancybox"><img src="http://andaluciainformacion.es/cms/media/portadas_mini_cabeceros/andalucia.png" border=0 /></a></div>
<nav class="navegacion-pricipal">
	<ul>
    	<li><a href="http://andaluciainformacion.es/andalucia/">Andaluc&iacute;a</a></li>
    	<li><a href="http://andaluciainformacion.es/espana/">Espa&ntilde;a</a></li>
    	<li><a href="http://andaluciainformacion.es/mundo/">Mundo</a></li>
    	<li><a href="http://andaluciainformacion.es/economia/">Econom&iacute;a</a></li>
    	<li><a href="http://andaluciainformacion.es/sociedad/">Sociedad</a></li>
    	<li><a href="http://andaluciainformacion.es/cultura-ocio/">Cultura</a></li>
    	<li><a href="http://andaluciainformacion.es/deportes/">Deportes</a></li>  
    	<li><a id="cabecero_blog" class="iframe" href="http://andaluciainformacion.es/web/modulos/blogs-independiente.php?id=1">Blogs</a></li>  
    	<li><a href="http://viruji.es" target="_blank" class="virales"><span class="ch-1">V</span><span class="ch-2">i</span><span class="ch-3">r</span><span class="ch-4">u</span><span class="ch-5">j</span><span class="ch-6">i</span></a></li>  
	</ul>                                             
</nav>
<div class="buscador-noticias">
<form name="searchform" id="searchform" action="https://www.google.com/search" target="_blank" >	
	<span>BUSCADOR DE NOTICIAS:</span>
    <span><input id="hemeroteca_radio" type="radio" name="cx" value="partner-pub-0998692745552493:1112950531" checked />&nbsp;Hemeroteca</span>
    <span><input type="radio" name="cx" value="partner-pub-0998692745552493:4362328559" />&nbsp;Google </span>
    <input type="text" name="q" id="q_search" placeholder="Palabra clave..." class="field-busqueda" />
    <input type="submit" class="bot-blanco" value="BUSCAR" />
</form>
</div>
<nav class="navegacion-secundaria">
	<ul class="dropdown">
            		<li class="no-hover mas-menu">
        	<a href="#" class="mayusculas" onclick="return false"><span class="li-televisiones" style="display:block; height:16px; margin-left:5px; width:16px; background:url(http://andaluciainformacion.es/web/img/iconos/ico-plus.png) left center no-repeat; padding-left:34px; "></span></a>
        	<ul class="sub_menu drop-plus" style="margin-left:-153px">
                <li><a href="http://librosandaluces.andaluciainformacion.es/" target="_blank" class="ic-venta">Venta de Libros Andaluces</a></li>
                <li><a href="http://andaluciainformacion.es/web/hemeroteca/" class="fancybox ic-hemer">Hemeroteca</a></li>
                <li><a  onclick="$('#newsletter_form').ScrollTo();return false;" href="#" class="ic-newsl">Newsletter</a></li>
                <li><a href="https://plus.google.com/+AndaluciaInformacionEspa%C3%B1a/posts" target="_blank" class="ic-goo">Google +</a></li>
                
        	        
            <li><a href="http://andaluciainformacion.es/25-aniversario" class="mayusculas ">25 aniversario</a></li>
			            </ul>
        </li>
    	<li style="width:160px; float:right; background:url(http://andaluciainformacion.es/web/img/bg/bg-nav-derecha.png) -30px top no-repeat; " class="no-hover">
        	<a href="#" class="mayusculas" onclick="return false"><span class="li-televisiones" style="display:block; height:16px; margin-left:30px; width:34px; background:url(http://andaluciainformacion.es/web/img/iconos/ico-ondaluz.png) left center no-repeat; padding-left:34px; ">Televisiones</span></a>
        	<ul class="sub_menu">


        	        	
        	                    	<li><a href="http://ondaluz.tv/albox/">Ondaluz Albox <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/alcala-la-real/">Ondaluz Alcalá la Real <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/almunecar/">Ondaluz Almuñécar <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/andalucia/">Ondaluz Andalucía <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/">Ondaluz Andújar <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/antequera/">Ondaluz Antequera <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/aracena/">Ondaluz Aracena <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/bahia/">Ondaluz Bahía <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/cazorla/">Ondaluz Cazorla <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/costa/">Ondaluz Costa <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/costa-del-sol/">Ondaluz Costa del Sol <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/granada/">Ondaluz Granada <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/huelva/">Ondaluz Huelva <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/huescar/">Ondaluz Huéscar <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/jerez/">Ondaluz Jerez <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/lebrija/">Ondaluz Lebrija <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/linares/">Ondaluz Linares <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/loja/">Ondaluz Loja <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/lora/">Ondaluz Lora del Río <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/lucena/">Ondaluz Lucena <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/malaga/">Ondaluz Málaga <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/medina/">Ondaluz Medina <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/montilla/">Ondaluz Montilla <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/montoro/">Ondaluz Montoro <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/moron/">Ondaluz Morón de la Frontera <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/nerja/">Ondaluz Nerja <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/nijar/">Ondaluz Níjar <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/olvera/">Ondaluz Olvera <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/palma-del-rio/">Ondaluz Palma del Río <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/priego/">Ondaluz Priego de Córdoba <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/ronda/">Ondaluz Ronda <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/sevilla/">Ondaluz Sevilla <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/">Ondaluz Sierra <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/torremolinos/">Ondaluz Torremolinos <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/ubrique/">Ondaluz Ubrique <span class="en-vivo"></span></a></li>
                                	<li><a href="http://ondaluz.tv/villacarrillo/">Ondaluz Villacarrillo <span class="en-vivo"></span></a></li>
                
			





            </ul>
        </li>
    	    	<li class="ediciones"><span>EDICIONES:</span></li>
		        
    	<li><a href="#" class="mayusculas" onclick="return false">Almería</a>
        	<ul class="sub_menu">
			        
            	<li><a href="http://andaluciainformacion.es/almeria" class="mayusculas ">Almería</a>
			            	
			            
            
            
            </ul>
            
        </li>
		        
    	<li><a href="#" class="mayusculas" onclick="return false">Cádiz</a>
        	<ul class="sub_menu">
			        
            	<li><a href="http://andaluciainformacion.es/arcos" class="mayusculas ">Arcos</a>
			            	
			<ul class='sub_menu'><li><a href='http://ondaluz.tv/'>Ondaluz Sierra <span class='en-vivo'></span></a></li></ul>        
            	<li><a href="http://andaluciainformacion.es/barbate" class="mayusculas ">Barbate</a>
			            	
			<ul class='sub_menu'><li><a href='http://ondaluz.tv/bahia/'>Ondaluz Bahía <span class='en-vivo'></span></a></li></ul>        
            	<li><a href="http://andaluciainformacion.es/cadiz" class="mayusculas ">Cádiz</a>
			<ul class='sub_menu'>						<li><a href="http://andaluciainformacion.es/concurso-del-agua" class="mayusculas">Concurso del Agua </a></li>									<li><a href="http://andaluciainformacion.es/el-gallinero" class="mayusculas">El Gallinero </a></li>			<li><a href='http://andaluciainformacion.es/tricentenario/'>Tricentenario</a></li><li><a href='http://andaluciainformacion.es/zona-franca/'>Zona Franca</a></li><li><a href='http://ondaluz.tv/bahia/'>Ondaluz Bahía <span class='en-vivo'></span></a></li></ul>            	
			        
            	<li><a href="http://andaluciainformacion.es/campo-de-gibraltar" class="mayusculas ">Campo de Gibraltar</a>
			            	
			<ul class='sub_menu'><li><a href='http://ondaluz.tv/bahia/'>Ondaluz Bahía <span class='en-vivo'></span></a></li></ul>        
            	<li><a href="http://andaluciainformacion.es/chiclana" class="mayusculas ">Chiclana</a>
			            	
			<ul class='sub_menu'><li><a href='http://ondaluz.tv/bahia/'>Ondaluz Bahía <span class='en-vivo'></span></a></li></ul>        
            	<li><a href="http://andaluciainformacion.es/conil" class="mayusculas ">Conil</a>
			            	
			<ul class='sub_menu'><li><a href='http://ondaluz.tv/bahia/'>Ondaluz Bahía <span class='en-vivo'></span></a></li></ul>        
            	<li><a href="http://andaluciainformacion.es/el-puerto" class="mayusculas ">El Puerto</a>
			<ul class='sub_menu'>						<li><a href="http://andaluciainformacion.es/el-puerto-cofrade" class="mayusculas">El Puerto Cofrade </a></li>			<li><a href='http://ondaluz.tv/costa/'>Ondaluz Costa <span class='en-vivo'></span></a></li></ul>            	
			        
            	<li><a href="http://andaluciainformacion.es/jerez" class="mayusculas ">Jerez</a>
			<ul class='sub_menu'>						<li><a href="http://andaluciainformacion.es/jornadas-del-motor" class="mayusculas">Jornadas del Motor </a></li>			<li><a href='http://ondaluz.tv/jerez/'>Ondaluz Jerez <span class='en-vivo'></span></a></li><li><a href='http://Jerezcofrade.tv/'>Jerez Cofrade</a></li></ul>            	
			        
            	<li><a href="http://andaluciainformacion.es/rota" class="mayusculas ">Rota</a>
			            	
			<ul class='sub_menu'><li><a href='http://ondaluz.tv/costa/'>Ondaluz Costa <span class='en-vivo'></span></a></li><li><a href='http://rota-cofrade.net/'>Rota Cofrade</a></li></ul>        
            	<li><a href="http://andaluciainformacion.es/san-fernando" class="mayusculas ">San Fernando</a>
			<ul class='sub_menu'>						<li><a href="http://andaluciainformacion.es/san-fernando-cofrade" class="mayusculas">San Fernando Cofrade </a></li>			<li><a href='http://ondaluz.tv/bahia/'>Ondaluz Bahía <span class='en-vivo'></span></a></li></ul>            	
			        
            	<li><a href="http://andaluciainformacion.es/sanlucar" class="mayusculas ">Sanlúcar</a>
			            	
			<ul class='sub_menu'><li><a href='http://ondaluz.tv/costa/'>Ondaluz Costa <span class='en-vivo'></span></a></li></ul>            
            
            
            </ul>
            
        </li>
		        
    	<li><a href="#" class="mayusculas" onclick="return false">Córdoba</a>
        	<ul class="sub_menu">
			        
            	<li><a href="http://andaluciainformacion.es/cordoba" class="mayusculas ">Córdoba</a>
			            	
			        
            	<li><a href="http://andaluciainformacion.es/puente-genil" class="mayusculas ">Puente Genil</a>
			            	
			            
            
            
            </ul>
            
        </li>
		        
    	<li><a href="#" class="mayusculas" onclick="return false">Granada</a>
        	<ul class="sub_menu">
			        
            	<li><a href="http://andaluciainformacion.es/granada" class="mayusculas ">Granada</a>
			            	
			            
            
            
            </ul>
            
        </li>
		        
    	<li><a href="#" class="mayusculas" onclick="return false">Huelva</a>
        	<ul class="sub_menu">
			        
            	<li><a href="http://andaluciainformacion.es/costa-occidental" class="mayusculas ">Costa Occidental</a>
			            	
			        
            	<li><a href="http://andaluciainformacion.es/huelva" class="mayusculas ">Huelva</a>
			            	
			        
            	<li><a href="http://andaluciainformacion.es/punta-umbria" class="mayusculas ">Punta Umbría</a>
			            	
			            
            
            
            </ul>
            
        </li>
		        
    	<li><a href="#" class="mayusculas" onclick="return false">Jaén</a>
        	<ul class="sub_menu">
			        
            	<li><a href="http://andaluciainformacion.es/alcala-la-real" class="mayusculas ">Alcalá la Real</a>
			            	
			        
            	<li><a href="http://andaluciainformacion.es/jaen" class="mayusculas ">Jaén</a>
			            	
			            
            
            
            </ul>
            
        </li>
		        
    	<li><a href="#" class="mayusculas" onclick="return false">Málaga</a>
        	<ul class="sub_menu">
			        
            	<li><a href="http://andaluciainformacion.es/antequera" class="mayusculas ">Antequera</a>
			            	
			<ul class='sub_menu'><li><a href='http://ondaluz.tv/malaga/'>Ondaluz Málaga <span class='en-vivo'></span></a></li></ul>        
            	<li><a href="http://andaluciainformacion.es/benalmadena" class="mayusculas ">Benalmádena</a>
			            	
			        
            	<li><a href="http://andaluciainformacion.es/estepona" class="mayusculas ">Estepona</a>
			            	
			<ul class='sub_menu'><li><a href='http://ondaluz.tv/costa-del-sol/'>Ondaluz Costa del Sol <span class='en-vivo'></span></a></li></ul>        
            	<li><a href="http://andaluciainformacion.es/malaga" class="mayusculas ">Málaga</a>
			            	
			<ul class='sub_menu'><li><a href='http://ondaluz.tv/malaga/'>Ondaluz Málaga <span class='en-vivo'></span></a></li></ul>        
            	<li><a href="http://andaluciainformacion.es/marbella" class="mayusculas ">Marbella</a>
			            	
			<ul class='sub_menu'><li><a href='http://ondaluz.tv/costa-del-sol/'>Ondaluz Costa del Sol <span class='en-vivo'></span></a></li></ul>        
            	<li><a href="http://andaluciainformacion.es/ronda" class="mayusculas ">Ronda</a>
			<ul class='sub_menu'><li><a href='http://fororonda.andaluciainformacion.es/'>Foro Ronda</a></li><li><a href='http://ondaluz.tv/ronda/'>Ondaluz Ronda <span class='en-vivo'></span></a></li></ul>            	
			        
            	<li><a href="http://andaluciainformacion.es/torremolinos" class="mayusculas ">Torremolinos</a>
			            	
			<ul class='sub_menu'><li><a href='http://ondaluz.tv/malaga/'>Ondaluz Málaga <span class='en-vivo'></span></a></li></ul>            
            
            
            </ul>
            
        </li>
		        
    	<li><a href="#" class="mayusculas" onclick="return false">Sevilla</a>
        	<ul class="sub_menu">
			        
            	<li><a href="http://andaluciainformacion.es/sevilla" class="mayusculas ">Sevilla</a>
			<ul class='sub_menu'>						<li><a href="http://andaluciainformacion.es/maestranza" class="mayusculas">Maestranza </a></li>									<li><a href="http://andaluciainformacion.es/secadmin" class="mayusculas">SecAdmin </a></li>									<li><a href="http://andaluciainformacion.es/sevillagame" class="mayusculas">SevillaGame </a></li>			<li><a href='http://elforocofrade.es/' target=_blank>El Foro Cofrade</a></li><li><a href='http://ondaluz.tv/sevilla/'>Ondaluz Sevilla <span class='en-vivo'></span></a></li><li><a href='http://cinturondeesparto.com/'>Cintur&oacute;n de Esparto</a></li><li><a href='http://diariodepasion.es/'>Diario de Pasi&oacute;n</a></li><li><a href='http://denazaretasevilla.com'>De Nazaret a Sevilla</a></li><li><a href='http://andaluciainformacion.es/emasesa-informa/'>Emasesa informa</a></li></ul>            	
			            
            
            
            </ul>
            
        </li>
		        <li class="social-wall"><a href="http://www.beon4u.com/es/httpandaluciainformacion.es/andalucia-informacion/enredadosenclase " target="_blank">#enREDadosENclase</a></li>
    </ul>
</nav>
<nav class="breadcrumbs">
    <strong style="float:left;" class="str-bread">Est&aacute;s en:</strong> <a href="http://andaluciainformacion.es/" style="float:left;margin-left: 4px;" class="a-bread">Informaci&oacute;n</a>
      
          
     <a href="http://andaluciainformacion.es/andalucia" class="bread-activo" style="text-decoration:none;">Andalucía</a>
     
          &nbsp;&nbsp;&nbsp;<span style="line-height:30px;">110 detenidos por defraudar a la Seguridad Social más de 400.000 euros </span>
</nav>

</div>
</div>
<!-- //CABECERO -->
<!-- CENTRO -->
<div class="es-noticia">
	<div class="contenido-es-noticia">
		    	<a href="http://andaluciainformacion.es/andalucia/724747/la-pension-media-en-andalucia-en-diciembre-es-de-83136-euros/">Pensión Andalucía</a>
		    	<a href="http://andaluciainformacion.es/andalucia/725250/ata-preve-la-creacion-de-9000-nuevos-autonomos-en-andalucia-en-2018/">Autónomos</a>
		    	<a href="http://andaluciainformacion.es/andalucia/725246/andalucia-recibe-mas-de-once-millones-de-turistas-internacionales/">Turistas internacionales</a>
		    	<a href="http://andaluciainformacion.es/andalucia/725251/110-detenidos-por-defraudar-a-la-seguridad-social-mas-de-400000-euros/">Seguridad Social</a>
		    	<a href="http://andaluciainformacion.es/andalucia/725261/pp-e-iu-afean-a-diputacion-apoyo-inicial-a-fiesta-lecrin/">Polémica Lecrín</a>
		    	<a href="http://andaluciainformacion.es/andalucia/725339/la-venta-de-gambas-de-huelva-se-resiente-en-cataluna-por-el-proces/">Gamba proces</a>
		    	<a href="http://andaluciainformacion.es/andalucia/725247/22-detenidos-de-una-organizacion-criminal-dedicada-al-robo-de-perros/">Robo perros</a>
		    	<a href="http://andaluciainformacion.es/andalucia/725105/a-punto-de-caer-con-su-coche-desde-la-incorporacion-del-toril-/">Choque Toril</a>
		    	<a href="http://andaluciainformacion.es/andalucia/725292/dos-detenidos-por-la-muerte-de-un-hombre-tras-una-pelea-en-marbella/">Marbella pelea</a>
		    	<a href="http://andaluciainformacion.es/andalucia/725319/muere-en-el-hospital-de-ubeda-tras-12-horas-en-urgencias-sin-atencion/">Muerte urgencias</a>
		    </div>
</div>



<!-- PARCHE PARA PUBlICIDAD -->

<div class="wrap-centro">
<div class="pagina-completa">
<div class="blanco-pagina">
<!-- INICIO ID 2133 - NORMAL --><div class=banner-izquierda><a href='http://www.andaluciainformacion.es/web/modulos/banner_control_de_clicks.php?id=2133' target='_blank'><img src='http://andaluciainformacion.es/cms/media/banners/banner-2133.gif' width='140' height='600'></a></div><!-- FIN ID 2133 --><!-- INICIO ID 2134 - NORMAL --><div class=banner-derecha><a href='http://www.andaluciainformacion.es/web/modulos/banner_control_de_clicks.php?id=2134' target='_blank'><img src='http://andaluciainformacion.es/cms/media/banners/banner-2134.gif' width='140' height='600'></a></div><!-- FIN ID 2134 -->    <script src='https://content.jwplatform.com/libraries/utsO80Bp.js'></script>
    <script>jwplayer.key='nzPkBt4miUXbeS/9sTWvdHPTtBNo0QfiLRD2fw==';</script>
<!------ ZONA ARTICULO ------------------>
<div class="grid_12 alpha">

<!---------- COLUMNA - IZQUIERDA -------->
<div class="grid_2 alpha">
	<a class="bot-art-grand" id="print" onclick="print(); return false;" href="#">IMPRIMIR</a>
<!-- SMARTADDON BEGIN -->
<script type="text/javascript">
(function() {
var s=document.createElement('script');s.type='text/javascript';s.async = true;
s.src='http://s1.smartaddon.com/share_addon.js';
var j =document.getElementsByTagName('script')[0];j.parentNode.insertBefore(s,j);
})();
</script>
	<a href="http://www.smartaddon.com/?share" title="Tell a Friend" onclick="return sa_tellafriend()" class="bot-art-grand" id="enviar" style="margin-right:0px;">ENVIAR</a>
<!-- SMARTADDON END -->
	<a class="bot-art-peq addthis_button" id="recom" style="position:relative; top:auto; right:auto; height:auto">RECOMENDAR</a>
	<a class="bot-art-peq" id="coment" href="#comentarios">COMENTAR</span></a>
    <div class="sep"></div>

    <div class="publi-columna">PUBLICIDAD:
<!-- separador --><div class='sep-limpio' style='float:left'></div><!-- INICIO ID 6 --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skycraper (dentro de artículo) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-0998692745552493"
     data-ad-slot="0537191695"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skycraper (dentro de artículo) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-0998692745552493"
     data-ad-slot="0537191695"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
  
<script type="text/javascript" src="//static.beon4u.com/js/plugins_external/bn_inimage.min.js?event=900"></script>

<script type="text/javascript" src="http://ads.ayads.co/ajs.php?zid=3177"></script>
<!-- FIN ID 6 -->     </div>
</div>
<!---------- COLUMNA - IZQUIERDA -------->


<!---------- COLUMNA - CENTRO + DERECHA -------->
<div class="grid_10 omega">

<!---------- NOTICIA -------->
<div id="area_impresion" class="grid_6 alpha">
<article>
       	<div id="antetitulo_visible" class="antetitulo-articulo"><span>SEVILLA | SUCESOS </span></div>
        <h1 id="titulo_visible" class="tit-articulo" style="font-size:28px; line-height:32px">110 detenidos por defraudar a la Seguridad Social más de 400.000 euros</h1>

	         <!-- SHOWCASE -->
            <div id="imagen_principal" class="foto kalooga_21214" style="height:auto">
    							<!-- slide -->
				<div class="imagen-slide" >
					<div class="showcase-content" style="margin:0">
						<a href="http://andaluciainformacion.es/media/433718/460/256/110-detenidos-por-defraudar-a-la-seguridad-social-ms-de-400000-euros.jpg" class="fancybox_imagen" rel="galeria_fancy"><img alt="110 detenidos por defraudar a la Seguridad Social más de 400.000 euros" title="110 detenidos por defraudar a la Seguridad Social más de 400.000 euros" src="http://andaluciainformacion.es/media/433718/460/256/110-detenidos-por-defraudar-a-la-seguridad-social-ms-de-400000-euros.jpg" style="width:460px; height:296px;" /></a>
					</div>
					<div class="foto-caption"><span>
					Policía Nacional &middot;  A. I.					</span></div>				</div>
			           </div>
        <!-- SHOWCASE -->

    	
    <div class="datos-articulo">
    	<p class="datos-redaccion">Andalucía Información<br />			<small>28/12/2017 12:31 </span></small>




		</p>
    
        <!-- STAR RATING -->
            <!-- demo page js -->
            <script type="text/javascript" src="http://andaluciainformacion.es/web/includes/star-rating/jquery-ui.custom.min.js?v=1.8"></script>
            <!-- Star Rating widget stuff here... -->
            <script type="text/javascript" src="http://andaluciainformacion.es/web/includes/star-rating/jquery.ui.stars.js?v=3.0.0b38"></script>
            <link rel="stylesheet" type="text/css" href="http://andaluciainformacion.es/web/includes/star-rating/crystal-stars.css?b38"/>

            <script type="text/javascript">
                $(function(){
					$(".datos-votacion").show();
                    $("#rat").children().not(":radio").hide();

                    // Create stars
                    $("#rat").stars({
                        cancelShow: false,
                        callback: function(ui, type, value)
                        {
                            $("#loader").show();
                            $("#rat").fadeOut(function() //Note: IE sucks when fading 32bit PNG!
                            {

							$("#rate").attr("disabled", false);
								$.ajax({
									type: "POST",
									url: "http://andaluciainformacion.es/web/modulos/valoracion.php",
									data: $("#rat").serialize(),
									success: function (data){
											//alert(data);
											$("#loader").html("Voto enviando. Gracias.");

									}
								});


                            });
                        }
                    });
                });
            </script>

        <!-- //STAR RATING -->

        <div class="datos-votacion" style="display:none">
            <div id="container">

                <form id="rat" action="http://andaluciainformacion.es/web/modulos/valoracion.php" method="post">

                        <input type="radio" name="rate" value="1"  title="MUY MAL ARTÍCULO"   />
                        <input type="radio" name="rate" value="2"  title="MAL ARTÍCULO"   />
                        <input type="radio" name="rate" value="3"  title="REGULAR"   />
                        <input type="radio" name="rate" value="4"  title="BUEN ARTÍCULO"   />
                        <input type="radio" name="rate" value="5"  title="MUY BUEN ARTÍCULO"   />
                        <input type="hidden" name="id_articulo" value="725251" autocomplete="off" />
                        <input type="submit" value="Rate it!" />

                </form>

                <div id="loader"><div style="padding-top: 5px;">Enviando su voto...</div></div>

            </div>
        </div>

    </div>
        	<!-- temas -->
			            <!-- // temas -->


<!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="margin-top: 10px;float: left;">
    <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
    <a class="a2a_button_facebook"></a>
    <a class="a2a_button_twitter"></a>
    <a class="a2a_button_google_plus"></a>
    <a class="a2a_button_linkedin"></a>
    <a class="a2a_button_meneame"></a>
    <a class="a2a_button_whatsapp"></a>
    <a class="a2a_button_sms"></a>
    <a class="a2a_button_email"></a>
    <a class="a2a_button_print"></a>
</div>
<script async src="//static.addtoany.com/menu/page.js"></script>
<!-- AddToAny END -->



        <div id="texto_visible" class="texto-articulo">

            <!-- SUBTITULOS -->
                        <div class="art-subtitles">
	                	                	    			</div>
            <!-- // SUBTITULOS -->
            <style>
                .cuerpo_en_articulo div { width:100% !important; }
                .cuerpo_en_articulo iframe { min-height: 259px !important; width:100% !important;  }
            </style>
            <div class="cuerpo_en_articulo">
			<p>La Polic&iacute;a Nacional en colaboraci&oacute;n con la Inspecci&oacute;n Provincial de Trabajo y Seguridad Social de Sevilla ha destapado un supuesto entramado de empresas ficticias que habr&iacute;an defraudado m&aacute;s de 400.000 euros a la Seguridad Social en la provincia de Sevilla y ha detenido a 110 personas, a las que se les imputan los presuntos delitos de falsedad documental y contra la Seguridad Social, no descart&aacute;ndose nuevas detenciones.</p> <p>La investigaci&oacute;n comenz&oacute; con un informe realizado por la Inspecci&oacute;n Provincial de Trabajo y Seguridad Social remitido a la Polic&iacute;a, en el que comunicaban supuestas irregularidades detectadas en torno a tres empresas, seg&uacute;n ha informado la Polic&iacute;a Nacional en una nota de prensa.</p><script type="text/javascript" src="http://code.altpubli.com/iwadserver.js"></script><script type="text/javascript"> url="http://code.altpubli.com/index.php?idcanal=2870&lgid="+((new Date()).getTime() % 2147483648) + Math.random(); if (typeof iwadserverbanner == "function") iwadserverbanner(url, "");</script><noscript> <a href="http://code.altpubli.com/click_noscript.php?idcanal=2870"> <img src="http://code.altpubli.com/index.php?idcanal=2870"> </a></noscript> <p>Una de ellas se dedicaba a la compraventa e intermediaci&oacute;n de toda clase de fincas r&uacute;sticas y urbanas; y las otras dos, a la construcci&oacute;n, instalaciones y mantenimiento, comercio al mayor y al por menor y distribuci&oacute;n comercial.</p> <p>Estas tres empresas presentaban un nexo com&uacute;n: la persona que ejerc&iacute;a como administrador &uacute;nico de cada una de ellas, de nacionalidad espa&ntilde;ola y con domicilio en la capital hispalense.</p> <p><br /> TRES EMPRESAS FICTICIAS</p> <p>Entre las primeras gestiones llevadas a cabo por los agentes, la Polic&iacute;a confirm&oacute; que las tres empresas eran totalmente ficticias, que no hab&iacute;an ejercido actividad laboral ninguna y que hab&iacute;an sido utilizadas de forma instrumental para cometer un fraude continuado a la Seguridad Social, ha a&ntilde;adido el comunicado.</p> <p>Las siguientes diligencias arrojaron que la persona nexo de uni&oacute;n entre estas tres empresas --el administrador &uacute;nico-- era la presunta cabeza visible de la trama, existiendo al menos tres personas m&aacute;s que ocupaban un puesto en la c&uacute;spide del la organizaci&oacute;n.</p> <p>La Polic&iacute;a Nacional ha se&ntilde;alado que estas tres empresas ficticias &quot;hab&iacute;an sido construidas y utilizadas de forma instrumental con los siguientes fines: realizar falsos contratos de trabajo a cambio de fingir una relaci&oacute;n laboral, ofrec&iacute;an a terceras personas contraprestaciones econ&oacute;micas, as&iacute; estos se beneficiaban de prestaciones indebidas por desempleo, prestaciones por incapacidades temporales, beneficios penitenciarios o tr&aacute;mites en las oficinas de extranjeros con el fin de conseguir un permiso para residir legalmente en Espa&ntilde;a&quot;.</p> <p>El segundo fin consist&iacute;a en &quot;la utilizaci&oacute;n de las empresas ficticias para dar de alta a su trabajadores, es decir, varios empresarios se aprovechaban de estas empresas pantalla, para dar de alta a sus trabajadores que realmente iban a trabajar en empresas legalmente establecidas, pero fueron dados de alta en las empresas ficticias, con la finalidad de ahorrarse y no hacer frente a los gastos de los seguros sociales de los mismos&quot;, ha agregado la Polic&iacute;a.</p> <p><br /> INVESTIGACI&Oacute;N ABIERTA</p> <p>El operativo policial tendente a la localizaci&oacute;n y detenci&oacute;n de los investigados se inici&oacute; el d&iacute;a 30 de agosto y ha finalizado el d&iacute;a 2 de diciembre desarroll&aacute;ndose tanto en la capital hispalense, como en distintos puntos de la provincia, existiendo el mayor n&uacute;mero de implicados en la localidad de Carmona.</p> <p>Las detenciones han ascendido hasta un total de 110 personas, aunque la investigaci&oacute;n policial permanecer&aacute; abierta hasta la total localizaci&oacute;n y detenci&oacute;n de resto de los presuntos implicados.</p> <p>Asimismo, el incumplimiento reiterado de las obligaciones de estas tres empresas en materia de Seguridad Social ha hecho que acumularan una deuda de m&aacute;s de 400.000 euros defraudados.</p> <p>La operaci&oacute;n policial denominada &#39;Operaci&oacute;n Komochu&#39; est&aacute; enmarcada en el convenio de colaboraci&oacute;n entre el Ministerio de Interior y el de Empleo y Seguridad Social para luchar contra el empleo irregular y el fraude a la Seguridad Social.</p>             </div>
        </div>


 <div class="kalooga_21222"></div>
</article>


<div class="social-articulo">


<!-- ENCUESTA -->


<script type="text/javascript">
var ULTIMEDIA_mdtk = "03654855";
var ULTIMEDIA_date = "20171228";// Inserte aquí fecha de publicación del artículo o la última
var ULTIMEDIA_target = "ultimedia_wrapper";
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>

</div>

<!-- separador --><div class="sep-limpio" style="float:left;height:18px;"></div>

<!-- INICIO ID 1839 - NORMAL --><div class=banner-articulo><!-- BEGIN viruji.es/nativo -->

<!-- viruji.es/nativo -->
<div class="addoor-widget" id="addoor-widget-494"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>

<!-- END viruji.es/nativo -->
</div><!-- FIN ID 1839 --><!-- separador --><div class='sep' style='float:left'></div><!-- <script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=723764&screenLayer=1&mode=NONE&home=http://andaluciainformacion.es/"></script> -->
<div>
</div>
<script>

	function comentario_enviar(){

		var ok=true;
		var error="";
		if ($("#comentario_nombre").val().length == 0){	ok=false; error= "Por favor, rellene todos los campos del formulario y acepte la política de privacidad para enviar el comentario";	}
		if ($("#comentario_e_m_a_i_l").val().length == 0){	ok=false; error= "Por favor, rellene todos los campos del formulario y acepte la política de privacidad para enviar el comentario";	}
		if ($("#comentario_comentario").val().length == 0){	ok=false; error= "Por favor, rellene todos los campos del formulario y acepte la política de privacidad para enviar el comentario";	}
		if (!document.comment_form.confirmar.checked){	ok=false; error= "Por favor, rellene todos los campos del formulario y acepte la política de privacidad para enviar el comentario";	}

		if (ok){
			$('#formulario_comentarios').hide();
			$('#comentario_confirmar').show();

			$.ajax({
				type: "POST",
				url: "http://andaluciainformacion.es/web/modulos/comentario_crear.php",
				data: $("#comment_form").serialize(),
				success: function (data){

					$('#comentario_enviando').hide();
					$('#comentario_respuesta_container').html(data);
					$('#comentario_respuesta').fadeIn(700);

				},
				error: function(request,error) {
					  if (error == "timeout") {

						$('#comentario_enviando').hide();
						$('#comentario_respuesta_container').html(error);
						$('#comentario_respuesta').fadeIn(700);

					  }
					  else {

						$('#comentario_enviando').hide();
						$('#comentario_respuesta_container').html("La aplicación no recibe respuesta del servidor. Pero, eso no quiere decir que no haya sido creado correctamente. Por favor recargue el artículo y compruebe si su comentario ha sido incluido. Muchas gracias y disculpe las molestias.");
						$('#comentario_respuesta').fadeIn(700);

					  }
				  }
			});
		}else{
		alert(error);
		}

	}

	function comentario_denunciar(id_comentario){

		$("#a_denunciar_" + id_comentario).hide();
		$("#a_denunciar_" + id_comentario).after("<a>COMENTARIO DENUNCIADO</a>")
		var url = "http://andaluciainformacion.es/web/modulos/comentario_denunciar.php?id_comentario=" + id_comentario;
		$.ajax({  url: url });

	}

</script>
<a name="comentarios"></a>
<div class="subcolumna-blanca" style="width:100%;">
	<div class="wrap-titulo">
    	<div class="titulo-subcol-blanca" style="font-size:18px;">COMENTAR ESTA NOTICIA</div>
    </div>
    <div id="comentarios_bloque">
    </div>
<!-- form - comentario -->
<div id="formulario_comentarios">
<form id='comment_form' name="comment_form" action="#" method="post" onsubmit="comentario_enviar(); return false">
<input name="id_articulo" type="hidden" value="725251" autocomplete="off" />
<input name="s" type="hidden" value="0" autocomplete="off" />
<table width="380" border="0" cellspacing="0" cellpadding="0" class="form-comentario">
  <tr>
    <td  valign="top" class="form-label">Comentario:</td>
    <td colspan="2"><textarea name="comentario" id="comentario_comentario" cols="" rows="" class="field-comentario" style="height:64px;"></textarea></td>
  </tr>
  <tr>
    <td valign="top" class="form-label">Nombre:</td>
    <td colspan="2"><input name="nombre" id="comentario_nombre" type="text" class="field-comentario" autocomplete="off" /></td>
  </tr>
  <tr>
    <td  valign="top" class="form-label">Email:</td>
    <td colspan="2"><input name="e_m_a_i_l" id="comentario_e_m_a_i_l" type="text" class="field-comentario" autocomplete="off"/></td>
  </tr>
  <tr>
    <td  valign="top" class="form-label">&nbsp;</td>
    <td style="color:#6386B5;"><br /><input type="checkbox" name="confirmar" id="comentario_confirmar" autocomplete="off" /><label for="comentario_confirmar">Acepto las <a href="http://andaluciainformacion.es/web/?c=4" target="_blank" style="font-weight:bold;">condiciones de uso</a></label></td>
    <td><br /><input type="submit" class="bot-blanco" value="COMENTAR" style="width:140px;float:right;" /></td>
  </tr>
</table>
</form>
</div>
<div id="comentario_enviando" style=display:none>
<table width="380" border="0" cellspacing="0" cellpadding="0" class="form-comentario">
  <tr>
    <td valign="top" class="form-label"></td>
    <td colspan="2"></td>
  </tr>
  <tr>
    <td valign="top" class="form-label"></td>
    <td colspan="2" class="form-label" style="text-align:left">Enviando...</td>
  </tr>
  <tr>
    <td valign="top" class="form-label"></td>
    <td colspan="2"></td>
  </tr>
</table>
</div>
<div id="comentario_respuesta" style=display:none>
<table width="380" border="0" cellspacing="0" cellpadding="0" class="form-comentario">
  <tr>
    <td valign="top" class="form-label"></td>
    <td colspan="2"></td>
  </tr>
  <tr>
    <td valign="top" class="form-label"></td>
    <td colspan="2" class="form-label" style="text-align:left" id="comentario_respuesta_container"></td>
  </tr>
  <tr>
    <td valign="top" class="form-label"></td>
    <td colspan="2"></td>
  </tr>
</table>
</div>

<!-- //form - comentario -->

<div class="form-leyenda">

	<p><span>La dirección IP de su ordenador quedará registrada al realizar el comentario de cara a su identificación por si fuese necesario.</span></p>
	<p><strong>RECUERDE:</strong><br />
	- Estas opiniones pertenecen a los lectores y no a andaluciainformacion.es<br />
	- No está permitido hacer comentarios injuriosos o contrarios a la libertad de expresión.<br />
	- andaluciainformacion.es se reserva el derecho de eliminar comentarios inadecuados.<br />
	- No dude en avisar de posibles comentarios inadecuados.<br />
	- Los comentarios podrán ser reproducidos textualmente en los periódicos del grupo.</p>
	</div>

</div>



<!-- BANNER ARTICULO BAJO COMENTARIOS -->

	<div id="plista_widget_belowArticle"></div>

	<script type="text/javascript" src="http://static.plista.com/andaluciainformacion.es_v1.js"></script>
	<script type="text/javascript">

		// take care to escape quotes and line breaks
		PLISTA.items.push({
			objectid: "725251", //unique ID, alphanumeric
			title: "110 detenidos por defraudar a la Seguridad Social más de 400.000 euros",
			text: "La Policía Nacional en colaboración con la Inspección Provincial de Trabajo de Sevilla ha destapado un entramado de empresas ficticias en toda la provincia", //up to 255 characters
			url: "http://andaluciainformacion.es/andalucia/725251/110-detenidos-por-defraudar-a-la-seguridad-social-mas-de-400000-euros/",
						img: "http://www.andaluciainformacion.es/cms/media/articulos/articulos-433718.jpg",
						created_at: "1514488680", //UNIX Timestamp
			category: "news"//optional
		});

		PLISTA.partner.init();

	</script>
<!-- -->

</div>
<!---------- //NOTICIA -------->



<!---------- COLUMNA - DERECHA -------->
<div class="grid_4 omega col-derecha">
<div class="links-breadcrumbs">
	<ul>
    	<li><a href="http://librosandaluces.andaluciainformacion.es/index.aspx?lang=es" target="_blank" class="icononuevo ic-libro"></a></li>
    	<li><a href="#" id="bookmark"  class="icononuevo ic-star"></a></li>
    	<li><a href="http://andaluciainformacion.es/web/hemeroteca" class="icononuevo ic-pdf"></a></li>
    	<li><a onclick="$('#newsletter_form').ScrollTo();return false;" href="#" class="icononuevo ic-sobre"></a></li>    	<li><a target="_blank" href="https://www.facebook.com/andaluciainformacion.es/" class="icononuevo ic-facebook"></a></li>    	<li><a target="_blank" href="http://twitter.com/#!/andaluciainf"  class="icononuevo ic-twitter"></a></li>    	<li><a target="_blank" href="https://www.youtube.com/user/andaluciainformacion?sub_confirmation=1" class="icononuevo ic-youtube"></a></li>
    	<li><a target="_blank" href="https://plus.google.com/+AndaluciaInformacionEspa%C3%B1a/posts" class="icononuevo ic-google"></a></li>
    	<li><a target="_blank" href="http://andaluciainformacion.es/rss/?i=1" class="icononuevo ic-rss"></a></li>
		<li><strong>Jueves</strong>, 28/12/2017</li>
    </ul>
</div>
<div class="app-wrap">
	<a href="https://play.google.com/store/apps/details?id=es.andaluciainformacion.aiapp" target="_blank" class="app-enlace app-enlace-play" title="Descargar aplicación desde Google Play"><img src="http://andaluciainformacion.es/web/img/decoracion/app-play.png" /></a>
	<a href="https://itunes.apple.com/es/app/andaluc%C3%ADa-informaci%C3%B3n/id981101763?mt=8" target="_blank" class="app-enlace app-enlace-store" title="Descargar aplicación desde App Store"><img src="http://andaluciainformacion.es/web/img/decoracion/app-store.png" /></a>
    <a href="http://viruji.es" target="_blank" class="app-enlace app-enlace-store" title="Visitar Viruji.es" style="width:300px;"><img src="http://andaluciainformacion.es/web/img/decoracion/BannerViruji-1.png" /></a>
</div>


<!-- INICIO ID 1741 - NORMAL --><div class=><script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>

<div id="sas_62135"></div>

<script type="application/javascript">

    var sas = sas || {};

    sas.cmd = sas.cmd || [];

    sas.cmd.push(

        function () {

            sas.call(

                { siteId: 197546, pageId: 877726, formatId: 62135, tagId: "sas_62135" },

                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }

            );

        }

    );

</script>

<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>

<div id="sas_62535"></div>

<script type="application/javascript">

    var sas = sas || {};

    sas.cmd = sas.cmd || [];

    sas.cmd.push(

        function () {

            sas.call(

                { siteId: 197546, pageId: 877726, formatId: 62535, tagId: "sas_62535" },

                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }

            );

        }

    );

</script>



</div><!-- FIN ID 1741 --><!-- separador --><div class='sep' style='float:left'></div>


<div class="kalooga_21218" style="margin-bottom:20px;"></div>



    <article class="subcolumna-blanca">
        <div class="wrap-titulo">
            <div class="titulo-subcol-blanca">Las + destacadas de Andalucía</div>
        </div>          
<!-- Tabs peques 2 -->
<div class="grid_4 alpha">
    <div id="tabmenu">
        <div class="tabon" rel="tab1"><a href="#1"><strong>+ LEIDAS</strong></a></div>
        <div class="taboff" rel="tab2"><a href="#1"><strong>+ COMENTADAS</strong></a></div>	
        <div class="taboff" rel="tab3"><a href="#1"><strong>+ VOTADAS</strong></a></div>
    </div>
    
    <div id="tab1" class="tabs-ds tabshow">
        <ol class="lista-enum">
        
            <li><div class="img-destac"><img src="" /></div><a class="item-1" href="http://andaluciainformacion.es/andalucia/725105/a-punto-de-caer-con-su-coche-desde-la-incorporacion-del-toril-">A punto de caer con su coche desde la incorporación del Toril </a></li>
        
            <li><div class="img-destac"><img src="" /></div><a class="item-2" href="http://andaluciainformacion.es/andalucia/725319/muere-en-el-hospital-de-ubeda-tras-12-horas-en-urgencias-sin-atencion">Muere en el hospital de Úbeda tras 12 horas en urgencias sin atención</a></li>
        
            <li><div class="img-destac"><img src="" /></div><a class="item-3" href="http://andaluciainformacion.es/andalucia/725244/incautan-en-los-barrios-una-tonelada-de-hachis-en-todoterrenos-robados">Incautan en Los Barrios una tonelada de hachís en todoterrenos robados</a></li>
        
            <li><div class="img-destac"><img src="" /></div><a class="item-4" href="http://andaluciainformacion.es/andalucia/725262/hallan-e-incautan-mil-plantas-de-marihuana-en-una-nave-en-el-puerto">Hallan e incautan mil plantas de marihuana en una nave en El Puerto</a></li>
        
            <li><div class="img-destac"><img src="" /></div><a class="item-5" href="http://andaluciainformacion.es/andalucia/725339/la-venta-de-gambas-de-huelva-se-resiente-en-cataluna-por-el-proces">La venta de gambas de Huelva &quot;se resiente&quot; en Cataluña por el 'proces'</a></li>
        
            <li><div class="img-destac"><img src="" /></div><a class="item-6" href="http://andaluciainformacion.es/andalucia/725337/el-sas-condenado-a-pagar-55000-euros-a-una-familia-gaditana">El SAS, condenado a pagar 55.000 euros a una familia gaditana</a></li>
        
            <li><div class="img-destac"><img src="" /></div><a class="item-7" href="http://andaluciainformacion.es/andalucia/725263/detenida-una-madame-en-huelva-por-obligar-a-hacer-masajes-sexuales">Detenida una 'madame' en Huelva por obligar a hacer masajes sexuales</a></li>
        
            <li><div class="img-destac"><img src="" /></div><a class="item-8" href="http://andaluciainformacion.es/andalucia/725251/110-detenidos-por-defraudar-a-la-seguridad-social-mas-de-400000-euros">110 detenidos por defraudar a la Seguridad Social más de 400.000 euros</a></li>
        
            <li><div class="img-destac"><img src="" /></div><a class="item-9" href="http://andaluciainformacion.es/andalucia/725292/dos-detenidos-por-la-muerte-de-un-hombre-tras-una-pelea-en-marbella">Dos detenidos por la muerte de un hombre tras una pelea en Marbella</a></li>
        
            <li><div class="img-destac"><img src="" /></div><a class="item-10" href="http://andaluciainformacion.es/andalucia/725247/22-detenidos-de-una-organizacion-criminal-dedicada-al-robo-de-perros">22 detenidos de una organización criminal dedicada al robo de perros</a></li>
                </ol>
    </div>
    <div id="tab2" class="tabs-ds tabhide">
        <ol class="lista-enum">
        
            <li><div class="img-destac"><img src="" /></div><a class="item-1" href="http://andaluciainformacion.es/andalucia/725319/muere-en-el-hospital-de-ubeda-tras-12-horas-en-urgencias-sin-atencion">Muere en el hospital de Úbeda tras 12 horas en urgencias sin atención</a></li>
        
            <li><div class="img-destac"><img src="" /></div><a class="item-2" href="http://andaluciainformacion.es/andalucia/725105/a-punto-de-caer-con-su-coche-desde-la-incorporacion-del-toril-">A punto de caer con su coche desde la incorporación del Toril </a></li>
        
            <li><div class="img-destac"><img src="" /></div><a class="item-3" href="http://andaluciainformacion.es/andalucia/725249/el-terrorismo-machista-no-puede-convertirse-en-escalada-de-cifras">&quot;El terrorismo machista no puede convertirse en escalada de cifras&quot;</a></li>
        
            <li><div class="img-destac"><img src="" /></div><a class="item-4" href="http://andaluciainformacion.es/andalucia/725261/pp-e-iu-afean-a-diputacion-apoyo-inicial-a-fiesta-lecrin">PP e IU afean a Diputación apoyo inicial a fiesta Lecrín</a></li>
        
            <li><div class="img-destac"><img src="" /></div><a class="item-5" href="http://andaluciainformacion.es/andalucia/725140/juankar-sera-operado-de-rotura-del-cruzado-el-2-de-enero-en-madrid">Juankar será operado de rotura del cruzado el 2 de enero en Madrid</a></li>
        
            <li><div class="img-destac"><img src="" /></div><a class="item-6" href="http://andaluciainformacion.es/andalucia/725263/detenida-una-madame-en-huelva-por-obligar-a-hacer-masajes-sexuales">Detenida una 'madame' en Huelva por obligar a hacer masajes sexuales</a></li>
        
            <li><div class="img-destac"><img src="" /></div><a class="item-7" href="http://andaluciainformacion.es/andalucia/725262/hallan-e-incautan-mil-plantas-de-marihuana-en-una-nave-en-el-puerto">Hallan e incautan mil plantas de marihuana en una nave en El Puerto</a></li>
        
            <li><div class="img-destac"><img src="" /></div><a class="item-8" href="http://andaluciainformacion.es/andalucia/725244/incautan-en-los-barrios-una-tonelada-de-hachis-en-todoterrenos-robados">Incautan en Los Barrios una tonelada de hachís en todoterrenos robados</a></li>
        
            <li><div class="img-destac"><img src="" /></div><a class="item-9" href="http://andaluciainformacion.es/andalucia/725337/el-sas-condenado-a-pagar-55000-euros-a-una-familia-gaditana">El SAS, condenado a pagar 55.000 euros a una familia gaditana</a></li>
        
            <li><div class="img-destac"><img src="" /></div><a class="item-10" href="http://andaluciainformacion.es/andalucia/725250/ata-preve-la-creacion-de-9000-nuevos-autonomos-en-andalucia-en-2018">ATA prevé la creación de 9.000 nuevos autónomos en Andalucía en 2018</a></li>
                </ol>
    </div>
    
    <div id="tab3" class="tabs-ds tabhide">
        <ol class="lista-enum">
        
            <li><div class="img-destac"><img src="" /></div><a class="item-1" href="http://andaluciainformacion.es/andalucia/725105/a-punto-de-caer-con-su-coche-desde-la-incorporacion-del-toril-">A punto de caer con su coche desde la incorporación del Toril </a></li>
        
            <li><div class="img-destac"><img src="" /></div><a class="item-2" href="http://andaluciainformacion.es/andalucia/725262/hallan-e-incautan-mil-plantas-de-marihuana-en-una-nave-en-el-puerto">Hallan e incautan mil plantas de marihuana en una nave en El Puerto</a></li>
        
            <li><div class="img-destac"><img src="" /></div><a class="item-3" href="http://andaluciainformacion.es/andalucia/725339/la-venta-de-gambas-de-huelva-se-resiente-en-cataluna-por-el-proces">La venta de gambas de Huelva &quot;se resiente&quot; en Cataluña por el 'proces'</a></li>
        
            <li><div class="img-destac"><img src="" /></div><a class="item-4" href="http://andaluciainformacion.es/andalucia/725140/juankar-sera-operado-de-rotura-del-cruzado-el-2-de-enero-en-madrid">Juankar será operado de rotura del cruzado el 2 de enero en Madrid</a></li>
        
            <li><div class="img-destac"><img src="" /></div><a class="item-5" href="http://andaluciainformacion.es/andalucia/725244/incautan-en-los-barrios-una-tonelada-de-hachis-en-todoterrenos-robados">Incautan en Los Barrios una tonelada de hachís en todoterrenos robados</a></li>
        
            <li><div class="img-destac"><img src="" /></div><a class="item-6" href="http://andaluciainformacion.es/andalucia/725247/22-detenidos-de-una-organizacion-criminal-dedicada-al-robo-de-perros">22 detenidos de una organización criminal dedicada al robo de perros</a></li>
        
            <li><div class="img-destac"><img src="" /></div><a class="item-7" href="http://andaluciainformacion.es/andalucia/725319/muere-en-el-hospital-de-ubeda-tras-12-horas-en-urgencias-sin-atencion">Muere en el hospital de Úbeda tras 12 horas en urgencias sin atención</a></li>
        
            <li><div class="img-destac"><img src="" /></div><a class="item-8" href="http://andaluciainformacion.es/andalucia/725263/detenida-una-madame-en-huelva-por-obligar-a-hacer-masajes-sexuales">Detenida una 'madame' en Huelva por obligar a hacer masajes sexuales</a></li>
        
            <li><div class="img-destac"><img src="" /></div><a class="item-9" href="http://andaluciainformacion.es/andalucia/725249/el-terrorismo-machista-no-puede-convertirse-en-escalada-de-cifras">&quot;El terrorismo machista no puede convertirse en escalada de cifras&quot;</a></li>
        
            <li><div class="img-destac"><img src="" /></div><a class="item-10" href="http://andaluciainformacion.es/andalucia/725337/el-sas-condenado-a-pagar-55000-euros-a-una-familia-gaditana">El SAS, condenado a pagar 55.000 euros a una familia gaditana</a></li>
                </ol>
    </div>
</div>
<!-- Separador --><div class="sep"></div><!-- //Separador -->

</article>          





<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Facebook social -->
<div style="margin-bottom:20px;" class="fb-page" data-href="https://www.facebook.com/andaluciainformacion.es/" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/andaluciainformacion.es/"><a href="https://www.facebook.com/andaluciainformacion.es/">Andalucía Información</a></blockquote></div></div>

<div class="grid_4 alpha">
<!-- Twitter social -->
<a class="twitter-timeline" href="https://twitter.com/andaluciainf" data-widget-id="478554668499365889">Tweets por @andaluciainf</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
<!-- Separador --><div class="sep" style="margin-top:16px"></div><!-- //Separador -->

<!-- START Admeta Placement Holder Web site: 'Andaluciainformacion.es', Web page 'Andaluciainformacion.es', Format: '300x150 (300x150)' Priority: 1 START -- <script type='text/javascript'> var ADM_PL = {tp:'sp', wId:765132, pId:29880720, rank:1, width:300, height:150, pbId:214, clk:'[External click-tracking goes here (NOT URL-encoded)]'}; </script> <script type='text/javascript' src='http://s.atemda.com/Admeta.js'></script> <noscript> <iframe src='http://p214.atemda.com/nojsadserving.ashx?wId=765132&pId=29880720&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='150' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe> </noscript> <!-- END End of Admeta Placement Holder '300x150 (300x150)' (1) END -->

<!-- Google Plus Social -->
<div class="g-page" data-href="//plus.google.com/u/0/113972300847807040083" data-layout="landscape" data-rel="publisher"></div>
<div class="sep" style="margin-top:16px"></div>
<!-- // Google Plus Social -->
</div>
<!---------- //COLUMNA - DERECHA ------>

</div>
<!---------- COLUMNA - CENTRO + DERECHA -------->


</div>
<!------ //ZONA ARTICULO -------------->

<a name="newsletter"></a>
<script>
<!-- 

	function chequear_newsletter(){
		var fallo=false;
		var alerta="";
		
		if ($("#edicion_id").val()==0 ){alerta="Seleccione una edición"; fallo=true;}
		if ($("#form-newsletter").val().length==0 ){alerta="Introduzca una dirección correcta"; fallo=true;}
		
		if (fallo){alert(alerta); return false; }
		if (!fallo){enviar_formulario_newsletter();} 
	}
	
	function enviar_formulario_newsletter(){
		$.ajax({  
			type: "POST",  
			url: "http://andaluciainformacion.es/web/modulos/newsletter_enviar.php",  
			data: $("#newsletter-form-tag").serialize(),  
			success: function (data){
				$("#form-newsletter").val("");
				if (data=="OK"){ 
					$('#newsletter_form').hide();
					$('#newsletter_ok').show();
				} else if (data=="KO"){ 
					$('#newsletter_form').hide();
					$('#newsletter_ko').show();
				} else if (data=="KO EMAIL"){
					$('#newsletter_form').hide();
					$('#newsletter_ko_email').show();
				} else {
					alert(data);					
				}
				} 
		});
	}

-->
</script>
<ul id="newsletter_form" class="newsletters-bloque">
<form id="newsletter-form-tag" name="newsletter-form-tag" onsubmit="return false">
	<li><span style="background-image:url(http://andaluciainformacion.es/web/img/decoracion/ico-newsletter-2.png); background-repeat:no-repeat; background-position:bottom left; padding-left:40px;">INSCRÍBASE EN NUESTRO BOLETÍN<br />DIARIO DE NOTICIAS</span></li>
	<li><span>1º RELLENE SU<BR />DIRECCIÓN DE EMAIL</span></li>
	<li>
    <input name="form-newsletter" id="form-newsletter" style="width: 130px;" type="text" autocomplete="off" placeholder="Su email..." />
	</li>
	<li><span>2º SELECCIONE UNA<BR />EDICIÓN PARA RECIBIR</span></li>
	<li>
    <select name="edicion_id" id="edicion_id" autocomplete="off" style="width:152px;">
            <option value=0>Seleccione una edición</option>
            <option disabled="disabled"></option>
    
            <option value="portada-1">Andalucía</option>
            <option value="portada-3">España</option>
            <option value="portada-2">Mundo</option>
            <option value="portada-11">Economía</option>
            <option value="portada-13">Sociedad</option>
            <option value="portada-12">Cultura & Ocio</option>
            <option value="portada-9">Deportes</option>
            
            <option disabled="disabled"></option>
            <optgroup title="Almería" label="Almería">
    
                
                <option value="portada-121">Almería</option>
                    
            <option disabled="disabled"></option>
            <optgroup title="Cádiz" label="Cádiz">
    
                
                <option value="portada-15">Arcos</option>
                
                <option value="portada-45">Barbate</option>
                
                <option value="portada-97">Cádiz</option>
                
                <option value="portada-17">Campo de Gibraltar</option>
                
                <option value="portada-43">Chiclana</option>
                
                <option value="portada-179">Conil</option>
                
                <option value="portada-99">El Puerto</option>
                
                <option value="portada-18">Jerez</option>
                
                <option value="portada-42">Rota</option>
                
                <option value="portada-98">San Fernando</option>
                
                <option value="portada-19">Sanlúcar</option>
                    
            <option disabled="disabled"></option>
            <optgroup title="Córdoba" label="Córdoba">
    
                
                <option value="portada-122">Córdoba</option>
                
                <option value="portada-154">Puente Genil</option>
                    
            <option disabled="disabled"></option>
            <optgroup title="Granada" label="Granada">
    
                
                <option value="portada-120">Granada</option>
                    
            <option disabled="disabled"></option>
            <optgroup title="Huelva" label="Huelva">
    
                
                <option value="portada-152">Costa Occidental</option>
                
                <option value="portada-36">Huelva</option>
                
                <option value="portada-85">Punta Umbría</option>
                    
            <option disabled="disabled"></option>
            <optgroup title="Jaén" label="Jaén">
    
                
                <option value="portada-58">Alcalá la Real</option>
                
                <option value="portada-35">Jaén</option>
                    
            <option disabled="disabled"></option>
            <optgroup title="Málaga" label="Málaga">
    
                
                <option value="portada-123">Antequera</option>
                
                <option value="portada-280">Benalmádena</option>
                
                <option value="portada-153">Estepona</option>
                
                <option value="portada-119">Málaga</option>
                
                <option value="portada-156">Marbella</option>
                
                <option value="portada-103">Ronda</option>
                
                <option value="portada-49">Torremolinos</option>
                    
            <option disabled="disabled"></option>
            <optgroup title="Sevilla" label="Sevilla">
    
                
                <option value="portada-118">Sevilla</option>
                        </optgroup>
            
                    <!--
			-->
    </select>
    </li>
	<li style="background:none;"><a href="#" style="background-image:url(http://andaluciainformacion.es/web/img/decoracion/signin-ico.png);" onclick="chequear_newsletter(); return false;"><span>INSCRÍBASE<BR />PULSANDO AQUÍ</span></a></li>
</form>
</ul>
<ul id="newsletter_ok" class="newsletters-bloque" style="display:none">
	<li><span style="background-image:url(http://andaluciainformacion.es/web/img/decoracion/ico-newsletter.png); background-repeat:no-repeat; background-position:bottom left; padding-left:40px;">INSCRÍBASE EN NUESTRO BOLETÍN<br />DIARIO DE NOTICIAS</span></li>
	<li style="background:none;"><span>GRACIAS POR INSCRIBIRSE EN EL BOLETÍN DE NOTICIAS DE ANDALUCIA INFORMACIÓN<br />LE HEMOS ENVIADO UN EMAIL CON UN ENLACE PARA QUE PULSANDO EN ÉL CONFIRME SU DIRECCIÓN DE EMAIL</span></li>
</ul>
<ul id="newsletter_ko" class="newsletters-bloque" style="display:none">
	<li><span style="background-image:url(http://andaluciainformacion.es/web/img/decoracion/ico-newsletter.png); background-repeat:no-repeat; background-position:bottom left; padding-left:40px;">INSCRÍBASE EN NUESTRO BOLETÍN<br />DIARIO DE NOTICIAS</span></li>
	<li style="background:none;"><span>HA HABIDO ALGÚN PROBLEMA CON LA INSCRIPCIÓN<br />POR FAVOR, VUELVA A INTENTARLO EN UN MOMENTO</span></li>
</ul>
<ul id="newsletter_ko_email" class="newsletters-bloque" style="display:none">
	<li><span style="background-image:url(http://andaluciainformacion.es/web/img/decoracion/ico-newsletter.png); background-repeat:no-repeat; background-position:bottom left; padding-left:40px;">INSCRÍBASE EN NUESTRO BOLETÍN<br />DIARIO DE NOTICIAS</span></li>
	<li style="background:none;"><span>EL EMAIL QUE HA INTRODUCIDO NO ES VÁLIDO<br />POR FAVOR, VUELVA A INTENTARLO</span></li>
</ul>

</div>
</div>
</div>

<!-- Kalooga script code for andaluciainformacion.es -->
<script type="text/javascript">
	(function(){
	    var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
	    n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/6066.js";
	    f.parentNode.insertBefore(n,f);
	})();
</script>
<!-- Kalooga script code for andaluciainformacion.es -->



<!-- //CENTRO -->
<!-- PIE -->
<div class="wrap-pie">
<div class="pie">
	
<div class="logo-pie"></div>

<div class="copyright">2017 &copy; Andaluc&iacute;a Informaci&oacute;n - Grupo Publicaciones del Sur S.A.</div>

<nav class="navegacion-pricipal" style="width:100%;">
	<ul>
    	<li><a href="http://andaluciainformacion.es/">P&aacute;gina de inicio</a></li>
    	<li><a href="http://andaluciainformacion.es/web/hemeroteca/?id_categoria=1" class="fancybox">Hemeroteca</a></li>
    	<li><a href="http://andaluciainformacion.es/web/?c=3">Qui&eacute;nes somos</a></li>
    	<li><a href="http://andaluciainformacion.es/web/?c=2">Contacto</a></li>
    	<li><a href="http://andaluciainformacion.es/web/?c=5">Publicidad</a></li>
    	<li><a href="http://andaluciainformacion.es/web/?c=4">Aviso Legal</a></li>
    	<li><a href="http://andaluciainformacion.es/web/?c=7">Pol. Cookies</a></li>
    	<li><a href="http://andaluciainformacion.es/web/?c=6">Preguntas frecuentes</a></li>
    	<li><a href="#" onclick="$('#newsletter_form').ScrollTo();">Newsletter</a></li>
    	<li><a href="http://librosandaluces.andaluciainformacion.es/" target="_blank">Libros</a></li>
</ul>
</nav>    
<ul class="links-pie">
	<li class="li-titulo">Periódicos Viva:</li>
	<li><a href="http://andaluciainformacion.es/almeria/">Viva Almería</a></li>
	<li><a href="http://andaluciainformacion.es/cadiz/">Viva Cádiz</a></li>
	<li><a href="http://andaluciainformacion.es/chiclana/">Viva Chiclana</a></li>
	<li><a href="http://andaluciainformacion.es/campo-de-gibraltar/">Viva Campo de Gibraltar</a></li>
	<li><a href="http://andaluciainformacion.es/el-puerto/">Viva El Puerto</a></li>
	<li><a href="http://andaluciainformacion.es/jerez/">Viva Jerez</a></li>
	<li><a href="http://andaluciainformacion.es/cordoba/">Viva Córdoba</a></li>
	<li><a href="http://andaluciainformacion.es/conil/">Viva Conil</a></li>
	<li><a href="http://andaluciainformacion.es/granada/">Viva Granada</a></li>
	<li><a href="http://andaluciainformacion.es/costa-occidental/">Viva La Costa</a></li>
	<li><a href="http://andaluciainformacion.es/la-vega/">Viva La Vega</a></li>
	<li><a href="http://andaluciainformacion.es/huelva/">Viva Huelva</a></li>
	<li><a href="http://andaluciainformacion.es/punta-umbria/">Viva Punta</a></li>
</ul>
<ul class="links-pie">
	<li class="li-titulo">&nbsp;</li>
	<li><a href="http://andaluciainformacion.es/jaen/">Viva Jaén</a></li>
	<li><a href="http://andaluciainformacion.es/antequera/">Viva Centro de Andalucía</a></li>
	<li><a href="http://andaluciainformacion.es/malaga/">Viva Málaga</a></li>
	<li><a href="http://andaluciainformacion.es/marbella/">Viva Marbella</a></li>
	<li><a href="http://andaluciainformacion.es/">Viva Medina</a></li>
	<li><a href="http://andaluciainformacion.es/">Viva El periódico de Écija</a></li>
	<li><a href="http://andaluciainformacion.es/rota/">Viva Rota</a></li>
	<li><a href="http://andaluciainformacion.es/sevilla/">Viva Sevilla</a></li>
	<li><a href="http://andaluciainformacion.es/">Viva Vejer</a></li>
	<!-- <li><a href="http://andaluciainformacion.es/cuenca-minera/">Viva La Cuenca Minera</a></li> -->
	<li><a href="http://andaluciainformacion.es/">Viva Sierra Sur de Sevilla</a></li>
	<li><a href="http://andaluciainformacion.es/barbate/">Viva Barbate</a></li>
	<li><a href="http://andaluciainformacion.es/jaen/">Viva Torredonjimeno</a></li>
	<li><a href="http://andaluciainformacion.es/jaen/">Viva Torredelcampo</a></li>
</ul>
<ul class="links-pie">
	<li class="li-titulo">Periódicos Información:</li>
	<li><a href="http://andaluciainformacion.es/arcos/">Información Arcos</a></li>
	<li><a href="http://andaluciainformacion.es/cadiz/">Información Bahía</a></li>
	<li><a href="http://andaluciainformacion.es/san-fernando/">Información San Fernando</a></li>
	<li><a href="http://andaluciainformacion.es/campo-de-gibraltar/">Información El Faro</a></li>
	<li><a href="http://andaluciainformacion.es/jerez/">Información Jerez</a></li>
	<li><a href="http://andaluciainformacion.es/sanlucar/">Información Sanlúcar</a></li>
	<li><a href="http://andaluciainformacion.es/puente-genil/">Información Puente Genil</a></li>
	<li><a href="http://andaluciainformacion.es/">Información Comarca de Baza</a></li>
	<li><a href="http://andaluciainformacion.es/">Información Wadi-as</a></li>
	<li><a href="http://andaluciainformacion.es/alcala-la-real/">Información Alcalá la Real</a></li>
	<li><a href="http://andaluciainformacion.es/ronda/">Ronda Semanal</a></li>
</ul>
<ul class="links-pie"> 
	<li class="li-titulo">Televisiones:</li>
		<li><a href="http://ondaluz.tv/albox/">Ondaluz Albox</a></li>
		<li><a href="http://ondaluz.tv/alcala-la-real/">Ondaluz Alcalá la Real</a></li>
		<li><a href="http://ondaluz.tv/almunecar/">Ondaluz Almuñécar</a></li>
		<li><a href="http://ondaluz.tv/andalucia/">Ondaluz Andalucía</a></li>
		<li><a href="http://ondaluz.tv/">Ondaluz Andújar</a></li>
		<li><a href="http://ondaluz.tv/antequera/">Ondaluz Antequera</a></li>
		<li><a href="http://ondaluz.tv/aracena/">Ondaluz Aracena</a></li>
		<li><a href="http://ondaluz.tv/bahia/">Ondaluz Bahía</a></li>
		<li><a href="http://ondaluz.tv/cazorla/">Ondaluz Cazorla</a></li>
		<li><a href="http://ondaluz.tv/costa/">Ondaluz Costa</a></li>
		<li><a href="http://ondaluz.tv/costa-del-sol/">Ondaluz Costa del Sol</a></li>
		<li><a href="http://ondaluz.tv/granada/">Ondaluz Granada</a></li>
		<li><a href="http://ondaluz.tv/huelva/">Ondaluz Huelva</a></li>
		<li><a href="http://ondaluz.tv/huescar/">Ondaluz Huéscar</a></li>
		<li><a href="http://ondaluz.tv/jerez/">Ondaluz Jerez</a></li>
		<li><a href="http://ondaluz.tv/lebrija/">Ondaluz Lebrija</a></li>
		<li><a href="http://ondaluz.tv/linares/">Ondaluz Linares</a></li>
		<li><a href="http://ondaluz.tv/loja/">Ondaluz Loja</a></li>
</ul>
<ul class="links-pie">
	<li class="li-titulo">&nbsp;</li>
    
		<li><a href="http://ondaluz.tv/lora/">Ondaluz Lora del Río</a></li>
		<li><a href="http://ondaluz.tv/lucena/">Ondaluz Lucena</a></li>
		<li><a href="http://ondaluz.tv/malaga/">Ondaluz Málaga</a></li>
		<li><a href="http://ondaluz.tv/medina/">Ondaluz Medina</a></li>
		<li><a href="http://ondaluz.tv/montilla/">Ondaluz Montilla</a></li>
		<li><a href="http://ondaluz.tv/montoro/">Ondaluz Montoro</a></li>
		<li><a href="http://ondaluz.tv/moron/">Ondaluz Morón de la Frontera</a></li>
		<li><a href="http://ondaluz.tv/nerja/">Ondaluz Nerja</a></li>
		<li><a href="http://ondaluz.tv/nijar/">Ondaluz Níjar</a></li>
		<li><a href="http://ondaluz.tv/olvera/">Ondaluz Olvera</a></li>
		<li><a href="http://ondaluz.tv/palma-del-rio/">Ondaluz Palma del Río</a></li>
		<li><a href="http://ondaluz.tv/priego/">Ondaluz Priego de Córdoba</a></li>
		<li><a href="http://ondaluz.tv/ronda/">Ondaluz Ronda</a></li>
		<li><a href="http://ondaluz.tv/sevilla/">Ondaluz Sevilla</a></li>
		<li><a href="http://ondaluz.tv/sierra/">Ondaluz Sierra</a></li>
		<li><a href="http://ondaluz.tv/torremolinos/">Ondaluz Torremolinos</a></li>
		<li><a href="http://ondaluz.tv/ubrique/">Ondaluz Ubrique</a></li>
		<li><a href="http://ondaluz.tv/villacarrillo/">Ondaluz Villacarrillo</a></li>
</ul>


	<div class="banners-pie">
    	<h4>OTRAS&nbsp;&nbsp;&nbsp;WEBS:</h4>
    	<a class="banner" href="http://ondaluz.tv " target="_blank"><img alt="Ondaluz" src="http://andaluciainformacion.es/web/img/decoracion/banner-ondaluz.gif" width="222" height="84" /></a>
    	<a class="banner" href="http://irispress.es/" target="_blank"><img alt="Irispress" src="http://andaluciainformacion.es/web/img/decoracion/banner-irispress.jpg" width="222" height="84" /></a>
    	<a class="banner" href="http://elforocofrade.es/index.php" target="_blank"><img alt="El Foro Cofrade" src="http://andaluciainformacion.es/web/img/decoracion/banner-forocofrade.gif" width="222" height="84" /></a>
    	<a class="banner" href="http://powerups.es/" target="_blank"><img alt="Powerups" src="http://andaluciainformacion.es/web/img/decoracion/banner-powerups.gif" width="222" height="84" /></a>
        <a class="banner" href="http://rota-cofrade.net" target="_blank"><img alt="Rota Cofrade" src="http://andaluciainformacion.es/web/img/decoracion/banner-rota.gif" width="222" height="84" /></a>
        <a class="banner" href="http://cinturondeesparto.com" target="_blank"><img alt="Cinturón de Esparto" src="http://andaluciainformacion.es/web/img/decoracion/banner-cinturon.gif" width="222" height="84" /></a>
    	<a class="banner" href="http://diariodepasion.es/" target="_blank"><img alt="Diario de Pasión" src="http://andaluciainformacion.es/web/img/decoracion/banner-pasion.jpg" width="222" height="84" /></a>
    	<a class="banner" href="https://denazaretasevilla.com/" target="_blank" alt="De Nazaret a Sevilla" title="De Nazaret a Sevilla"><img alt="Diario de Pasión" src="http://andaluciainformacion.es/web/img/decoracion/banner-nazaret.gif" width="222" height="84" /></a>
        <a class="banner" href="http://www.jerezcofrade.tv/" target="_blank" alt="Jerez Cofrade TV" title="Jerez Cofrade TV"><img alt="Jerez Cofrade TV" src="http://andaluciainformacion.es/web/img/decoracion/banner-jereztv.gif" width="222" height="84" /></a>
        <a class="banner" href="http://www.avancedeportivomultimedia.es/" target="_blank" alt="Avance Deportivo Multimedia" title="Avance Deportivo Multimedia"><img alt="Avance Deportivo Multimedia" src="http://andaluciainformacion.es/web/img/decoracion/banner-avance.jpg" width="222" height="84" /></a>
        <a class="banner" href="http://www.viruji.es/" target="_blank" alt="Viruji" title="Viruji"><img alt="Viruji" src="http://andaluciainformacion.es/web/img/decoracion/banner-viruji.jpg" width="222" height="84" /></a>
		<a class="banner" href="http://lalineaenblancoynegro.com/" target="_blank" title=""><img alt="La Linea en Blanco y Negro" src="http://andaluciainformacion.es/web/img/decoracion/banner-byn.gif" width="222" height="84" /></a>        
		<a class="banner" href="http://huelva24.com/ " target="_blank" title=""><img alt="Huelva 24" src="http://andaluciainformacion.es/web/img/decoracion/banner-huelva.png" width="222" height="84" /></a>        

		<a class="banner" href="http://riojaactual.com/" target="_blank" title=""><img alt="Rioja Actual" src="http://andaluciainformacion.es/web/img/decoracion/banner-rioja.jpg" width="222" height="84" /></a>        
		<a class="banner" href="http://sticknoticias.com/" target="_blank" title=""><img alt="Stick" src="http://andaluciainformacion.es/web/img/decoracion/banner-stick.jpg" width="222" height="84" /></a>        
		<a class="banner" href="http://www.objetivocastillalamancha.es/ " target="_blank" title=""><img alt="Objetivo Castilla la Mancha" src="http://andaluciainformacion.es/web/img/decoracion/banner-objetivo.jpg" width="222" height="84" /></a>        
		<a class="banner" href="http://pamplonaactual.com/ " target="_blank" title=""><img alt=" Pamplona Actual" src="http://andaluciainformacion.es/web/img/decoracion/banner-pamplona.jpg" width="222" height="84" /></a>        
		<a class="banner" href="http://digitalextremadura.com/ " target="_blank" title=""><img alt="Digital Extremadura" src="http://andaluciainformacion.es/web/img/decoracion/banner-extremadura.jpg" width="222" height="84" /></a>        
		<a class="banner" href="http://www.noticiasmallorca.es/ " target="_blank" title=""><img alt="Noticias Mallorca" src="http://andaluciainformacion.es/web/img/decoracion/banner-mallorca.jpg" width="222" height="84" /></a>        

<a class="banner" href="http://www.gasteizhoy.com/" target="_blank" alt="Gasteiz hoy" title="Gasteiz hoy"><img alt="Gasteiz hoy" src="http://andaluciainformacion.es/web/img/decoracion/banner-gasteiz.jpg" width="222" height="84" /></a>
        
    	<a class="banner" id="banner-boom-estudio" href="http://boomestudio.es" target="_blank" alt="Boom Estudio Diseño y Programación Web" title="Visitar Boom Estudio"><img alt="BOOM Estudio" src="http://andaluciainformacion.es/web/img/decoracion/banner-boom.png" width="222" height="84" /></a>
		
        
	
        <a id="banner-tiendas-fix" class="banner" href="http://fix.es/?reparacion-de-iphone-ipad-informatica-malaga-marbella-fuengirola-mijas-valencia-murcia-antequera-tarragona-badajoz-cadiz-reus-ronda-leon" target="_blank" title="Tiendas Fix. Reparación de iphone, Reparación de ipad y Reparación de ordenadores en Málaga, Valencia, Fuengirola, Marbella, Antequera, Mijas, Ronda, Le&oacute;n y Murcia" style="display:block;"><img alt="Fix" src="http://andaluciainformacion.es/web/img/decoracion/banner-fix.gif" width="222" height="84" /></a>

        
    </div>


</div>
</div>
<!-- //PIE -->
</div>

<a href="#" class="go-top">SUBIR</a>


<!-- Detectar si es portada especiales -->
<script type="text/javascript">
$( document ).ready(function() {
	
	$('#banner-tiendas-fix').hide();
$('#banner-boom-estudio').hide();


   if(window.location.href.indexOf("cofrade") > -1) {
		
	var link = document.createElement('link');
		link.type = 'text/css'; 
		link.rel = 'stylesheet';
		link.href = 'http://andaluciainformacion.es/web/css/estilos-cofrade.css';
		document.getElementsByTagName('head')[0].appendChild(link);
	
  }
   if(window.location.href.indexOf("pasion") > -1) {
		
	var link = document.createElement('link');
		link.type = 'text/css'; 
		link.rel = 'stylesheet';
		link.href = 'http://andaluciainformacion.es/web/css/estilos-cofrade.css';
		document.getElementsByTagName('head')[0].appendChild(link);
	
  }

	if(window.location.href.indexOf("cofrade-sevilla") > -1) 	{ $(".pagina-completa").css("padding-top","250px").css("background-image","url(http://andaluciainformacion.es/web/img/img-especiales/cofrade-sevilla.jpg)");	}
	if(window.location.href.indexOf("cadiz-cofrade") > -1) 		{ $(".pagina-completa").css("padding-top","250px").css("background-image","url(http://andaluciainformacion.es/web/img/img-especiales/cofrade-cadiz.jpg)");	}
	if(window.location.href.indexOf("el-puerto-cofrade") > -1) 	{ $(".pagina-completa").css("padding-top","250px").css("background-image","url(http://andaluciainformacion.es/web/img/img-especiales/cofrade-elpuerto.jpg)");	}
	if(window.location.href.indexOf("campo-de-gibraltar-cofrade") > -1) 	{ $(".pagina-completa").css("padding-top","250px").css("background-image","url(http://andaluciainformacion.es/web/img/img-especiales/cofrade-gibraltar.jpg)");	}
	if(window.location.href.indexOf("huelva-cofrade") > -1) 	{ $(".pagina-completa").css("padding-top","250px").css("background-image","url(http://andaluciainformacion.es/web/img/img-especiales/cofrade-huelva.jpg)");	}
	if(window.location.href.indexOf("jaen-cofrade") > -1) 		{ $(".pagina-completa").css("padding-top","250px").css("background-image","url(http://andaluciainformacion.es/web/img/img-especiales/cofrade-jaen.jpg)");	}
	if(window.location.href.indexOf("jerez-cofrade") > -1) 		{ $(".pagina-completa").css("padding-top","250px").css("background-image","url(http://andaluciainformacion.es/web/img/img-especiales/cofrade-jerez.jpg)");	}
	if(window.location.href.indexOf("la-pasion-en-ronda") > -1) { $(".pagina-completa").css("padding-top","250px").css("background-image","url(http://andaluciainformacion.es/web/img/img-especiales/cofrade-ronda.jpg)");	}
	if(window.location.href.indexOf("san-fernando-cofrade") > -1) { $(".pagina-completa").css("padding-top","250px").css("background-image","url(http://andaluciainformacion.es/web/img/img-especiales/cofrade-sanfernando.jpg)");	}

   if(window.location.href.indexOf("gallinero") > -1) {
		
	var link = document.createElement('link');
		link.type = 'text/css'; 
		link.rel = 'stylesheet';
		link.href = 'http://andaluciainformacion.es/web/css/estilos-carnaval.css';
		document.getElementsByTagName('head')[0].appendChild(link);
	
  }

   if(window.location.href.indexOf("colombino") > -1) {
		
	var link = document.createElement('link');
		link.type = 'text/css'; 
		link.rel = 'stylesheet';
		link.href = 'http://andaluciainformacion.es/web/css/estilos-carnaval.css';
		document.getElementsByTagName('head')[0].appendChild(link);
	
	$(".pagina-completa").css("background-image","url(http://andaluciainformacion.es/web/img/img-especiales/colombino.gif)");
  }
	if(window.location.href.indexOf("el-gallinero") > -1) 	{ $(".pagina-completa").css("padding-top","250px").css("background-image","url(http://andaluciainformacion.es/web/img/img-especiales/carnaval-cadiz.jpg)");	}
	if(window.location.href.indexOf("colombino") > -1) 	{ $(".pagina-completa").css("padding-top","250px").css("background-image","url(http://andaluciainformacion.es/web/img/img-especiales/carnaval-huelva.jpg)");	}



});	
</script>
<!-- // Detectar si es portada especiales -->

<!-- Detectar si es Kiosko o Crea tu Periodico -->
<script type="text/javascript">
$( document ).ready(function() {
	if(window.location.href.indexOf("kiosco-de-revistas") > -1) 		{ $(".fb-page").css("display","none");	}
	if(window.location.href.indexOf("kiosco-de-revistas") > -1) 		{ $(".col-derecha .grid_4 ").css("display","none");	}
	if(window.location.href.indexOf("crea-tu-propio-periodico") > -1) 	{ $(".fb-page").css("display","none");}
	if(window.location.href.indexOf("crea-tu-propio-periodico") > -1) 	{ $(".col-derecha .grid_4 ").css("display","none");	}
});	
</script>
<!-- // Detectar si es Kiosko o Crea tu Periodico -->


<!-- cambiar css del antetitulo si va seguido de showcase (fotos) -->
<script>
$( document ).ready(function() {
	$(".showcase").css('margin-top','0').parent().find(".antetitulo-azul").css('position','absolute');
	
});	
</script>
<!-- end -->
<!-- Hacer link en video ondaluz -->
<script>
$( document ).ready(function() {
	$(".ba-col-derecha .video-marco").append("<a href='http://ondaluz.tv' target='_blank' class='mi-ondaluz'></a>")
});	
</script>
<!-- end -->


<!-- BOTON SUBIR -->
<script>
$(document).ready(function() {
			// Show or hide the sticky footer button
			$(window).scroll(function() {
				if ($(this).scrollTop() > 200) {
					$('.go-top').fadeIn(200);
				} else {
					$('.go-top').fadeOut(200);
				}
			});
			
			// Animate the scroll to top
			$('.go-top').click(function(event) {
				event.preventDefault();
				
				$('html, body').animate({scrollTop: 0}, 300);
			})
		});
</script>
<!-- BOTON SUBIR -->

<!-- Detectar si portada cofrade --
<script type="text/javascript">
$( document ).ready(function() {
   if(window.location.href.indexOf("campo-de-gibraltar") > -1) {
		
	var link = document.createElement('link');
		link.type = 'text/css'; 
		link.rel = 'stylesheet';
		link.href = 'http://andaluciainformacion.es/web/css/estilos-cofrade-temp.css';
		document.getElementsByTagName('head')[0].appendChild(link);
	
	$(".titulo-subcol-triple1").append("<a href='http://andaluciainformacion.es/campo-de-gibraltar-cofrade/' class='cofr-link'>Visitar página cofrade >></a>")
  }
   if(window.location.href.indexOf("cadiz") > -1) {
		
	var link = document.createElement('link');
		link.type = 'text/css'; 
		link.rel = 'stylesheet';
		link.href = 'http://andaluciainformacion.es/web/css/estilos-cofrade-temp.css';
		document.getElementsByTagName('head')[0].appendChild(link);
	
	$(".titulo-subcol-triple1").append("<a href='http://andaluciainformacion.es/cadiz-cofrade/' class='cofr-link'>Visitar página cofrade >></a>")
  }
   if(window.location.href.indexOf("el-puerto") > -1) {
		
	var link = document.createElement('link');
		link.type = 'text/css'; 
		link.rel = 'stylesheet';
		link.href = 'http://andaluciainformacion.es/web/css/estilos-cofrade-temp.css';
		document.getElementsByTagName('head')[0].appendChild(link);
	
	$(".titulo-subcol-triple1").append("<a href='http://andaluciainformacion.es/el-puerto-cofrade/' class='cofr-link'>Visitar página cofrade >></a>")
  }
   if(window.location.href.indexOf("jerez") > -1) {
		
	var link = document.createElement('link');
		link.type = 'text/css'; 
		link.rel = 'stylesheet';
		link.href = 'http://andaluciainformacion.es/web/css/estilos-cofrade-temp.css';
		document.getElementsByTagName('head')[0].appendChild(link);
	
	$(".titulo-subcol-triple1").append("<a href='http://andaluciainformacion.es/jerez-cofrade/' class='cofr-link'>Visitar página cofrade >></a>")
  }
   if(window.location.href.indexOf("san-fernando") > -1) {
		
	var link = document.createElement('link');
		link.type = 'text/css'; 
		link.rel = 'stylesheet';
		link.href = 'http://andaluciainformacion.es/web/css/estilos-cofrade-temp.css';
		document.getElementsByTagName('head')[0].appendChild(link);
	
	$(".titulo-subcol-triple1").append("<a href='http://andaluciainformacion.es/san-fernando-cofrade/' class='cofr-link'>Visitar página cofrade >></a>")
  }
   if(window.location.href.indexOf("huelva") > -1) {
		
	var link = document.createElement('link');
		link.type = 'text/css'; 
		link.rel = 'stylesheet';
		link.href = 'http://andaluciainformacion.es/web/css/estilos-cofrade-temp.css';
		document.getElementsByTagName('head')[0].appendChild(link);
	
	$(".titulo-subcol-triple1").append("<a href='http://andaluciainformacion.es/huelva-cofrade/' class='cofr-link'>Visitar página cofrade >></a>")
  }
   if(window.location.href.indexOf("sevilla") > -1) {
		
	var link = document.createElement('link');
		link.type = 'text/css'; 
		link.rel = 'stylesheet';
		link.href = 'http://andaluciainformacion.es/web/css/estilos-cofrade-temp.css';
		document.getElementsByTagName('head')[0].appendChild(link);
	
	$(".titulo-subcol-triple1").append("<a href='http://andaluciainformacion.es/cofrade-sevilla/' class='cofr-link'>Visitar página cofrade >></a>")
  }

  
});	
</script>
<script>
if ($('.titulo-subcol-triple1:contains("COFRADESEVILLA.COM")').length > 0) { 
	var link = document.createElement('link');
		link.type = 'text/css'; 
		link.rel = 'stylesheet';
		link.href = 'http://andaluciainformacion.es/web/css/estilos-cofrade-temp.css';
		document.getElementsByTagName('head')[0].appendChild(link);
	
	$(".titulo-subcol-triple1").append("<a href='http://andaluciainformacion.es/cofrade-sevilla/' class='cofr-link'>Visitar página cofrade >></a>")



}


</script>

<!-- Detectar si portada cofrade -->

<!-- ARREGLO 22/12/2016 --
<script type="text/javascript">
$( document ).ready(function() {
   if(window.location.href.indexOf("http://andaluciainformacion.es/") > -1) {
	
	//$(".margin-titulares").css("margin-top" , "-310px")
	//$(".zona-noticias .margin-titulares").css("margin-top" , "250px!important")
  }
   if(window.location.href.indexOf("http://andaluciainformacion.es/sevilla") > -1) {
	
	$(".unslider").css("display" , "block");
	$(".unslider").css("top" , "390px")
	$(".col-derecha.margin-titulares").css("margin-top" , "580px")
	$(".links-breadcrumbs").css("padding-top" , "100px")
	//$(".zona-noticias .margin-titulares").css("margin-top" , "250px!important")
  }

  
});
</script>
<!-- ARREGLO 22/12/2016 -->


<!-- end -->


<!-- Google Plus -->

	<script src="https://apis.google.com/js/platform.js" async defer>
	{lang: 'es'}
	</script>

<!-- // Google Plus -->


</body>
</html>

